Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


StephanCDI
 Share

Recommended Posts

vor 1 Minute hat thk folgendes von sich gegeben:

Ich habe eine P200E (12PS – original, Getrenntschmierung) die im 4. Gang nicht richtig ausgedreht hat und nur mit Mühe auf 95km/h (GPS) kam. Festgestellt dass eine 120er HD und eine 9er Kerze verbaut war. Kerze stark verrusst, eindeutig zu fett. HD auf die originale 116er und eine 7er NGK Kerze gewechselt. Alle anderen Düsen und Schieber sind original laut Piaggio. Jetzt dreht der Motor schön aus und ich bin komme auf ca. 105km/h topspeed. Allerdings passiert es zwischendurch immer noch dass der Motor während einer längeren Fahrt manchmal nicht mehr richtig ausdreht und im 4. Gang ab ca 80 km/irgendwie abwürgt (so als ob er kein Benzin bekommen würde). Sobald die Drehzahl etwas absinkt (zwischen 60 und 80) absolut kein Problem. Ich kann es auch nicht eindeutig reproduzieren, z.B. kein Problem bei längerer Vollgasfahrt oder bei Fahrten über einen Pass kein Problem, irgendwann bei Geradeausfahrt aber habe ich die Aussetzer.

 

Kann das etwas mit der Zündung zu tun haben oder eher mit der Benzinversorgung? Oder komplett was anderes?

 

 

Klassikerfrage: Ist das Plastikding im Tunnel drin? (Wobei das Fehlen eher abmagert durch Ramair-Luftüberschuss...)

Link to comment
Share on other sites

vor 17 Minuten hat Arnelutschki folgendes von sich gegeben:

Ist das Plastikding im Tunnel drin?

Du meinst das schwarze Teil unten im Tunnel? Wenn ja, dann ja 😉

FF3353AC-76E5-4FC2-AB98-454956FBA4DA.thumb.jpeg.56fb5c81753a873835a557011d48d03e.jpeg

Link to comment
Share on other sites

Posted (edited)

Leichte Ölverlust an der Nebenwellenverschraubung oder dem Kupplungsdeckel P200 E

 

Die Nebenwelle wird doch mit einer Mutter unterhalb des Kupplungsdeckel verschraubt. Für mich sah es so aus, als ob ich da einen leichten Ölverlusts habe.

Jetzt ist mir aber aufgefallen, dass das Sicherungsblech auf die Dichtfläche des Kupplungsdeckel ragt und somit mit dem Deckel angepresst wird.

Das kann doch nicht sein. Ist das ein falsches Sicherungsblech?

Wegen der Nut kann es nicht anders eingebaut werden. Der Kupplungsdeckel liegt doch plan auf der Dichtfläche, oder? 

IMG_20220512_172119[1].jpg

Edited by rabaha
Link to comment
Share on other sites

vor 4 Minuten hat PXCop folgendes von sich gegeben:

Das Sicherungsblech muss genau andersrum drauf, würd ich sagen.. 

Dann müsste aber auch die Nut der Welle auf die andere Seite.

Habe ich da beim Zusammenbauen was übersehen? Das Problem hatte ich noch nie. 

Lässt sich die Welle jetzt noch drehen?

Link to comment
Share on other sites

vor 5 Minuten hat PXCop folgendes von sich gegeben:

Das Sicherungsblech muss genau andersrum drauf, würd ich sagen.. 

Würd ich auch sagen.

und wenn’s wegen der Nut nicht anders reingeht, isses vielleicht nicht das richtige.

 

Oder abfeilen und gut ist, davon wird ja die Funktion nicht beeinträchtigt.

Auf die Kulu-Dichtfläche gehört es in jedem Fall nicht.

Link to comment
Share on other sites

Definitiv um 90° gedreht. Das Blech stützt sich ja am Gehäuse ab. Die Welle lässt sich auch gedreht einsetzen! Daher ja auch das Blech. 

 

 

Link to comment
Share on other sites

Okay! Jetzt ist mir auch der Ölverlust klar.

Das Problem mit dem Blech kann ich lösen.

Ich überlege nur, warum ich das Problem noch nie hatte.

Was ich bei dem Motor anders gemacht habe, dass das Blech nicht passt,

Ein Drehen der Welle wird jetzt nicht mehr möglich sein, oder?

Die Welle hat doch keine Arretierung 

 

Link to comment
Share on other sites

vor 1 Minute hat rabaha folgendes von sich gegeben:

Ein Drehen der Welle wird jetzt nicht mehr möglich sein, oder?

Die Welle hat doch keine Arretierung 

 

Nimm eine Zange mit Kunststoffbacken o.ä. lässt sich auch so drehen. Zur Not nimmst ein Blechstreifen, abwinkeln reinstecken und dann drehen

Link to comment
Share on other sites

vor 16 Minuten hat rabaha folgendes von sich gegeben:

Okay! Jetzt ist mir auch der Ölverlust klar.

Das Problem mit dem Blech kann ich lösen.

Ich überlege nur, warum ich das Problem noch nie hatte.

Was ich bei dem Motor anders gemacht habe, dass das Blech nicht passt,

Ein Drehen der Welle wird jetzt nicht mehr möglich sein, oder?

Die Welle hat doch keine Arretierung 

 

Du hast bis jetzt halt immer das Blech richtig rum drauf gemacht :-) da is doch (auf deinem Bild „oben“) genau die Kante, welche unten ans Gehäuse gehört und im Bild „unten“ ist der „Bogen“, damit es im Bereich des Kupplungsdeckels auch passt.

Link to comment
Share on other sites

vor 13 Minuten hat zimbo folgendes von sich gegeben:

Nimm eine Zange mit Kunststoffbacken o.ä. lässt sich auch so drehen. Zur Not nimmst ein Blechstreifen, abwinkeln reinstecken und dann drehen

Ist gedreht.

Ging eigentlich ganz leicht.

Oh man, dass mir das beim Zusammenbau nicht aufgefallen ist.

Vielen Dank allen für die schnelle Hilfe!

Link to comment
Share on other sites

vor 3 Stunden hat rabaha folgendes von sich gegeben:

Ist gedreht.

Ging eigentlich ganz leicht.

Oh man, dass mir das beim Zusammenbau nicht aufgefallen ist.

Vielen Dank allen für die schnelle Hilfe!

War die Nase bereits vorgebogen?

Dann hat einer in der Fertigung das in die falsche Richtung gebogen.

Link to comment
Share on other sites

vor 13 Minuten hat PK-HD folgendes von sich gegeben:

War die Nase bereits vorgebogen?

Dann hat einer in der Fertigung das in die falsche Richtung gebogen.

Wie kommst du da drauf?

 

 

Link to comment
Share on other sites

vor 18 Minuten hat PK-HD folgendes von sich gegeben:

War die Nase bereits vorgebogen?

Dann hat einer in der Fertigung das in die falsche Richtung gebogen.

Quatsch!  Das Sicherungsblech war schon richtig.

Ich habe die Welle nicht in die richtige Stellung gebracht und dadurch das Blech verdreht eingebaut. Ein idiotischer Anfängerfehler🙈

Link to comment
Share on other sites

vor 5 Minuten hat rabaha folgendes von sich gegeben:

Quatsch!  Das Sicherungsblech war schon richtig.

Ich habe die Welle nicht in die richtige Stellung gebracht und dadurch das Blech verdreht eingebaut. Ein idiotischer Anfängerfehler🙈

Ah, ok, so geht's natürlich auch! :-D

War davon ausgegangen, dass die Welle passt. :-D

Link to comment
Share on other sites

vor 15 Minuten hat zimbo folgendes von sich gegeben:

Wie kommst du da drauf?

 

 

Ich war davon ausgegangen, dass alles andere passt.

Aber stimmt schon, dann hätte der Winkel am Blech nicht zum Gehäuse gepasst. :thumbsup:

Link to comment
Share on other sites

Am 8.5.2022 um 20:54 hat kbup folgendes von sich gegeben:

längere Schraube

trotz intensiver Suche- einen M4.5 Gewindschneider find ich noch- aber woher man die längere Schraube bekommt??

Link to comment
Share on other sites

Posted (edited)
Am 12.5.2022 um 15:40 hat thk folgendes von sich gegeben:

Ich habe eine P200E (12PS – original, Getrenntschmierung) die im 4. Gang nicht richtig ausgedreht hat und nur mit Mühe auf 95km/h (GPS) kam. Festgestellt dass eine 120er HD und eine 9er Kerze verbaut war. Kerze stark verrusst, eindeutig zu fett. HD auf die originale 116er und eine 7er NGK Kerze gewechselt. Alle anderen Düsen und Schieber sind original laut Piaggio. Jetzt dreht der Motor schön aus und ich bin komme auf ca. 105km/h topspeed. Allerdings passiert es zwischendurch immer noch dass der Motor während einer längeren Fahrt manchmal nicht mehr richtig ausdreht und im 4. Gang ab ca 80 km/irgendwie abwürgt (so als ob er kein Benzin bekommen würde). Sobald die Drehzahl etwas absinkt (zwischen 60 und 80) absolut kein Problem. Ich kann es auch nicht eindeutig reproduzieren, z.B. kein Problem bei längerer Vollgasfahrt oder bei Fahrten über einen Pass kein Problem, irgendwann bei Geradeausfahrt aber habe ich die Aussetzer.

 

Kann das etwas mit der Zündung zu tun haben oder eher mit der Benzinversorgung? Oder komplett was anderes?

 

Ich will mit meiner Glaskugel nicht schwarz malen, aber die Bedüsung und Kerze (vorher mein ich) kommt mir recht spanisch vor…

guck doch mal ins Getriebeöl, ob du da Sprit drin hast,

 

hatte ich mal bei ner PX von ner Freundin - Kulu Siri war kaputt, und die „Fachwerkstatt“ hat einfach so lange an Kerze und Bedüsung rumgespielt, bis der Eimer mit ach und Krach irgendwie lief. Das Fehlerbild war ähnlich wie bei dir…

 

edith: falsch, stop, blödsinn - der Polrad Siri war’s, den sie versucht haben auszugleichen. Verursacht durch nen lagerschaden. Als die bei mir landete war aber der Kulu Siri auch schon dadurch hinüber. So rum…:rotwerd:

Edited by freerider13
Link to comment
Share on other sites

vor 7 Stunden hat hannesp folgendes von sich gegeben:

trotz intensiver Suche- einen M4.5 Gewindschneider find ich noch- aber woher man die längere Schraube bekommt??

Ich glaube, ich hab' dann doch mangels Schraube eine M5er genommen. Ich mess' morgen mal nach; da hab ich sicher den Vergaser in der Hand...

  • Like 1
Link to comment
Share on other sites

Ok, werde ich mal Öl checken. Das alte hab ich gleich nach dem Kauf gewechselt aber nicht wirklich kontrolliert. Hab nicht ganz 1000 km in der Zwischenzeit gefahren und wie gesagt die meiste Zeit null Probleme, überhaupt seit ich die HD und Kerze gewechselt habe, außer dem komischen Abwürgen das mir bisher 4-5 x passiert ist.

Die Kiste hat erst 8000km, ist aber ewig gestanden, könnte schon sein dass da ein Wellendichtring nicht mehr fit ist..

Link to comment
Share on other sites

Posted (edited)

Ich verbaue bei mir gerade eine AF-Parts Bremsaufnahme an meiner  PX. Hab sämtliche Lager und Dichtringe erneuert und nun alles zusammengesteckt. Ist das "normal", dass sich die Bremstrommel nicht ganz leichtläufig dreht. Fühlt und hört sich so an, als ob das Innere der Bremstrommel (Stern) am Wellendichtring der Bremsaufnahme schleift. Muss sich das erst "einschleifen" ? Es ist nicht wirklich schwergängig, aber läuft auch nicht frei... ??? 

Edited by La_Pantera
Link to comment
Share on other sites

wieder mal der Lackierer. Hat den Schriftzug Beinschild Millenium verschmissen. Ist der Original aus Alu? 

Ersatz bestellt- RMS aus Kunststoff - gleich beide Zapfen abgebrochen als ich die Sicherungsbleche drauf klipsen wollte.

Link to comment
Share on other sites

Posted (edited)
Am 13.5.2022 um 14:08 hat hannesp folgendes von sich gegeben:

trotz intensiver Suche- einen M4.5 Gewindschneider find ich noch- aber woher man die längere Schraube bekommt??

 

vor 16 Stunden hat kbup folgendes von sich gegeben:

Ich glaube, ich hab' dann doch mangels Schraube eine M5er genommen. Ich mess' morgen mal nach; da hab ich sicher den Vergaser in der Hand...

 

Hab eben nachgemessen: Hab' M5er genommen. Ist an beiden Sacklöchern genug Fleisch vorhanden! Die Durchgangslöcher im Schwimmerkammerdeckel müssen ebenfalls erweitert werden.

 

P.S.: Beim Gewindeschneiden darauf achten, dass der Gewindeschneider nicht unten angekommen ist und dann abreißt! Ist mir mal in jungen Jahren passiert. :wallbash: Dann war das Gehäuse endgültig hinüber!

Edited by kbup
"t" durch "d" ersetzt
  • Like 1
Link to comment
Share on other sites

Posted (edited)

Kurze Frage: Kann mir jdn. die Maße des Stifts sagen, der beim PX Starter das Ritzel auf der Welle der Motorwelle hält? Der Stift ist bei mir abgebrochen. Gibt es die irgendwo als Ersatzteil? Danke für die Hilfe!

 

Edit: Gefunden. Hohlspannstift / Spannstift -PIAGGIO- 4x18mm, 240997

Edited by piaggio c7
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK