Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


StephanCDI
 Share

Recommended Posts

Kurbelwellenstumpf rostig: Als ich gestern das Polrad bei meiner T5 abgenommen habe, fiel mir auf, dass der Kurbelwellenstumpf rund um die Nut oberflächlich rostig ist, das Lüfterrad an der gleichen Stelle auch. Ist das normal (Regenwasser dringt ein bei der Keilnut) oder deutet das auf schlechten Sitz des Polrads hin (Metallabrieb, unrund oder so)? 

Link to comment
Share on other sites

Das kann passieren. Einfach das Polrad ohne Keil mit feiner Schleifpaste auf den Stumpf einschleifen und gut.

Zunächst sauber machen und dann den Sumpf mit einem Edding einfärben. Dann Polrad ohne Scheibenfeder aufsetzen und dezent drehen. Dann kannst Du sehen ob es plan auf dem Stumpf, also saugend passt ober ob irgendwo tiefe bzw. hohe Stellen sind.
Dann das ganze mit Schleifpaste wiederholen bis alles plan ist. Sauber mache, mit neuer Feder verbauen und gut.

Ich hatte es schon, dass die Scheibenfeder zu hoch war und so das saugende aufsetzen auf dem Stumpf nicht wirklich unterstützt hat.

Das hat etwas gedauert bis ich das raus hatte. Dann aber die die Feder an der glatten Seiten auch etwas heruntergeschliffen und dann passte alles.

  • Thanks 1
Link to comment
Share on other sites

Hab in meiner Teilekiste vier von diesen hohlen Plastikschrauben gefunden.

 

3A36DAA2-4B99-4749-8307-ABF017956B44.jpeg.610eff883173d8b6245b5415e939d174.jpeg

 

Ich tippte auf Seitenhaubenbuchsen ohne Blinker aber dafür sind die 2 mm zu gross und was man so bei den Shops für den Zweck findet, sieht anders aus.

 

Weiss jemand wofür die sind?

Edited by Arnelutschki
Hab ein E gekauft
Link to comment
Share on other sites

Am 25.8.2021 um 11:44 hat Matt44 folgendes von sich gegeben:

Die Buchse MUSS dann stramm sitzen, s. vorherige Beiträge. Wenn die auch der Grundplatte locker sitzt, rupft die Kulu.


Warum eigentlich?

Kannst Du einem alten Mann die Funktion dieser Buchse näherbringen? :whistling:

 

Hab bei der Lusso auch eine eher locker sitzende Buchse und rupfen tut sie ab und zu, hab das aber immer auf dieses leichte Pinasco-Lüra geschoben…

Und was, wenn auch meine Ersatzbuchsen alle drauffallen?

Wellefügeloctite hab ich nicht. :rotwerd:
Coladose wie beim Auspuff?

 

@freerider13 Du weisst das sicher auch ;-)

Edited by Arnelutschki
Link to comment
Share on other sites

vor 41 Minuten hat Arnelutschki folgendes von sich gegeben:

Hab in meiner Teilekiste vier von diesen hohlen Plastikschrauben gefunden.

 

3A36DAA2-4B99-4749-8307-ABF017956B44.jpeg.610eff883173d8b6245b5415e939d174.jpeg

 

Ich tippte auf Seitenhaubenbuchsen ohne Blinker aber dafür sind die 2 mm zu gross und was man so bei den Shops für den Zweck findet, sieht anders aus.

 

Weiss jemand wofür die sind?

Was ist denn der Durchmesser des runden Kopfes? Und geht da senkrecht ein Loch durch?

Link to comment
Share on other sites

vor 18 Minuten hat Arnelutschki folgendes von sich gegeben:

19 mm glaub.

Das (zugegebenermassen frisch lackierte) Loch für den Seitenhaubenstift messe ich mit 17.

 

Kein Loch, is discht. :cheers::-D

Hmmm…. Erst hätt ich gesagt, die dritte befestigungsmutter vom california seitenständer. Aber dafür ist der Durchmesser zu groß und es fehlt das Loch…

 

ich kenn die Dinger aber trotzdem irgendwie. Mir fällst nur nicht mehr ein - vor X Jahren schon mal in der Hand gehabt. Tippe auf Zubehör von Utah oder ähnlichem - da wurde solches Zeug öfter verbaut…

Link to comment
Share on other sites

vor einer Stunde hat Arnelutschki folgendes von sich gegeben:


Warum eigentlich?

Kannst Du einem alten Mann die Funktion dieser Buchse näherbringen? :whistling:

 

Hab bei der Lusso auch eine eher locker sitzende Buchse und rupfen tut sie ab und zu, hab das aber immer auf dieses leichte Pinasco-Lüra geschoben…

Und was, wenn auch meine Ersatzbuchsen alle drauffallen?

Wellefügeloctite hab ich nicht. :rotwerd:
Coladose wie beim Auspuff?

 

@freerider13 Du weisst das sicher auch ;-)

Wirklich wissen tu ich’s auch nicht, bin ja kein Techniker…;-)

mir wurde es aber mal so erklärt: ist die Buchse nicht fest dreht sie sich im Betrieb auf der Achse mit. Das führt zu höherem, nicht geplantem Verschleiß der Teile. Dadurch fängt die Buchse dann auf der Achse an zu kippeln und die Teile können sich gegenseitig verhaken. Das führt dann zu einem (mit der Zeit immer stärker werdenden) rupfen.

 

ob’s jetzt wirklich so stimmt kann ich nicht wirklich beurteilen. Für mich klang es zumindest schlüssig.:lookaround:

 

jan

Link to comment
Share on other sites

vor 2 Stunden hat Arnelutschki folgendes von sich gegeben:

Hab in meiner Teilekiste vier von diesen hohlen Plastikschrauben gefunden.

 

3A36DAA2-4B99-4749-8307-ABF017956B44.jpeg.610eff883173d8b6245b5415e939d174.jpeg

 

Ich tippte auf Seitenhaubenbuchsen ohne Blinker aber dafür sind die 2 mm zu gross und was man so bei den Shops für den Zweck findet, sieht anders aus.

 

Weiss jemand wofür die sind?

 

Können das vielleicht ordinäre Batterieverschlussstopfen sein?

Link to comment
Share on other sites

Ich sag mal: wenn das Material gefühlt recht weich ist dann nicht…

wie gesagt: ich hatte das mal in der Hand mein ich. Aber mein Hirn kommt nicht drauf. 
war auf jeden Fall Mist zum montieren: man musste höllisch aufpassen mit der ratsche, dass man nicht gleich den mutternkopf oder das Gewinde rausgedreht hat - und der alternativ verwendbare Schraubenzieher ist ständig rausgeflutscht.

 

ich meine, es hat zur Befestigung für irgendwelche zierteile gehört…

Link to comment
Share on other sites

Danke Jungs!

Batterien hab ich (fast) alle rausgeworfen oder auf Lipo umgestellt, da werd ich die da mal schön wieder reinlegen und mich weiter fragen, wo ich die bekloppten Seitenhaubennupsis hingelegt hab… :blink:

 

Edit: Und Zierteile kommen mir eh nicht ran ;-)

 

Schöne wär’s gewesen.

Edited by Arnelutschki
Link to comment
Share on other sites

vor 1 Stunde hat Valiant71 folgendes von sich gegeben:

...Ich musste jedoch das Scharnier mittig auftrennen und 5mm in der Höhe rausnehmen, sonst hätte die Bank vorne zu hoch gestanden. 

 Das klingt so einfach - was hast du da genau gemacht? Geschweißt?

Link to comment
Share on other sites

Ja, natürlich musste ich das Scharnier anschließend wieder verschweisen. Mit einem Schweissgerät und einen Schraubstock ist das aber keine Raketenwissenschaft. Einfach genau messen und dann den Streifen Metall aus dem Scharnier raus der zu viel ist ;-)

 

Wenn du Bilder brauchst sag bescheid.

Link to comment
Share on other sites

Ich bräuchte mal eine Ferndiagnose durch Euer Schwarmwissen:

177er Parmakit Langhub mit milden ca. 14 PS auf 80er Gehäuse mit 200er Cosa-Getriebe inkl. Schaltraste, Kupplung PX alt mit Ddog CNC Korb 2014, DR 4 Scheiben. 

 

Motor hat nach Revision (Lager, Kupplung inkl. Ruckdämpfer, Schaltkreuz etc) ca. 1500-2000km gelaufen. 

Nach ca. 1000km ließen sich die Gänge etwas schwerer schalten, dies habe ich durch Nachstellen der Kupplung behoben. 

Nun ist seit kurzem insbesondere das Schalten vom 2. in den 3. Gang und zurück etwas hakelig, so als würde die Kupplung nicht zu 100% trennen. Der Rest ist noch ok, aber auch nicht gerade butterweich. 

Kupplungshebel hat nahezu kein Spiel, Nachstellen ist also nicht. Getriebeöl ist drin. 

Was nun...? Die Kulu-Beläge (DR 4 Scheiben) könnten hinüber sein, die sollen ja heutzutage nicht mehr lang halten. Oder sind Schaltkreuz/Schaltraste bei diesem Fehlerbild noch mögliche Kandidaten? 

(bitte nicht das Schaltkreuz, ich spalte meine Motoren nur alle 20 Jahre/10 TKM und die sind noch lange nicht rum:whistling:

Danke... 

Link to comment
Share on other sites

vor 10 Stunden hat Blondbob folgendes von sich gegeben:

Schaltkreuz/Schaltraste bei diesem Fehlerbild noch mögliche Kandidaten? 

Moin, Schaltraste wäre ein Kandidat, wenn du bei der Revision da nicht nachgesehen hast.?

Vielleicht fährst du besser mit einer 3 Scheibenkulu, die 4er machen gerne ärger bei Trennen.

Flanken der Zahnräger wo das Schaltkreuz greift sind okey? Solange die Gänge nicht rausrutschen, wird dort noch alles im Rahmen sein. Laufleistung des Getriebes, wenn bekannt.

Grüße

 

Link to comment
Share on other sites

vor 29 Minuten hat Arnelutschki folgendes von sich gegeben:

Wars vielleicht ein Teflonzug, den Du aus alter Gewohnheit gefettet hast? :rotwerd:

Nö, ein ganz normaler Zug bzw. "Schwedenseil" von LTH.

vor 13 Minuten hat 2Manni folgendes von sich gegeben:

Moin, Schaltraste wäre ein Kandidat, wenn du bei der Revision da nicht nachgesehen hast.?

Vielleicht fährst du besser mit einer 3 Scheibenkulu, die 4er machen gerne ärger bei Trennen.

Flanken der Zahnräger wo das Schaltkreuz greift sind okey? Solange die Gänge nicht rausrutschen, wird dort noch alles im Rahmen sein. Laufleistung des Getriebes, wenn bekannt.

Grüße

 

DR 4 Scheiben war damals eine Empfehlung von Ddog für seinen CNC-Korb, beim nächsten Mal gibt es definitiv 3 Scheiben, ggf. direkt CR80-Beläge.

Laufleistung Getriebe und Schaltraste (Cosa 1) unbekannt, Zahnräder waren definitiv in Ordnung und Gänge rutschen kein bisschen raus, Schaltraste habe ich tatsächlich einfach eingebaut ...:rotwerd: gibt's auf die Schnelle 'nen Tip zur Überprüfung/Revision...?

 

 

Danke!!

Edited by Blondbob
Link to comment
Share on other sites

vor 7 Minuten hat Blondbob folgendes von sich gegeben:

gibt's auf die Schnelle 'nen Tip zur Überprüfung/Revision...?

Deckel ab und mal mit zwei Fingern an der Scheibe wackeln.

Wenn die mehr als ein paar Millimeter Spiel hat, ausbauen und auch den Arm genauer schauen, ob der fest auf der Achse sitzt.

  • Thanks 1
Link to comment
Share on other sites

vor 13 Stunden hat Blondbob folgendes von sich gegeben:

ganz normaler Zug bzw. "Schwedenseil" von LTH.

Kommt auf den Aussenzug an, die haben einen PTFE-Liner innen oder eben nicht. Die Seile selbst sind identisch.

Hab auch noch keine Antwort gefunden, ob und wie man die Aussenzüge unterscheiden kann.

Bei mir war‘s genau das bei gleichem Fehlerbild, eben nach einiger Zeit zunehmend, weil das Teflon gequollen ist.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.