Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


StephanCDI
 Share

Recommended Posts

@schmando Moin, fährt halt nach Prospekt ~ 89 kmh. Das wird mit Cuna-Norm ermittelt, denke ich.

Hängt vom technischen Zustand und Laufleistung und dem Wetter/Wind ab, daher würde ich auf -9 bis +5 kmh um 89 mir vorstellen können?

Was fährt den deine?

Sonst eine gerade Strecke auswählen und in beide Richtungen diese befahren, Max durch 2 teilen, dann hast du eine realistische Geschwindigkeit. Grüße

Edited by 2Manni
Link to comment
Share on other sites

 

 

Es geht nicht um meine, sondern die eines Bekannten.

Diesem fuhr ich gestern mit dem Auto über 100 km Landstraße hinterher und die Geschwindigkeit war zwischen 75 und 85kmh.

 

Da kam halt die Frage auf, ob das im normalen Bereich ist.

 

Edited by schmando
Link to comment
Share on other sites

@schmando Moin, finde ich vollkommen okey. Nicht von den Geschwindigkeitsangaben anderer verrückt machen. Variable habe ich ja genannt. Bin auch groß, daher laufen die Roller alle ein wenig anders als die Angaben dies sagen. Gehöre nicht zu den Liegendfahrern, gehört sich nicht. Außer Wartung fällt mir da wenig ein, Auspuff zu, Zylinder reinigen, entkocken.... . Grüße

Edited by 2Manni
Link to comment
Share on other sites

vor einer Stunde hat schmando folgendes von sich gegeben:

 

 

Es geht nicht um meine, sondern die eines Bekannten.

Diesem fuhr ich gestern mit dem Auto über 100 km Landstraße hinterher und die Geschwindigkeit war zwischen 75 und 85kmh.

 

Da kam halt die Frage auf, ob das im normalen Bereich ist.

 

Das ist def. im normalen Bereich.

Link to comment
Share on other sites

Moin, 

 

P80X alt (125cc):
Wenn man ohnehin die Federn in der Nebenwelle wechselt, macht es Sinn auf einen Satz mit 12 Federn zu wechseln(z.B. BGM)?

Aktuell sind 6 Federn verbaut - angeblich lassen sich die zusätzlichen 6 in der 80er Welle aber einfach zusätzlich einsetzen.

 

Hat da jemand Erfahrung? Sonst greif ich einfach zum Original 6-Feder Piaggio Kit.

 

Grüße!

Link to comment
Share on other sites

Kann man machen! (Mehrfach gemacht.) Soll sich aber erst ab einer gewissen Leistung lohnen. Ist aber bestimmt straffer und wahrscheinlich auch stabiler. Die sollten also weniger brechen.

 

Wenn Deine in Ordnung sind, würde ich das bei 125ccm so lassen. Lohnt sicher nicht. Wenn sie ohnehin gewechselt oder die Primär getauscht werden müssen, würde ich es empfehlen!

Link to comment
Share on other sites

vor 53 Minuten hat kbup folgendes von sich gegeben:

Kann man machen! (Mehrfach gemacht.) Soll sich aber erst ab einer gewissen Leistung lohnen. Ist aber bestimmt straffer und wahrscheinlich auch stabiler. Die sollten also weniger brechen.

 

Wenn Deine in Ordnung sind, würde ich das bei 125ccm so lassen. Lohnt sicher nicht. Wenn sie ohnehin gewechselt oder die Primär getauscht werden müssen, würde ich es empfehlen!

 

Das fahrgefühl spricht dafür, dass die nichtmehr in Ordnung sind. Bei plötzlichem Gas geben gibt's einen  Stoß.

Da ich kommende Woche ohnehin den gesamten Motor revidieren und die Federn mit inbegriffen sind, werde ich dann wohl auf das 12 Feder BGM Kit wechseln. 

 

Vielen lieben Dank für die Erfahrungswerte! 

Link to comment
Share on other sites

Moin zusammen, ich hab da ein problem mit ner Px und komme nicht weiter:

 

Px80 mit 200er motor

mit Batterie

Modell hat keine Sicherung verbaut 

Baujahr 1983 mit Außenverschlüssen

Stand 3-4 Jahre, vorher ging alles

 

nun folgendes Problem: nach laden der Batterie geht Hupe und Bremslicht (wenn ich die Zündung auf „on“ stelle). 
Wenn auf „P“ gestellt wird, funktioniert das Parklicht. 
Leider funktionieren die Lichter (vo. & hi.) und blinker nicht (natürlich bei laufenden Motor mit unterschiedlichen Schalter-Stellungen. 
 

Bereits getestet:

Spannungsregler getauscht

alle Birnen geprüft 

Lichtschalter auch abgebaut, hier sah auch alles gut aus und nichts lag auf Masse. 
 

vielleicht jemand ne Idee, woran es liegen könnte und was man als Nächstes checken sollte?

 

 

 

Link to comment
Share on other sites

vor 53 Minuten hat HH1982 folgendes von sich gegeben:

Leider funktionieren die Lichter (vo. & hi.) und blinker nicht (natürlich bei laufenden Motor mit unterschiedlichen Schalter-Stellungen. 

 

Bereits getestet:

Spannungsregler getauscht

alle Birnen geprüft 

Lichtschalter auch abgebaut, hier sah auch alles gut aus und nichts lag auf Masse. 
 

vielleicht jemand ne Idee, woran es liegen könnte und was man als Nächstes checken sollte?

 

 

 

 

 

Moinsen!

Zunächstmal is das eher ne Elektrikfrage, da gips sogar ein Extra-Forum für! :whistling::thumbsup:

 

Wenn Dein Kabelbaum original ist, haben Licht und Blinker nüscht mit der Batterie am Hut, die werden mit AC direkt vom Regler gespeist.

Wenn Du den Regler schon getauscht hast, wird's ja an einem abgerüttelten Kabel (das sich nicht wieder drangerüttelt hat :muah:) nicht liegen.

 

Also ich würd als nächstes Durchgang und etwaigen Masseschluss prüfen vom grauen (?) Kabel vom G zum Lichtschalter.

Und mal eins nach dem Andren, also Blinkrelais abstecken und erst Beleuchtung in Gang bringen, danach erst wieder anstecken.

 

Und mach eine Sicherung an die Batterie!

Die ist selbst mit 2 linken Händen in 30 Minuten eingebaut, kost nicht die Welt, aber so eine von einer explodierten Batterie ausgebeulte Seitenhaube, die kost ein paar Moppen. :rotwerd:

Edited by Arnelutschki
Link to comment
Share on other sites

vor 52 Minuten hat HH1982 folgendes von sich gegeben:

Px80 mit 200er motor

mit Batterie

Modell hat keine Sicherung verbaut 

Baujahr 1983 mit Außenverschlüssen

 

vor 13 Minuten hat Arnelutschki folgendes von sich gegeben:

Und mach eine Sicherung an die Batterie!

 

vor 12 Minuten hat Arnelutschki folgendes von sich gegeben:

Wenn Dein Kabelbaum original ist, haben Licht und Blinker nüscht mit der Batterie am Hut, die werden mit AC direkt vom Regler gespeist.

 

Also original war da sicher eine Sicherung verbaut! Auf jeden Fall nachrüsten, falls sie sich nicht doch noch irgendwo findet! Normalerweise links von der Batterie in einer kleinen weißen Halterung drin.

 

Und die Blinker werden bei dem Baujahr sehr wohl direkt von der Batterie gespeist. Bei späteren Lusso ohne Batterie ist das nicht so: Die haben aber auch keine Batterie, die sie speisen könnte! Wenn die Blinker (alle) nicht funzen, hätte ich als erstes das Relais in Verdacht. Mal ein anderes ausprobieren!

Link to comment
Share on other sites

vor 2 Stunden hat kbup folgendes von sich gegeben:

 

 

 

Also original war da sicher eine Sicherung verbaut! Auf jeden Fall nachrüsten, falls sie sich nicht doch noch irgendwo findet! Normalerweise links von der Batterie in einer kleinen weißen Halterung drin.

 

Und die Blinker werden bei dem Baujahr sehr wohl direkt von der Batterie gespeist. Bei späteren Lusso ohne Batterie ist das nicht so: Die haben aber auch keine Batterie, die sie speisen könnte! Wenn die Blinker (alle) nicht funzen, hätte ich als erstes das Relais in Verdacht. Mal ein anderes ausprobieren!

 

So siehts aus! 

 

@HH1982 Hatte ein ähnliches Phänomen zuletzt auch, habe dann das 3-Pol. Blinkerrelais getauscht und dann hat wieder alles funktioniert wie es soll :thumbsup:

 

 

Link to comment
Share on other sites

Nicht viel, hatte nen Klemmer damit und der Kolben war um. Hatte den noch auf Halde und wird jetzt mit neuem Kolben wiederbelebt. Wenn der nicht lange macht hab ich schon nen Grund um auf Malle Sport umzurüsten. Überströmer hab ich gleich auf Sport angepasst.  

Link to comment
Share on other sites

vor 3 Stunden hat benny.79 folgendes von sich gegeben:

Wie weit sollten die Kolbenringe von der Zylinder Oberkante bzw Laufbahn ende  im OT entfernt bleiben? 

 

Plane gerade einen  Neuaufbau meines Malle Alt auf Langhub. 

Ich würde einfach mal die Hälfte des Mehrhubs als Spacer unterlegen und mir dann die Steuerzeiten anschauen.

Ist, mMn, die bessere Variante als sich nur den Abstand zur Zylinderoberkante anzuschauen.

Link to comment
Share on other sites

Ähhhhhmmmmm…. Wattn dat hier?:blink:

t5 Luftfilter auf PX 125 Block mit 177 DR in nem deutschen PX 80 Lusso Rahmen aus 88. 

der Rahmen hat unterm Tank noch die Originale geräuschdämmung drin, die auch schon bröselig ist (aber nicht einzeln rumfliegt).

 

ist der Sog tatsächlich so groß, dass es mir das Zeug in den Lufi saugen kann? :aaalder: schon mal wer gehabt so was??

 

jan

 

PS: das ganze ist vor 2 Monaten nach sauberem neuaufbau jetzt 4 Wochen gestanden - hat nach Reinigung also höchstens 500km auf der Uhr…

8904AEA6-BEE7-4560-8721-81EA93208901.jpeg

Edited by freerider13
Link to comment
Share on other sites

Moin, 

Bin gerade mitten in der PX80 Alt Revision und bin hierauf gestoßen. 

 

Abgesehen davon, dass der Simmerring hinüber ist, sehe ich an der Innenseite der Vergaseröffnung Frässpuren sowohl an der seitlichen, als auch an der äußeren Kurbelwellen Fläche. 

 

Ist das Produktionsbedingt oder war da mal wer dran? Vielleicht doof gefragt, aber ist das in irgendeiner Form problematisch? 

IMG_20210714_210227.jpg

Link to comment
Share on other sites

@MrInka Diese Fräsungen hat jede PX80, damit man die Zeiten des Drehschieber nicht optimieren kann. 

Im Dienstleistungs Bereich gibt es Anbieter,  die die Fräsungen beseitigen.  Oder es gibt auch eine Anleitung hier irgendwo es selbst mit Uhu Endfest zu geseitigen.

Wenn es nur eine Revision ohne Tuning werden soll, dann lass es so.

Link to comment
Share on other sites

  • gertax changed the title to Nur mal schnell 'ne Largeframe-Technikfrage
  • gertax pinned this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.