Jump to content

Kein Zündfunke


Recommended Posts

Moin Moin 

Nach einer Testfahrt habe ich meine V50 über Nacht ganz normal abgestellt. Am nächsten Tag Vergaser ausgebaut, gereinigt und wieder eingebaut. Dann wollte ich ja eine Testfahrt machen und habe auf einmal kein Zündfunke mehr. :aaalder:Was könnte es sein?

Link to comment
Share on other sites

...dann tippe ich mal auf eine Ursache im Bereich der Zündung  :laugh:

 

Zündkerze, Zündkabel, Zündspule innenliegend (anfällig)  oder außenliegend (weniger anfällig)?, Kondensator, Unterbrecher (Kontaktzündung?) usw.

Mehr oder weniger in dieser Reihenfolge checken, quasi von außen nach innen.

 

 

Edited by V50 statt V8
  • Like 1
Link to comment
Share on other sites

  • 2 weeks later...
Am 14.4.2021 um 05:26 hat Robbe76 folgendes von sich gegeben:

kein Zündfunke

 

Könnte auch an einer defekten Rücklichtbirne liegen.

Dann bekommt die Zündspule nicht mehr die benötigte Masse über's Rücklicht.

Ist bei der "Öffner" Verdrahtung so.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.