Jump to content

Nur mal kurz ne SF Elektrikfrage


Recommended Posts

Ja, schon im GSF gelesen, dass der "einfache" auch einen Kondensator hat. Hab eh noch was Zeit. Danke schon mal!

 

Nachtrag: Gerade mal geschaut. Der Regler ist bei der Vape Sport DC Zünung ja schon dabei. Der müsste ja dann auch den Kondensator haben oder?

Muss eh Zündung wechseln für die Egig KuWe wegen 20 / 20. Hätte dann in der Vape ja schon alles dabei wenn ich das richtig sehe.

 

Elektrik ist echt so ne Sache :withstupid:

Edited by badluck81
Link to comment
Share on other sites

vor 3 Stunden hat sucram70 folgendes von sich gegeben:

 

Die beiden Kabel aus der ZGP, die für die Versorgung des Bordnetzes sind, haben eh ungeregelte AC Spannung.

Hinter dem Regler alles DC.

Dem Bremslicht isses egal, sofern der Schalter ein Schliesser ist. Das Blinkrelais dankt.

einzig sofern Schnarre verbaut ist, muss diese getauscht werden. 

Richtig ich hab ne günstige dc Vape sport bekommen und hab mit Bgm Spannungsregler und nem kleinen Gel Akku  beide Netze. 

Link to comment
Share on other sites

vor 1 Stunde hat kim-lehmann.de folgendes von sich gegeben:

Mal kurz...

Kann ich bei einer 4 Blinker Special den vorhandenen Spannungsregler durch einen universal Regler (zb. BGM) ersetzen?

hat doch auch nur 3 Pin Belegung... oder spricht da was dagegen?

 

kannste machen...

aber warum??

ist der vorhandene kaputt??

 

Rita

  • Thanks 1
Link to comment
Share on other sites

Ich hätte gerne an meiner V50 ein Zündschloß. Es ist bereits vom Vorbesitzer ein Loch unter Chokehebel reingebohrt worden und das will ich jetzt verwenden.

Das Loch hat einen Durchmesser von 27mm und dahinter ist ja leider nicht so viel Platz auch weil da die Elektrik kommt.

Weiß jemand ein passendes Zündschloß zufällig das nicht zu arg nach hinten Baut und? Ans Zündschloß kommt "Kill" und "+DC".

Ein 5-Poliges einer PV (glaube ich) habe ich schon probiert aber das wird leider nicht fest und dreht sich bei jeder Bewegung mit. 

Grüße Olli

 

Link to comment
Share on other sites

Kann ich parallel zum Kill-Knopf am Lenker auch einen Kill per Zündschloß anschließen? Ich meine das ich mit beiden die Kiste ausbekommen. Würde am kabelkästchen das Kill Signal mit abgreifen und zum Zündschloß legen si dass wenn auf OFF Kill auf Maße geht. 
geht das oder geht nur entweder/oder?

Link to comment
Share on other sites

Am 2.8.2021 um 17:15 hat Olly folgendes von sich gegeben:

Kann ich parallel zum Kill-Knopf am Lenker auch einen Kill per Zündschloß anschließen? Ich meine das ich mit beiden die Kiste ausbekommen. Würde am kabelkästchen das Kill Signal mit abgreifen und zum Zündschloß legen si dass wenn auf OFF Kill auf Maße geht. 
geht das oder geht nur entweder/oder?


Ja, natürlich geht das. Sobald einer der parallel geschaltenen Kontakte das „Kill-Signal“

(= Spannungsversorgung der CDI mit ca. 400V~) gegen Masse legt, geht die Kiste aus.

 

 

Link to comment
Share on other sites

Posted (edited)
Am 9.8.2021 um 17:02 hat Richy folgendes von sich gegeben:

Hi,

weis jemand welchen Kondensator ich bei einer V50 Elestart verbauen kann.

Die Zündung wird ja mit 12v betrieben...

Danke + Gruß

Matthias

 

Wie viel myF haben denn die in den 3 Buchstaben Tschops? Nimm einen vom Conrad in der Grösse. Ich würde aber den  nicht mehr in die ZGP verbauen, sondern außerhalb und einigermaßen gut geschützt.

Edited by hiro LRSC
Link to comment
Share on other sites

Bei den Shops differieren die Angaben leider zwischen 0,25myF und 0,32myF.

Der Kondensator ist bei der Elestart ja ohnehin aussen an der Zündspule montiert.

Macht es hier keinen Unterschied ob 6V V50 Zündung oder 12V Elestart Zündung?

Danke für eine weitere "Erleuchtung" zum Thema :cheers:

Link to comment
Share on other sites

Hallo Zusammen

 

Ich bräuchte bitte eure Hilfe.

 

Ich hab mir kürzlich eine Vespa PK50 S aus Italien gekauft, (Model, Ohne Batterie, mit Blinker, Ohne Bremslicht, Ohne Tankanzeige)

 

Mein Problem ist das der Blinkerschalter im eimer ist, und der Originale 8 Kabel hat, und die die es zu kaufen gibt nur 6 Kabel. 

Kann ich das trozdem irgendwie anschließen? Ob die Blinkeranzeige oben über dem Tacho funktioniert oder nicht ist mir egal, hauptsache die blinker funktionieren.

 

 

LG. 

 

Alex

Link to comment
Share on other sites

Abend! (V50R, innnenliegende Zündspule)

 

Bearbeitete Verkürzung meiner Frage:

 

Der braune Magnetring im LüRa (manch) einer 50er - weiss jemand aus was der ist, also das gummiartige Material?

 

Welches LüRa/Polrad würde alternativ noch passen bei einer Zündgrundplatte mit 2 Spulen wobei die Zündspule eine inneliegende ist? 

 

Vielen Dank und viele Grüße!

 

 

Edited by Fallstrom
Vermessung Schäden
Link to comment
Share on other sites

Ok, wenn es schwächelt ist das mein nächster Weg....

 

Weisst Du ob nur das mit dem Magnetring für die alten innenliegenden Zündungen geht oder auch noch ein anderes? Im Grunde sollten ja auch die schwereren Vollmetall gehen, also evtl sogar alle für V50 mit zwei Spulen oder gab es da Unterschiede....wie gesagt...ich finde im Netz nix dazu welche wo wie verbaut wurden/werden können....und als Freund der Vorratshaltung ist ein weiteres gut erhaltenes auch im Lager nicht schlecht.

 

Danke!

Link to comment
Share on other sites

Kurze Antwort:

Willste die jetzige Zündgrundplatte weiternutzen, dann mach das Polrad fit oder fahr' weiter so, wenn's keine Probleme macht.

Willste die Zündung ganz wechseln, dann auch das Polrad.

 

Etwas länger:

Die magnetische Ausführung korreliert mit der Anzahl der Spulen auf der Zündgrundplatte, beides muss zusammenpassen. Andere ZGP → passendes Polrad.

 

Ansonsten, glaube ich, machst Du Dir gerade zu sehr'n Kopp um Kikifatz. Magnetisieren lassen, oder so weiterfahren. Wenn Du im Jugend-forscht-Modus bleiben willst, verringere den Luftspalt zwischen Magnetring und Spulen, um etwas mehr Lichtleistung aus dem vorhandenen Material rauszuholen.

Edited by sähkö
Link to comment
Share on other sites

Passt. Dann muss ich (generell) nur noch erkennen lernen welche Polräder für die 2 Spulenzündung passen - diese soll ja bleiben. Das klär ich dann mal für mich am Objekt im Laden. 

 

Und bez. Leistung...nein das passt alles scheinbar. Ist ja ein Spaltproblem gewesen....iSv zu wenig/nicht/unter 0 bei Hitze durch die Reprospule und hat sich im Gummiring ja selbst seinen Weg gebahnt. Bei den letzten Fahrten hat es nichts mehr abgetragen/vollgestaubt. 

 

Danke!

 

 

Link to comment
Share on other sites

auch wenn's ne APE 50 ist, pack ich das mal hier rein (müsste ja wohl analog zu ner PK50 sein) ach so, BJ 82 ist mal umgebaut worden auf 12v....

 

IMG_5003.thumb.jpg.a7afd92fdc5eedfb31c93664cd1a7c03.jpg

 

was kommt denn da wo ran? 

 

Die Kabelfarben und -anzahl(en) passen ja nur bedingt zueinander :whistling:Wie man sieht kommen von der ZGP grün/hellblau/schwarz und auf der anderen Seite sind grün und rot und gelb und schwarz sind verzwirbelt, also waren auch nicht angeschlossen

 

 

Edited by CWH
Link to comment
Share on other sites

Servus,

ich habe folgendes Problem mit meiner V50, (6-Volt Kontaktzündung mit Bremslicht und Lenkerendenblinker).

Nachdem das Falschluftproblem des Motors in letzter Zeit im stärker wurde, haben wir den Motor revidiert. Motor läuft auch gut und dreht nicht mehr hoch, allerdings geht der Roller aus, sobald man das Bremspedal betätigt. Das Problem bestand vor der Revision nicht. Entweder es war aufgrund der Falschluftproblematik nie aufgefallen, oder es wurde irgendwas falsch angeklemmt (Kabelkästchen beinhaltet: 2x Rot, 1x Blau, 1x Grün, 1x Gelb, 1x Schwarz; alle können abgesteckt werden bis auf die 2x Rot und 1x Schwarz und der Roller läuft trotzdem; Hinten am Bremslicht kommen Schwarz, Lila und Blau an). 

 

Folgendes wurde daraufhin gemacht:

- Bremslichtbirne überprüft (eigentlich Ba15s, 6V, 15W), verbaut war eine 12V Birne

- als Übergangslösung Bremslichtbirne entfernt und Kontakte gebrückt -> Roller funktionierte, ging beim Druck aufs Bremspedal nicht mehr aus

- neue Bremslichtbirne bestellt (Ba15s, 6V, 15W) verbaut -> Roller geht wieder beim Druck aufs Bremspedal aus

- Bremspedalkabel direkt an der Fussbremse wurden überprüft -> keine Beschädigung feststellbar

 

An was könnte es jetzt noch liegen? Die verbaute Soffitte fürs Rücklicht ist ebenfalls eine (falsche) 12V Birne. Aber daran kann es ja eigentlich nicht liegen, oder? 

 

Danke für Eure Hilfe!

Viele Grüße

c7

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.