Jump to content

Nur mal kurz ne SF Elektrikfrage


Recommended Posts

  • Replies 2.4k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Italienimport? Also kein Tacho, kein Bremslicht? Dann haben die Blinker 12V, Front- und Rücklicht 6V. Die hatten damals eine Zwitterzündung verbaut.

https://kabel-schute.de

Ich finde den BGM gut. Mit dem passenden Schalter ist das alles sehr simpel zu verbauen.

Posted Images

vor 13 Minuten hat Ruhter Skuhkie folgendes von sich gegeben:

 

Ich hab das jetzt folgendermaßen gelöst - sollte so passen oder? ;-)

 

IMG_6789.JPG

IMG_6778.JPG

Meines Wissens musst du das gelbe und graue Kabel vertauschen, da gelb Rücklicht und grau Bremslicht ist laut dem SCK Plan. Und die größere Sofitte oben hat ja 10 Watt und sollte daher das Bremslicht sein. So hab ich es zumindest erst gestern angeschlossen. 

Link to post
Share on other sites
vor 25 Minuten hat Ruhter Skuhkie folgendes von sich gegeben:

 

Ich hab das jetzt folgendermaßen gelöst - sollte so passen oder? ;-)

 

IMG_6789.JPG

IMG_6778.JPG


Ich werde mit auch das Kit holen. Mal ne Frage am Rande. Ist das Gefrimel mit den dickeren Kabel am Lenkkopf nervig oder gehen die recht einfach da durch?

 

Grüsse

Link to post
Share on other sites
vor einer Stunde hat Mirre folgendes von sich gegeben:


Ich werde mit auch das Kit holen. Mal ne Frage am Rande. Ist das Gefrimel mit den dickeren Kabel am Lenkkopf nervig oder gehen die recht einfach da durch?

 

Grüsse

Mein Lenker war abgebaut wegen komplettem Neuaufbau, zumindest da war es absolut kein Problem. 

Link to post
Share on other sites
Gerade eben hat Felix86 folgendes von sich gegeben:

Mein Lenker war abgebaut wegen komplettem Neuaufbau, zumindest da war es absolut kein Problem. 


Klingt gut. Ich werde den Lenker nur anheben. Sollte genauso gut funktionieren 

 

Grüsse 

Link to post
Share on other sites

Danke

 

wegen des Lenkerswenn ich den eingezogen hätte dann hätte ich mich vorher entschieden ob Blinker oder ohne und dementsprechend das Blinkerdkabel totgelegt oder umgelegt oder so - jetzt muss ich im Nachhinein da rumwurschteln und das macht in so einem V50 Lenker bekanntlich nur mittelmäßig viel Spaß. Ich glaube ich Knipps das ab aber irgendwie will mir das nicht übers Herz... ;-)

Link to post
Share on other sites
vor 2 Stunden hat Ruhter Skuhkie folgendes von sich gegeben:

Ich glaube ich Knipps das ab

 

??? :wacko:

Wozu das denn?

Das Blinkerkabel zum Lenkkopf ist doch,solange es nicht an einem Blinkrelais angeschlossen ist,sowieso tot/stromlos...

Einmal abgesehen davon,gibt es auch noch Isoband,und Schrumpfschlauch.

  • Like 1
Link to post
Share on other sites
vor 3 Stunden hat Ruhter Skuhkie folgendes von sich gegeben:

Ich glaube ich Knipps das ab aber irgendwie will mir das nicht übers Herz... ;-)

Sei mutig. Sonst ist es im Endeffekt wie bei den alten Herren. Wenn sie den Pimmel nicht mehr verwenden können oder dürfen, verkümmert er und stirbt ab. Also lieber gleich ab und weg damit. Das ist dann das D bei (M/W/D). 

Good luck :thumbsup:

Edited by MarkusThVespa
  • Haha 1
Link to post
Share on other sites
vor 4 Minuten hat MarkusThVespa folgendes von sich gegeben:

Also lieber gleich ab und weg damit.

 

Und nochmal: Abknipsen ist total unnötiger Schwachsinn!

Da muß auch nix abgetapeted,oder isoliert werden.Einfach so liegen lassen...

Und außerdem,wenn ich die übermorgen kaufe,dann möchte ich aber die Möglichkeit haben Blinker zu verbauen...  :-D

Das Kabel kann man später als kleines Verkaufsargument bringen: "...bereits für Blinker vorbereitet...!"  :whistling:

Link to post
Share on other sites

Läuft hier :cheers:

Einfach liegen lassen klingt ja geil nur wüsste nicht wo - unterm Lichtschalter bekomme ich es nicht verstaut - auf dem Weg dorthin auch nicht sonst reibst noch mehr am Gasrohr - unterm Tacho ist es auch eng und zum Schaltgriff hin fehlt mir gerade die Muse.

Aber hey - wird schon - ich werde einen Weg/Platz oder Seitenschneider finden...

Link to post
Share on other sites
vor 23 Stunden hat Ruhter Skuhkie folgendes von sich gegeben:

 

Ich hab das jetzt folgendermaßen gelöst - sollte so passen oder? ;-)

 

IMG_6789.JPG

IMG_6778.JPG

Jetz muss ich selber mal fragen weil ich das heute abend noch machen muss. Habe noch den originalen Spannungsregler (Vespa 50 Special 12 Volt), wie muss ich da die Kabel anschließen? Blinker sind entfernt, also kein Blinkrelais. 

IMG_20200227_073056405.jpg

IMG_20200227_073041604.jpg

IMG_20200227_073015818.jpg

Link to post
Share on other sites
vor 52 Minuten hat Felix86 folgendes von sich gegeben:

Jetz muss ich selber mal fragen weil ich das heute abend noch machen muss. Habe noch den originalen Spannungsregler (Vespa 50 Special 12 Volt), wie muss ich da die Kabel anschließen? Blinker sind entfernt, also kein Blinkrelais.

Mit BGM Conversion-Baum?

Blau und rot auf "Giallo", schwarz "Nero" und an den Rahmen (Masse).

Link to post
Share on other sites
vor 11 Minuten hat Lorenzzo folgendes von sich gegeben:

spricht etwas dagegen Spannungsregler und Cdi so eng zu verbauen?

 

vor 11 Minuten hat Lorenzzo folgendes von sich gegeben:

Und welche Positionen meines Reglers entsprechen G,G,M des zweiten Bildes?

Wie soll man(n) das beantworten, wenn Du nicht sagst, welchen Regler du da abgelichtet hast?

Link to post
Share on other sites
vor 22 Minuten hat T5Rainer folgendes von sich gegeben:

welchen

Stimmt, schlecht beschrieben. 

Auf dem Gleichrichter/Regler steht nix weiter drauf. Er hat vier Anschlussmöglichkeiten ohne Bezeichnung. Hier nochmal ein besseres Bild:

DSC_0563.JPG

Link to post
Share on other sites

Na dann, wirf ihn einfach weg und kauf einen g'scheiten. :whistling:

 

"If they are not proud enough to put their name on it, don't use it."

Edited by T5Rainer
  • Haha 1
Link to post
Share on other sites
vor 17 Stunden hat Lorenzzo folgendes von sich gegeben:

Moin, kurze Frage: spricht etwas dagegen Spannungsregler und Cdi so eng zu verbauen?

Und welche Positionen meines Reglers entsprechen G,G,M des zweiten Bildes?

 

DSC_0562.JPG

Screenshot_2020-03-02-16-04-26.png

Habe ein weiteres Bild um meine Frage zu verdeutlichen, was entspräche G,G,M?

Danke!

 

Screenshot_2020-03-02-17-50-06.png

Link to post
Share on other sites

Es gibt gefühlt 100 verschiedene no name Regler in der Gehäuseform mit xx verschiedenen pin outs. KLICK

Mein Tip:  Wirf das Teil in den Müll und kauf etwas g'scheits. :whistling:

 

 

 

Edited by T5Rainer
Link to post
Share on other sites

Kann mir mal jemand sagen, was wo ran kommt. Handelt sich um eine 50 Special mi 12V polinizündung. Vom Kabeljaus kommt Masse, Strom vom blinkrelais und 12 Volt Rotes Kabel sowie das kill Kabel. 
 

ich soll jetzt dieses Schalter vom sip anschließen (Artikel 60099000) und brauche einen Tipp für die kabelbelegung. Weiß da wer Bescheid?

 

E35C9B79-A955-4F71-8356-104799FC3B8B.thumb.jpeg.ba9bae49008be66cd9d5eb3cc2977fae.jpeg

 

44FB5FD8-5AFB-4849-9BFE-7F1E863526A1.thumb.jpeg.bb1534c68cb78948c873e9cfbdf0bc6b.jpeg3E2012EF-0FE5-4124-AA52-99220CC20602.thumb.jpeg.4933f0cd3950eb585f94463437c6f8aa.jpeg
 

428DA5CA-F79E-43FC-BA95-434A299D3A13.thumb.jpeg.a3648ef5dd697d1c2ade394f139bdb8a.jpeg
 

gelb:

rot:

rosa:

 

lila:

blau:

weiß:

schwarz:

braun:


ich glaube mein Problem hat sich erledigt, weil der Schalter für Blinker nicht geeignet ist....

 

Edited by konrektor
Link to post
Share on other sites

Hallo,

 

kann mir bitte jemand helfen, ich verzweifle mit der Elektrik von meiner dt. Vespa Nuova mit Blinkern, die ich auf 12v umbauen möchte. 

Die Vespa zündet und läuft, die Hupe hupt dauernd, wenn ich die Bremse betätige, dann hört sie auf zu hupen. Licht geht leider nicht :crybaby:

 

Das sind die Fotos von dem Schaltplan, mit dem ich es versucht habe und Fotos wie ich es angeschlossen habe. Der Kabelbaum war neu, glaub von einer Vespa Primavera mit Blinkern. Das Relais ist noch das Original. mit 6v und die Hupe auch.

 

Ich wäre für Eure Hilfe sehr dankbar. 

Viele Grüße

 

Dominik

Vespa Nuova4.JPG

Vespa Nuova6.JPG

Vespa Nuova5.JPG

Vespa Nuova.JPG

Vespa_Nuova.JPG

Vespa Nuova1.JPG

Vespa Nuova2.JPG

Vespa Nuova3.JPG

Link to post
Share on other sites

Guten Morgen an Gruppe. 
 

Meine PX wird leider zum Anrollern nicht fertig, nun soll die PK XL in die Bresche springen. Läuft usw. nur Blinker vorne links geht garnicht und hinten links geht kaum bzw. „Stottert „ vor sich hin. Bremslicht auch ohne Funktion. Ich finde echt nicht den Fehler. Habt Ihr einen Tipp?? Danke schon mal

Link to post
Share on other sites
  • Mike changed the title to Nur mal kurz ne SF Elektrikfrage
  • Mike pinned this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.