Jump to content

Nur mal schnell 'ne Elektrikfrage...SF


Recommended Posts

  • Replies 2.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Ich habe das hier mal irgendwann illustriert.. Vielleicht hilft Euch das ja bei Euren 12V Umbauten. Die Farben dürft Ihr natürlich auch anders machen :D  

Anschluss 49 an +12V, 31 an Masse, 49a ist der getaktete Ausgang und geht an den Umschalter für die Blinker.  

Könnte ja für ein §21-Gutachten sein, um eine dt.BE für eine Italo-V50 zu beantragen.

Posted Images

Mahlzeit!

ich bräuchte bitte mal nen Ansatz zur Suche. Und zwar funzt bei meiner v50 Spezial aus 1980 mit lenkerendenblinkern plötzlich das Licht nicht mehr ( Blinker und Bremslicht allerdings schon )....

ist das dieder verwirrenden noch originalen  6V Zündung/ Elektrik geschuldet dass wenn z. B. die vordere Birne ausfällt auch die hintere nicht mehr geht? Habe die Tage mal die Zündspule und den Kondensator gewechselt- kann ich da ggf. etwas vermurkst haben? Immerhin musste ich löten- was nicht gerade zu den Sachen gehört die ich besonders gut kann.

danke für eure Hilfe :-)

Link to post

Habe diesen Kabelbaum von bgm verbaut und wollte fragen ob ich die Hupe auch ohne hupengleichrichter anschließen kann und das sie funktioniert. Hupengleichrichter ist 11. Vielleicht hat jemand eine Idee. Pk 50 xl bj 86 ohne Batterie Schaltplan 86146000 (2).jpg

Gesendet von meinem SNE-LX1 mit Tapatalk

Link to post
Am 30.7.2020 um 20:11 hat supernopi folgendes von sich gegeben:

Hab da jetzt gerade mal direkt unten am Motor die ZGP abgeklemmt und ein 12 Volt Batterie angeklemmt.

Dann funktioniert alles.

Sehe ich das richtig das es dann ja nur noch die ZGP sein kann.

Habe mir alle Kabel und Lötpunkte angeschaut, sieht alles gut aus.

Andere ZGP hab ich auch schon probiert.....auch nix.

 

Ich komme hier leider nicht weiter. 
Batterie dran - Licht Funktioniert 

4 ZGP probiert 

4 CDI probiert 

3 Regler probiert

Nichts. Moped läuft 1a nur leider kein Licht. 

Link to post
Am 31.7.2020 um 22:41 hat steffmax1 folgendes von sich gegeben:

wollte fragen ob ich die Hupe auch ohne hupengleichrichter anschließen kann

 

Nein. Hupe = DC/Gleichstrom,Schnarre = AC/Wechselstrom.

Die Hupe benötigt also den DC/Gleichstrom vom Hupengleichrichter,

oder bei den Elestartmodellen von der Batterie.

Ansonsten eine klanglich drehzahlabhängige,(TÜVtechnisch nicht zulässige),Schnarre/AC verbauen.  

Link to post
vor 21 Stunden hat supernopi folgendes von sich gegeben:

Ich komme hier leider nicht weiter. 
Batterie dran - Licht Funktioniert 

4 ZGP probiert 

4 CDI probiert 

3 Regler probiert

Nichts. Moped läuft 1a nur leider kein Licht. 

wo biste daheim??

mal zu mir nach Ffm kommen??

 

Rita

Link to post
Am 31.7.2020 um 14:11 hat Fatzke folgendes von sich gegeben:

kann ich da ggf. etwas vermurkst haben?

 

Relativ wenig,würde ich mal sagen,da der Motor ja auch wieder läuft.

Zumal Du ja auch eigentlich nicht an die Lichtspule mußtest,um den Kondensator/Kontakte zu tauschen.

Leuchtmittel vom Scheinwerfer,und Rücklicht solltest Du natürlich zuerst kontrollieren,

besser durchmessen,da nicht immer mit bloßem Auge sichtbar,ob die Wendel gerissen ist!

Hatte sogar schon mal eins,da war der Draht nicht sichtbar in der Fassung ab!

Ansonsten mal im Kabelkästchen schauen,ob richtig Kontakt vorhanden.

Grün zu Grün mit Grau.

Sind alle drei Massekabel vom Kabelbaum noch zusammen?

Wie sehen die Kabel der ZGP aus? Sind die,wie so oft,schon porös?

Ordentliche Fotos können manchmal auch durch das "Mehraugenprinzip" bei einem "Zufallsbefund" helfen.

Aber check das oben erstmal.

Auch die Steckverbindungen,auf festen Sitz,am Scheinwerfer.

 

Link to post
vor 1 Stunde hat Kosmoped folgendes von sich gegeben:

Ansonsten eine klanglich drehzahlabhängige,(TÜVtechnisch nicht zulässige),Schnarre/AC verbauen.  

Ich weiß nicht, um welches Modell es hier geht, aber Schnarre ist sehr wohl zulässig. Auch bei 125er.

Link to post
vor 23 Stunden hat supernopi folgendes von sich gegeben:

4 CDI probiert 

 

Das hättest Du Dir sparen können,da,wie ich schon schrieb,

der Zündungskreis,nichts mit dem Lichtkreis zu tun hat.

 

vor 23 Stunden hat supernopi folgendes von sich gegeben:

3 Regler probiert

 

Die alten Regalleichen können eher alle durch sein,als die 4 ZGP.

 

vor 23 Stunden hat supernopi folgendes von sich gegeben:

4 ZGP probiert 

 

Sehr unwahrscheinlich,daß die alle durch sind.

Es sei denn,die Kabel sind alle porös,und verursachen zufällig alle den gleichen Kurzschluß im Lichtkreis.

Zumindest auf Deinem unscharfen Foto,scheint die Isolierung angefressen.

 

1917212313_OperaMomentaufnahme_2020-08-02_163714_cdn.germanscooterforum_de.png.a85ce368f79dff5ab843969d12aad010.png

 

Das kann aber auch nicht sichtbar im Bougierrohr (schwarze Hülle),

oder versteckt an der Durchführung/Loch der ZGP sein.

 

vor 23 Stunden hat supernopi folgendes von sich gegeben:

Batterie dran - Licht Funktioniert 

 

Ohne genaue Aussagen/Fotos wie Du es z.B. beim Testen angeschlossen hast,kann man da wenig zu sagen.

Ich denke mal,es fehlt die Masse zum Licht,oder Du hast einen Kurzschluß,falls nicht alle Regler durch sind.

Ich hätte mir an Deiner Stelle längst ein 15€ Multimeter besorgt,

oder mit einem entbehrlichen Leuchtmittel,welches eventuell durchbrennen wird,

vor dem Regler getestet,ob überhaupt Spannung ankommt.

Die sämtlichen,losen,blanken Kabelverbindungen in Deinem Versuchsaufbau,

sind auch nicht gerade vertrauenserweckend...

 

EDITH stellt den ansonsten wohl korrekten Anschluß des Rücklicht/Scheinwerfer/Schalter nicht in Frage.

Edited by Kosmoped
Link to post

Hatte bisher die beiden Stränge von der ZGP durch nur ein Loch im Motor nach aussen geführt.

Der Block hatte nur ein Loch.

Jetzt habe ich das zweite gebohrt ein Strang dadurch nach aussen geführt.

Jetzt hab ich zumindest mal ein Flackern vorn und hinten....je nach Drehzahl...eher ein Blitzen.

Da ich das komplette System ja mit einer Batterie erfolgreich getestet habe sollten ja die Scheinwerfer/Lampe/Regler korrekt funktionieren.

@Rita ...vielen Dank für dein Angebot...komme aus Lindlar bei Köln.

Denke es wird jetzt mal Zeit für ein neues Multimeter, hab hier ein uraltes, Analoges liegen was ich nie richtig zu deuten weiß.

Vielen dank jedoch schonmal an alle die helfen.

Link to post
vor einer Stunde hat Spiderdust folgendes von sich gegeben:

Ich weiß nicht, um welches Modell es hier geht, aber Schnarre ist sehr wohl zulässig. Auch bei 125er.

 

PK XL.

Bei den Oldies ja,aber neueren Fahrzeugen offiziell nicht mehr.

Mag sein,daß mancher Prüfer nicht genau hinhört,und eine Schnarre noch durchgehen läßt,

genauso wie die nicht konformen,und zu schwachen Fiat Seitenblinker als Lenkerblinker,

welche keine Prüfung für vorne und hinten haben.

Selbst die Hella Nachbauten sind meines Wissens nur auf Sicht nach vorne geprüft,

und daher eigentlich nicht als vollwertiger Hella Ersatz geeignet/zulässig,wenn man's genau nimmt.

Aber selbst der @matzmann hat ja 'ne PX mit total illegalen,tatsächlich eingetragenen Bossata Blinkern...  :wacko:

Die hat er sich wahrscheinlich selbst eingetragen...  :-D   :cheers:

 

 

Edit: z.B. Auszug vom SC.

 

618758315_OperaMomentaufnahme_2020-08-02_175719_www.scooter-center_com.thumb.png.9a8d4cde7edab42b5870274d4b54e41f.png

 

Und ganz nebenbei,bin ich selbst auch schon mal mit den speziellen,

zu den Fenix Rammschutzleisten der PX gehörenden Steinschlaggittern,

zur Einzelabnahme gefahren,und durchgekommen...  

Allerdings mit dem Hinweis sie Zuhause abzuschrauben. ;-)

 

 

Edited by Kosmoped
Link to post
 
Nein. Hupe = DC/Gleichstrom,Schnarre = AC/Wechselstrom.
Die Hupe benötigt also den DC/Gleichstrom vom Hupengleichrichter,
oder bei den Elestartmodellen von der Batterie.
Ansonsten eine klanglich drehzahlabhängige,(TÜVtechnisch nicht zulässige),Schnarre/AC verbauen.  
Hätte eine schnarre noch liegen. In Österreich kein Problem ob Hupe oder schnarre, zumindest beim pickerl machen. Wäre es mochlich mit diesem kabelbaum eine schnarre anzuschließen?? Also ohne Gleichrichter.

Gesendet von meinem SNE-LX1 mit Tapatalk

Link to post
Am 28.4.2020 um 09:48 hat sdfghjjkkwqdpiowöhfkn folgendes von sich gegeben:

Zum Start wollte ich einfach 21W Sofitten verbauen und einen 7,5 Ohm Widerstand damit das Relais nicht zu schnell blinkt. Dachte das rote Kabel muss einfach nur einen Widerstand bekommen, der dann geerdet wird- würde auch erklären wie bei 4 Blinkern hinten und vorne (gleiche Seite) abwechselnd blinken.

Hatte mich vor Jahren mal etwas eingelesen, aber irgendwie im GSF ein Blinkerset gekauft, wo irgendwie nichts zueinander passte und daher das Miniprojekt etwas geschoben, aber hatte im Kopf, dass ich vom Relais nur rot oder weiß nach vorne ziehen muss. Ich korrigier heute oder morgen mal die Verkabelung (irgendwie war das Licht bei mir an grün und berichte, ob es jetzt klappt

 

Kurze Nachfrage zum Thema "4-fach Blinker auf Lenkerendenblinker umrüsten"...

 

Ich hab hier ne V5B3T von ´81 und überlege, die auch auf Lenkerendenblinker umzurüsten...

 

Frage 1:

 

Was brauche ich?

 

- Lenkerendenblinker Hella mit Sofitten (z.B. SIP, Nr. 57150000) / alternativ LED Motonostra vom SCK Nr. MN612EAKT

- 2x Buchse Lenkerenden und offene Griffe

- beide Innenrohre mit dem mittleren Halter / alternativ "halblegal" ohne Innenrohre (z.B. mit Buchsen SIP Nr. 70502000)

 

Frage 2: 

 

Kann ich das originale Blinkrelais weiter nutzen? Also bei Variante "Sofitte" und Variante "LED" ?

 

 

Link to post
Am 28.4.2020 um 09:48 hat sdfghjjkkwqdpiowöhfkn folgendes von sich gegeben:

Zum Start wollte ich einfach 21W Sofitten verbauen und einen 7,5 Ohm Widerstand damit das Relais nicht zu schnell blinkt. Dachte das rote Kabel muss einfach nur einen Widerstand bekommen, der dann geerdet wird- würde auch erklären wie bei 4 Blinkern hinten und vorne (gleiche Seite) abwechselnd blinken.

Hatte mich vor Jahren mal etwas eingelesen, aber irgendwie im GSF ein Blinkerset gekauft, wo irgendwie nichts zueinander passte und daher das Miniprojekt etwas geschoben, aber hatte im Kopf, dass ich vom Relais nur rot oder weiß nach vorne ziehen muss. Ich korrigier heute oder morgen mal die Verkabelung (irgendwie war das Licht bei mir an grün und berichte, ob es jetzt klappt

 

Kurze Nachfrage zum Thema "4-fach Blinker auf Lenkerendenblinker umrüsten"...

 

Ich hab hier ne V5B3T von ´81 und überlege, die auch auf Lenkerendenblinker umzurüsten...

 

Frage 1:

 

Was brauche ich?

 

- Lenkerendenblinker Hella mit Sofitten (z.B. SIP, Nr. 57150000) / alternativ LED Motonostra vom SCK Nr. MN612EAKT

- 2x Buchse Lenkerenden und offene Griffe

- beide Innenrohre mit dem mittleren Halter / alternativ "halblegal" ohne Innenrohre (z.B. mit Buchsen SIP Nr. 70502000)

 

Frage 2: 

 

Kann ich das originale Blinkrelais weiter nutzen? Also bei Variante "Sofitte" und Variante "LED" ?

 

 

Link to post
vor 4 Stunden hat Kosmoped folgendes von sich gegeben:

 

Relativ wenig,würde ich mal sagen,da der Motor ja auch wieder läuft.

Zumal Du ja auch eigentlich nicht an die Lichtspule mußtest,um den Kondensator/Kontakte zu tauschen.

Leuchtmittel vom Scheinwerfer,und Rücklicht solltest Du natürlich zuerst kontrollieren,

besser durchmessen,da nicht immer mit bloßem Auge sichtbar,ob die Wendel gerissen ist!

Hatte sogar schon mal eins,da war der Draht nicht sichtbar in der Fassung ab!

Ansonsten mal im Kabelkästchen schauen,ob richtig Kontakt vorhanden.

Grün zu Grün mit Grau.

Sind alle drei Massekabel vom Kabelbaum noch zusammen?

Wie sehen die Kabel der ZGP aus? Sind die,wie so oft,schon porös?

Ordentliche Fotos können manchmal auch durch das "Mehraugenprinzip" bei einem "Zufallsbefund" helfen.

Aber check das oben erstmal.

Auch die Steckverbindungen,auf festen Sitz,am Scheinwerfer.

 


Danke dir für deine Antwort.

nun bin ich erst einmal im Urlaub, fange dann aber mal an deine Liste abzuarbeiten- ist wahrscheinlich wieder nur ne Kleinigkeit und ich mache mir hier schon wieder voll die Platte...

Link to post
vor 2 Stunden hat steffmax1 folgendes von sich gegeben:

Hätte eine schnarre noch liegen. In Österreich kein Problem ob Hupe oder schnarre, zumindest beim pickerl machen. Wäre es mochlich mit diesem kabelbaum eine schnarre anzuschließen?? Also ohne Gleichrichter.

Gesendet von meinem SNE-LX1 mit Tapatalk
 

 

Das zur Hupe/Schnarre durchgängige,grün/schwarze Kabel legst Du auf Masse.

Das zum Schalter führende grün/schwarze legst Du auf Grün.

 

583249611_OperaMomentaufnahme_2020-08-02_210042_cdn.germanscooterforum_de1.thumb.png.e06687c134c46139753a5dba8eb71938.png

 

Bei den frühen Baujahren waren,wie auch bei PX Lusso,die paarweise,

unterschiedlich großen Kabelschuhe noch einzeln am Hupengleichrichter.

Bei den neueren mit einem verpolungssicher codierten Kombistecker.

Die Kabelschuhe könnte man also quasi direkt ineinander stecken,und isolieren.

Beim Kombistecker würde ich noch ein Stück Kabel drannlassen,nicht bündig abknipsen,

um ihn eventuell,bei Bedarf,später nochmal anlöten zu können.

Oder einfach auspinnen,und Gehäuse gut aufbewahren.  ;-)

Link to post
vor 3 Stunden hat Kosmoped folgendes von sich gegeben:

 

Aber selbst der @matzmann hat ja 'ne PX mit total illegalen,tatsächlich eingetragenen Bossata Blinkern...  :wacko:

Die hat er sich wahrscheinlich selbst eingetragen...  :-D   :cheers:

 

 

Der Roller gehört meiner Frau und das ist schon lange vor meiner Zeit passiert, wenn ich die Geschichte richtig zusammenbringe war dafür Mitte der 90er schon eine Reise durch die ganze Republik nötig.

Edited by matzmann
Link to post
vor 4 Stunden hat OFFI folgendes von sich gegeben:

 

Kurze Nachfrage zum Thema "4-fach Blinker auf Lenkerendenblinker umrüsten"...

 

Ich hab hier ne V5B3T von ´81 und überlege, die auch auf Lenkerendenblinker umzurüsten...

 

Frage 1:

 

Was brauche ich?

 

- Lenkerendenblinker Hella mit Sofitten (z.B. SIP, Nr. 57150000) / alternativ LED Motonostra vom SCK Nr. MN612EAKT

- 2x Buchse Lenkerenden und offene Griffe

- beide Innenrohre mit dem mittleren Halter / alternativ "halblegal" ohne Innenrohre (z.B. mit Buchsen SIP Nr. 70502000)

 

Frage 2: 

 

Kann ich das originale Blinkrelais weiter nutzen? Also bei Variante "Sofitte" und Variante "LED" ?

 

 

Bei der Variante mit Sofitten brauchst du noch einen Widerstand, der quasi die hinteren Blinker "simuliert", sonst blinkt es zu schnell, oder halt an die Kabel nach hinten eine Birne schließen, die irgendwo rumblinkt.

Link to post
vor 22 Stunden hat Kosmoped folgendes von sich gegeben:

 

Das zur Hupe/Schnarre durchgängige,grün/schwarze Kabel legst Du auf Masse.

Das zum Schalter führende grün/schwarze legst Du auf Grün.

 

583249611_OperaMomentaufnahme_2020-08-02_210042_cdn.germanscooterforum_de1.thumb.png.e06687c134c46139753a5dba8eb71938.png

 

Bei den frühen Baujahren waren,wie auch bei PX Lusso,die paarweise,

unterschiedlich großen Kabelschuhe noch einzeln am Hupengleichrichter.

Bei den neueren mit einem verpolungssicher codierten Kombistecker.

Die Kabelschuhe könnte man also quasi direkt ineinander stecken,und isolieren.

Beim Kombistecker würde ich noch ein Stück Kabel drannlassen,nicht bündig abknipsen,

um ihn eventuell,bei Bedarf,später nochmal anlöten zu können.

Oder einfach auspinnen,und Gehäuse gut aufbewahren.  ;-)

Danke hat geklappt und beim pickerl auch kein Problem danke 

 

Link to post
Am 2.8.2020 um 19:10 hat Rita folgendes von sich gegeben:

LED brauchen Gleichstrom....ein lastunabhängiges Blinkrelais auch.....

haste aber nicht...

 

Rita

 

vor 21 Stunden hat sdfghjjkkwqdpiowöhfkn folgendes von sich gegeben:

Bei der Variante mit Sofitten brauchst du noch einen Widerstand, der quasi die hinteren Blinker "simuliert", sonst blinkt es zu schnell, oder halt an die Kabel nach hinten eine Birne schließen, die irgendwo rumblinkt.

 

vor 20 Stunden hat Kosmoped folgendes von sich gegeben:

 

Nicht,ganz.

Blinkt gar nicht,und vorne wäre er eingeschaltet dauerhaft an.  :cheers:

 

Alles klar, danke für die Antworten. 

Ich werde auf Sofittenblinker umbauen, der neumodische LED-Quatsch is mir eh zu kompliziert... Außerdem leuchten die LED‘s nur in zwei Richtungen—> nur mit Innenrohren sinnvoll.

 

Gibts zufällig Erfahrungswerte wie groß die Widerstände hinten sein müssen?

Link to post

irgendwas zwischen 6 und 12 Ohm sollte funzen....

kannst auch einfach ne 15W Birne an die Leitungen anschließen...

kannst beide hinteren Blinkerkabel zusammenlegen...

 

Rita

  • Thanks 1
Link to post
vor 1 Stunde hat OFFI folgendes von sich gegeben:

Widerstände

 

Ich würde,wenn überhaupt,Lastwiderstände nehmen,da man die normalerweise nicht auswechseln muß.

Darum könnte man sie auch unzugänglicher/platzsparender fest verbauen.

Aber ich persönlich würde nur den Kabelast vom Blinkerschalter im Scheinwerfer um-,bzw. abstecken,

und einfach ein 2 poliges 12V Blinkrelais anklemmen. 

Gelb/Schwarz und Lila?Rosa? bleiben die vorderen Blinker.

Blau und Braun für hinten werden abgesteckt/isoliert.

(Edit: schalterseitig isolieren! Da liegt dann beim betätigen weiterhin Spannung an!)

Rot und Weiß am Relaisausgang zusammenlegen,und Grün bleibt Relais Eingang. ;-)

 

vor 1 Stunde hat steffmax1 folgendes von sich gegeben:

Danke hat geklappt und beim pickerl auch kein Problem danke 

 

:thumbsup:

Fein! Freut mich immer,wenn's geklappt hat!  :cheers:

Edited by Kosmoped
  • Thanks 2
Link to post
  • pfupfu pinned this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.