Jump to content

Nur mal schnell 'ne Oldie-Elektrikfrage …


Recommended Posts

Mal eine Frage an die Elektrikprofis... In den Schaltplan von einer Motovespa 150s sieht man, dass das Kabel fürs Standlicht (rosa) vom Lichtschalter an die Standlichfassung und dann weiter zum Motor auf Masse gelegt wird. Jetzt meine Frage: Warum...? Welchen elektrischen Effekt hat das?

Ich wäre davon ausgegangen, dass das Kabel zu Fassung bzw. zur Birne geht, und die leuchtet, weil der 2. Pol der Fassung auf Masse (bei der MV weiß) geht. Ich wäre sogar davon ausgegangen, dass es so wie auf dem Schaltplan dargestellt ist, einen Kurzschluss gibt.

Wer kann mir das erklären? 

20210330_140037.jpg

Link to comment
Share on other sites

Möchte bei meiner TS ein Zündschloss einbauen welches ich neben dem Choke platzieren möchte.Hatte mir ein Schloss besorgt was aber nicht geeignet ist weil ich das Zündschloss als Killswitch benutzen möchte. Kann mir jemand ein Schloss empfehlen welches auf „null“ Stellung durchgang hat?

Link to comment
Share on other sites

Ich hab mir bei meiner TS einen Killswitch ins Handschuhfach gelegt.

Und da das abschliessbar ist, ist das fast wie ein Zündschloss, damit man sie ohne Schlüssel dann nicht ankriegt.

Zudem muss man den schönen Rahmen dafür nicht anbohren... :sigh:

 

Das nötige Material dafür kriegste in allen möglichen Ausbaustufen beim Conrad. 

Link to comment
Share on other sites

vor 9 Stunden hat MatterhornMann folgendes von sich gegeben:

Möchte bei meiner TS ein Zündschloss einbauen welches ich neben dem Choke platzieren möchte.Hatte mir ein Schloss besorgt was aber nicht geeignet ist weil ich das Zündschloss als Killswitch benutzen möchte. Kann mir jemand ein Schloss empfehlen welches auf „null“ Stellung durchgang hat?

 

Es gibt doch Schlösser, wo man den Schlüssel in beiden Stellungen abziehen kann.

Hab jetzt keines parat, nur so als Idee. Dann kann es ruhig ein Schliesser sein. 

 

Edith fügt ein Beispiel ein:

 

https://www.conrad.de/de/p/tru-components-tc-k3-16a2-06-schluesselschalter-250-v-ac-1-5-a-1-x-aus-ein-1-x-90-1-st-1587792.html

Edited by sucram70
Link to comment
Share on other sites

vor 8 Stunden hat sucram70 folgendes von sich gegeben:

 

Es gibt doch Schlösser, wo man den Schlüssel in beiden Stellungen abziehen kann.

Hab jetzt keines parat, nur so als Idee. Dann kann es ruhig ein Schliesser sein. 

 

Edith fügt ein Beispiel ein:

 

https://www.conrad.de/de/p/tru-components-tc-k3-16a2-06-schluesselschalter-250-v-ac-1-5-a-1-x-aus-ein-1-x-90-1-st-1587792.html


Habe mir mal zwei Stück bestellt. Viele Möglichkeiten gibt es leider nicht.Danke für den Rat!

Link to comment
Share on other sites

Am 9.4.2021 um 22:54 hat broncolor folgendes von sich gegeben:

wo soll ich anfangen zu suchen?

 

Logischerweise am Schalter,da ja durch die Betätigung des Schalters,

jeweils die Funktion wechselt.

Ohne weitere Info/Bilder über die verbauten Komponenten wie Schalter und Kabelbaum,

und die Verdrahtung dieser,kann man nur über einen vermutlichen Falschanschluss mutmassen,

falls das Licht nicht z.B. der Schnarre zuviel Saft "klaut".

edit Oder gar ein falscher/ungeeigneter Schalter?!

Kann ich mir aber bei der Leistung der Vape nicht recht vorstellen...  :wacko:

Ist die Hupe eine (DC)Hupe,oder (AC)Schnarre ???

VAPE AC,oder DC?

Mit Batterie,oder Hupengleichrichter,falls DC Hupe,etc. ...

 

Edited by Kosmoped
Link to comment
Share on other sites

Habe für meine VNB eine SIP Tacho  gekauft. Der Kabel für die elektrische Reserveanzeige hat ein loses oranges Kabel (Siehe Bild). Für was ist der und wo soll der angeschlossen werden.

20210413_092657.jpg

Link to comment
Share on other sites

Meine Frage wurde mir von SIP beantwortet: 

Wenn man den Tacho nicht am Bordnetz anschließt (z.b wegen originalen 6V AC) dann kann der Tacho mit einer vom Bordnetz unabhängiger 12V Batterie betrieben werden. Den orangen Kabel schließt man dann am + der Batterie an und dient als Spannungsanzeige bzw. warnt dann mittels Anzeige am Tacho dass die Batterie leer wird. 

Edited by 125vnb
Link to comment
Share on other sites

Hoi zäme!

Hab für kleines Geld eine ZGP geschossen, die mir als von einer TS angepriesen wurde.

Beim näheren Hinsehen fehlt mir allerdings eine der fünf Strippen, nämlich die blaue.

 

Dafür hat sie allerdings zwei Kupferdrähte, die an der Seite der Speisespule, wo normalerweise das blaue entspringen sollte, auf Masse gelegt sind.

Ansonsten scheint sie identisch.

 

So sieht das Ganze aus, die fraglichen Drähte auf ca halb drei Uhr.

C28DF27B-FD7A-4701-92A5-693F0403C38C.jpeg.8a361a9fe7d194a8f1b252255f806c1f.jpeg


Meine original TS-ZGP sieht so aus, da sieht man schön das blaue direkt aus der Spule entspringen.

2BA0E041-42B8-413D-BB28-886AA15A368F.jpeg.9632f87c1ef50a052cf4dcdd08325b9d.jpeg
 

Bevor ich jetzt wild neue Spulen kauf, weiss jemand, was ich da vor mir hab?

 

Edit: Vielleicht eine aus einer TS mit Batterie?

 

...und ob was dagegenspricht, das mit der passenden Spule (der hier?) umzustricken?

 

Edit: Sprich auf ohne Batterie?

 

Danke Euch!

Arnelutschki

Edited by Arnelutschki
Link to comment
Share on other sites

Hallo GSF,

 

rally 200 Femsatronic Frage:

 

ich möchte einen ausgebauten Rally 200 Motor mit einer original Femsatronic starten. Leider habe ich keinen Zündfunke. Im eingebauten Zustand lief der Motor. Muss der Motor mit dem Kabelbaum verbunden sein um einen Zündfunke zu haben? anbei ein Bild wie die Kabel ans CDI angeschlossen sind.

 
blau = Kondensator 

Grün = pickup 

rot = innenliegende zündspule 

 

schwarz = Masse, habe ich ans motorgehäuse gelegt. 
 

Zündkerze und Zündkerzenstecker

 

6B20A8AF-4D2A-4116-A07C-ABEA44543484.jpeg

C1949DE8-5DC2-4846-A9B3-9E1998059D0F.jpeg

Link to comment
Share on other sites

Hi,

 

ich verbaue momentan eine Sip Tacho an meiner VNA. Die Kabel des Tachos müssen unter dem Tank nach vorne (unter die Hupe) gezogen werden...soweit habe ich das auch geschafft. Von da aus müssen die Kabel dann nach oben zum Lenker gezogen werden. Laut dem Sip Anleitungsvideo am besten mit einen Bowdenzug von oben nach unten durchziehen und dann die Kabel des Tachos daran kleben mit Panzertape und nach oben durch ziehen.

Genau hier liegt mein Problem: ich bekomme die Kabel einfach nicht durch den Rahmen gezogen. Irgendwie ist da kaum Platz. Hat jemand eine Idee oder hat es schon mal verbaut und irgendwelche Tipps?

 

Danke im Voraus Gruß Stefan

Link to comment
Share on other sites

vor 2 Minuten hat heggedear folgendes von sich gegeben:

GiannoTutti.

Wieviel Kabel müssen in den Lenker gezogen werden? Bild?

Hängen die jetzt aus der Huoe raus?

Ich meine dass es 3 Kabel sind. Momentan hängen sie unter der kaskade raus. Bilder kann ich morgen mal welche machen. 

Link to comment
Share on other sites

vor einer Stunde hat barton-fink folgendes von sich gegeben:

Mein Tipp: Mit Geduld immer weiter probieren... Bevor du alles in die Ecke schmeißen willst, weil es nicht klappen will... Pause machen, beruhigen und weiter probieren 

Danke für die Tipps. Das hab ich schon probiert mit Pausen und am nächsten Tag weiter machen. Irgendwie wollen die Kabel aber einfach nicht durch gehen. Es ist echt verflixt. 

Link to comment
Share on other sites

An den Seilzügen im hinteren Radhaus zuppeln (lassen) während Du an den Kabeln ziehst, könnte auch helfen.

Zur Not den Kupplungsaussenzug rausziehen (Seilzug drinlassen!!), dann riskierst Du aber, das gleiche Galama damit nochmal zu haben, wenn die Kabel drin sind.

 

Haben die Kabel irgendwelche Stecker dran?

Dann gut mit Tape abkleben und Silikon draufsprühen.

 

Mal wieder so ne « Schnell mal nen Tacho einbauen »-Geschichte... :wallbash::-D

Link to comment
Share on other sites

vor 10 Stunden hat GiannoTutti folgendes von sich gegeben:

Hi,

 

ich verbaue momentan eine Sip Tacho an meiner VNA. Die Kabel des Tachos müssen unter dem Tank nach vorne (unter die Hupe) gezogen werden...soweit habe ich das auch geschafft. Von da aus müssen die Kabel dann nach oben zum Lenker gezogen werden. Laut dem Sip Anleitungsvideo am besten mit einen Bowdenzug von oben nach unten durchziehen und dann die Kabel des Tachos daran kleben mit Panzertape und nach oben durch ziehen.

Genau hier liegt mein Problem: ich bekomme die Kabel einfach nicht durch den Rahmen gezogen. Irgendwie ist da kaum Platz. Hat jemand eine Idee oder hat es schon mal verbaut und irgendwelche Tipps?

 

Danke im Voraus Gruß Stefan

Halte doch mal ein Smartphone in den Tunnel und verschaff Dir einen Überblick was da los ist, dann wird es einfacher.

Ich habe mir  mal drei Tage lang einen abgewürgt meinen neunen Kabelbaum in die MV zu ziehen und habe dabei nicht realisiert, dass ein Kabelast durch eine andere Öffnung des Knotenbleches vorn im Tunnel ging als der Rest. Der ganze Kabelbaum hin also an einer Stelle fest, wie verhext. Das obwohl er nicht zu dick war usw.
Mit zwei, drei Bildern war das schnell klar und dann ging es Ratz-Fatz. 

Link to comment
Share on other sites

Versuche die Kabel vielleicht auch nicht mit dem Bowdenzug, sondern mit einer Bowdenzughülle durchzuziehen. Die Hülle ist etwas steifer und natürlich dicker als der Zug selbst. Mit der Hülle haben solche Arbeiten bei mit eigentlich immer ganz gut geklappt. 

Und wie Arnelutschki schon schrieb... gut mit Tape die Übergänge zwischen Hülle und Kabeln ankleben (aber nicht zu dick), so dass die Kabel sich nirgends verhaken können. Evtl die 3 Kabelenden nicht genau nebeneinander verkleben, sondern jeweils um ca. 1 cm nacheinander versetzt, so dass sie genauso nacheinander durch die Engstelle gezogen werden. 

Link to comment
Share on other sites

Ist am Tacho nur ein Kabel?

Ich würde das nochmal komplett rausmachen. Dann vom Lenker aus eine lange schmale Aussenhülle oder ähnliches(Gaszug Px z.B.)  bis hinten zum Tank . Kabel vom Tacho dicht mit Maler Abklebeband versehen. Dann an den Bowdenzug befestigen und langsam durchziehen. Geduld wurde bereits erwähnt. Es wird dir gelingen.

Mein bisher nervigste Kabel im Lenker Aktion war das von einer bajaj chetak classic.

20190806_153659.jpg

Link to comment
Share on other sites

  • RaKa changed the title to ++Erledigt++Lampe unten, Lichtschalter, weißes Kabel abklemmen/ abklemmen?

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.