Jump to content

Nur mal schnell ‘ne Smallframe-Technikfrage


Recommended Posts

Hey Leute, ich hab neulich bezüglich Fremdluft Systematik meinen V50 Motor ab gedrückt. Siehe da, Leck am Zylinderfuss so weit so klar. Aber dann das Riesen Leck, und zwar am Gewinde der oberen Zündgrundplattenbefestigungs-Schraube bzw dem Sackloch Gewinde. Jetzt frage ich mich wie kann sowas passieren. Lunker im Guss? Dann wäre ich Jahre lang so gefahren, oder kann sich da die Dichtung verschoben haben? Ich hab gerade nicht im Kopf wie die Motor-Hälfte von der innen Seite aussieht. Könnt Ihr mal kurz mit überlegen? hahah 

 

An diesem Gewinde:

 

2108725885_Bildschirmfoto2022-09-08um09_37_05.thumb.png.a7fb429cd1feb8827e00b9694cd299c6.png

 

 

 

Dank Euch!

Link to comment
Share on other sites

vor 7 Stunden hat 12557 folgendes von sich gegeben:

Hey Leute, ich hab neulich bezüglich Fremdluft Systematik meinen V50 Motor ab gedrückt. Siehe da, Leck am Zylinderfuss so weit so klar. Aber dann das Riesen Leck, und zwar am Gewinde der oberen Zündgrundplattenbefestigungs-Schraube bzw dem Sackloch Gewinde. Jetzt frage ich mich wie kann sowas passieren. Lunker im Guss? Dann wäre ich Jahre lang so gefahren, oder kann sich da die Dichtung verschoben haben? Ich hab gerade nicht im Kopf wie die Motor-Hälfte von der innen Seite aussieht. Könnt Ihr mal kurz mit überlegen? hahah 

Hatte ich auch schon. Guss Lunker oder Bohrung zu tief.  Kurze M5er Madenschraube mit Loctite 586 (Gewindedichtung) einkleben hat bei mir geholfen.

 

Link to comment
Share on other sites

Nachdem ich die Kupplung jetzt schon etwa 4 mal aus und eingebaut habe,rutscht oder schleift das Ding immernoch. 

 

Mir ist jetzt aufgefallen, wenn ich im stand den Kicker betätige ist alles i.o bis ich den Kupplungshebel ein paar mal betätige, dann rutscht der kicker bzw die Kupplung durch. Kicke ich dann noch ein paar mal durch trennt sie scheinbar wieder. Irgendwas hängt wohl....? 

 

 

Edited by Squalor
Link to comment
Share on other sites

@Squalor

Ist der äussere Kupplungskorb durch die Belagnasen eingeschlagen/eingelaufen? Lässt sich die Kupplung bzw. die einzelnen Reibscheiben einfach einlegen oder "hakeln" diese bereits beim einlegen in den Korb?

Wie sieht der kleine Korb auf der Primär aus? Haben siech die Reibscheiben hier eingearbeitet? Ist die Kupplungsfeder gerade, bzw. sind die Federenden parallel?

Link to comment
Share on other sites

vor einer Stunde hat deedee folgendes von sich gegeben:

@Squalor

Ist der äussere Kupplungskorb durch die Belagnasen eingeschlagen/eingelaufen? Lässt sich die Kupplung bzw. die einzelnen Reibscheiben einfach einlegen oder "hakeln" diese bereits beim einlegen in den Korb?

Wie sieht der kleine Korb auf der Primär aus? Haben siech die Reibscheiben hier eingearbeitet? Ist die Kupplungsfeder gerade, bzw. sind die Federenden parallel?

Die Beläge und Reibscheiben lassen sich gut einfädeln, ich habe jetzt mal präventiv die Belagnasen etwas abgefeilt, bzw die scharfen Kanten abgerundet. 

 

Der kleine Korb sieht auch gut aus, das ist ja das mühsame, man sieht nirgends etwas dass es sein könnte...

 

Die Federn sind neu habe die Revolver Clutch, von nem Gsf User hier gekauft. 

Link to comment
Share on other sites

Ist das Primärritzel 100% fest, ich hatte eben auch gefühltes Durchrutschen der Kupplung, es war aber ein auf der Kurbelwelle durchrutschendes Primärritzel, da das Gewinde der Mutter sich verabschiedet hatte und der Keil auch schön mittig geteilt war… Fühlt sich beim Kicken wie Kupplungsrutschen an

Edited by frischmaster
Link to comment
Share on other sites

vor 14 Minuten hat Habibi_Blocksberg folgendes von sich gegeben:

Zuera SRV: Gibt es immer noch Probleme mit dem Laufspiel?

 

Egal was jetzt als Antwort kommt: Nachmessen!

 

Ist traurig, aber inzwischen geht das leider wohl nicht mehr anders.

Link to comment
Share on other sites

Liebe Löcher Freunde, schnelle Frage, mein Latein ist etwas am Ende. Ich hab hier die V50 meiner Freundin stehen.

Von einem Tag auf den anderen hat ihr relativ frisch gemachter und bisher immer sehr zuverlässiger Motor ( ca. 2000km ) sein Standgas nicht mehr gehalten. Ist an der Ampel nach normalen Tuckern nach paar Sekunden immer wieder aus gegangen. Ich hab dann etwas rum getestet und festgestellt das das Gas auch ab und an nicht zurück geht. Was ich dann gemacht habe:

 

  • Abgedrückt kleine Lecks gefunden. Ansaugstutzen, Zylinderfuss, Schraube von Zündgrundplatte
  • Alles neu und sauber abgedichtet 
  • Werte jetzt sehr gut, in 5min nicht mal ein Strich auf meine 300 mmHg
  • Kondensator Erneuert
  • Unterbrecher und ZZP neu eigestellt
  • Aus Verzweiflung auch noch den Vergaser neu gekauft

Sie läuft gut, Kerzenbild ist gut aber sie kommt nicht zuverlässig Leerlauf runter. Sie dreht nicht krass hoch aber so das ich es nicht normal finde.

Ach ja am Seilzug liegt es nicht, der kommt immer auf 0 zurück.

 

Ich hab von Anfang an den Anschluss Ansaugrohr / Filzring / Vergaser im Verdacht. Wenn ich mit Bremsenreiniger ab sprühe wird sie langsamer.

Filzring Vergaser sind aber neu. Was soll da sein? Und der Fehler kam ja auch von einem Tag auf den anderen!?

 

Habt Ihr noch nen Tip was ich noch machen könnte?

Link to comment
Share on other sites

Hey @Spiderdust, Vergasertausch war gleich kacke oder gleich gut von daher egal. Unterbrecher hat da einen Einfluss? Why? Exakt 0,4 eingestellt. Dann muss ich aber auch den ZZP jedes mal korrigieren oder? Wie verlässlich ist der Bremsenreiniger-Test eigentlich? Ich bin mir da nicht so sicher der Raum des Vergaser füllt sich ja ebenso mit Dämpfen die der Vergaser durch den Filter rein zieht? Verlasst ihr Euch darauf? 

Link to comment
Share on other sites

Du fährst keine NASA-Rakate ins All, sondern 'nen Schmalrahmen durch die Straßen. Wenn du den Unterbrecherabstand korrigierst, musst du nicht jedes mal neu abblitzen. Klar hat das Einfluss, aber wie gesagt, das ist keine Raketentechnik, solange du keine DRT High-End Teile aus Weltraumstahl verbaut hast.

 

An der Stelle ASS-Vergaser mit Bremsenreiniger zu sprühen ist witzlos, da sich das Zeug so schnell verflüchtigt und die angesaugte Luft ansättigt, dass man da kein Fazit draus ziehen kann.

Mit einer langen Sonde vorsichtig und sachte an die Stelle sprühen könnte klappen, aber selbst das ist fehleranfällig.

  • Thanks 1
Link to comment
Share on other sites

@Spiderdust Dein Kommentar gefällt mir! So ist es nämlich, manchmal neigen wir hier im Forum und gerade auch ich, aus Vespas Raketen Technik zu machen. Früher wollte ich jeden Motor 1000% dicht haben heute ignoriere ich das ein oder andere Millibar und hatte bisher nie Probleme.

 

Sag mir aber doch noch kurz Deine Gedanken die hinter der Unterbrecher Idee stecken? Würdest du eher enger oder weiter als 0,4 stellen?

Link to comment
Share on other sites

Der Unterbrecherabstand hat Einfluss auf den Motorlauf, spürbar vor allem im Stand.

 

Dass die Mühle nicht vernünftig ins Standgas runter kommt, kann viele Ursachen haben. Wenn der Unterbrecherabstand passt, kann man das schonmal ausschließen.

Oft passt auch die ND nicht und wird dann durch abenteuerliche Einstellungen an der Gemisch- und Standgasschraube kompensiert.

Link to comment
Share on other sites

@Spiderdust Und wie merk ich das er passt? Einfach kleiner / größer machen und lauschen?

 

Was Vergaser anbelangt. Das ist ein total einfacher 16:16 SHBC also original Vergaser, ND war immer die gleiche, nix geändert. Standgasgemisch Schraube habe ich versucht ein zu stellen.  Sehr komisch, ich muss bis fast ganz zu drehen bis die Drehzahl anfängt zu steigen und abfallen tut sie selbst dann nicht wenn sie auf Anschlag drinnen ist!?

 

Aber ich komm jetzt ein wenig ab vom Topic, soll ich umziehen? 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK