Jump to content

Nur mal schnell ‘ne Smallframe-Technikfrage


Recommended Posts

vor 38 Minuten hat sähkö folgendes von sich gegeben:


Die möglicherweise schief ist, und dadurch schlecht trennt? Besser gleich richtig rangehen, und z. B. die Revolver-Clutch (Zentralfederersatz)

von @Brutus-Annegret verwenden :thumbsup:.


is mir mit der Polini noch nie untergekommen aber ok. Man kann auch gleich mit Kanonen auf Spatzen schießen ;)

Link to post
Share on other sites
  • Replies 32k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Es zwingt dich niemand diesen Scheiß zu machen

So ! Kiste läuft endlich . Habe die Elektrode der Zündkerze auf 0,3 eingestellt. Jetzt zündet sie auch im Zylinder und springt an 

Die Feder geht fast nicht raus zu machen mit ner Spitzzange. Die hat einen großen radius gebogen, da kommt man nicht hin mit "mal kurz die Feder raus" Ich bau auch die Feder immer nach "hint

Posted Images

vor 15 Minuten hat Flowson folgendes von sich gegeben:

noch nie untergekommen

Passiert nicht ganz so selten...:???:

 

vor 2 Stunden hat sammba folgendes von sich gegeben:

Hallo allerseits,

Ich könnte schnelle Hilfe gebrauchen :whistling:

Ich hab keinen Plan von smallframe - und jetzt ist hier ein Kumpel mit ner ape 50.

Hier gibt's einen eigenen Ape-Bereich:

https://www.germanscooterforum.de/forum/82-ape-und-dreiräder/

Link to post
Share on other sites
vor 3 Stunden hat sammba folgendes von sich gegeben:

Hallo allerseits,

Ich könnte schnelle Hilfe gebrauchen :whistling:

Ich hab keinen Plan von smallframe - und jetzt ist hier ein Kumpel mit ner ape 50. Der hat bei mir den kompletten Motor neu aufgebaut. Leider hat er ne primär für einfederkupplung verbaut und dann ne 6- Feder Kupplung verbaut. Problem - die Höhe des Kupplungspaketes war wohl zu niedrig. Ultra schwer zu ziehen, da der Hebel falsch stand ( viel zu weit zur Bodenaufnahme hin). Und trennen wollte sie auch nicht. Es ist der alte Kuludeckel mit kurzem Hebel und Messing Druckstück verbaut.

Also Kupplung wieder raus, nicht Lange gefackelt und neue 3-scheiben 1-feder Kupplung verbaut. Nun ist das Problem genau anders herum.

Der Hebel steht jetzt passend,aber sobald man den Kupplungsdeckel montieren will, drückt dieser schon auf die Kupplung - kein Kraftschluss, Kupplung rutscht durch. Kupplung wieder raus, alles genau angeschaut. Keil sitzt richtig, Kupplung will einfach nicht weiter auf die welle. Der Deckel kippelt beim auflegen. Sobald man den Deckel anzieht, trennt die Kupplung. 

Was machen wir falsch?!

Es sieht bald so aus, als würde der Konus nicht weit genug auf die welle gehen. Aber warum? Druckpilz geprüft, Andruck Platte geprüft. Alles sitzt korrekt und es sind auch die passenden teile... 

 

Vielen Dank für Eure Hilfe,

Gruß Lutz

kürz mal den Druckpilz um 1-2mm am unteren Ende... also erst die beinchen kürzen...dann in der mitte bissl nacharbeiten

  • Haha 1
Link to post
Share on other sites

Hab heute meinen PK XL1 Motor aufgemacht und bin doch sehr enttäuscht von dem kleinen Drehschieber.

(Wollte Polini 133 mit (aufgemachten) Drehschieber fahren).

Ich dachte PK XL Motoren, (drei Loch Ansauger, 4 Gang, 20er Welle) haben nicht so einen mickrigen Drehschieber. 

Weiß jemand mehr? Danke

 

 

IMG_5401.jpeg

IMG_5404.jpeg

Link to post
Share on other sites
vor 4 Stunden hat Rita folgendes von sich gegeben:

kürz mal den Druckpilz um 1-2mm am unteren Ende... also erst die beinchen kürzen...dann in der mitte bissl nacharbeiten

Vielen Dank, das haben wir spontan umgesetzt. Jetzt lässt es sich im ersten Gang gut fahren, ab dem zweiten rutscht die Kupplung. Der Deckel geht aber ohne Vorspannung drauf.

Eigentlich sollte einfederkupplung mit 3 Belägen und polini Feder aber doch reichen, bei 130er Dr mit Membran, Banane und 19er -oder? Sie rutscht auch lange bevor volle Leistung abverlangt wird. Zug ist lose

Link to post
Share on other sites
vor 7 Stunden hat ficke_auspuff folgendes von sich gegeben:

Ich dachte PK XL Motoren, (drei Loch Ansauger, 4 Gang, 20er Welle) haben nicht so einen mickrigen Drehschieber. 

Weiß jemand mehr? Danke

Ist normal. Bei PK50S ist es meist der mittlere Drehschieber, bei XL1/2 und original 50cm³ für gewöhnlich nur der kurze. Manchmal findet man auch einen mittleren oder langen, der dann aber mit einer Anti-Tuning-Fräsung unbrauchbar gemacht wurde.

Link to post
Share on other sites

Umbau Elestart-Motor ohne Kickstarter auf denselben:

Gibt's dazu ein Topic? Ich finde es leider nicht.

Ansonsten: Ich hätte das Loch durchgebohrt und auf ~16,2mm gerieben.

Die Oring-Nut würde ich in die Kickstarterwelle stechen.

Mag da jemand berichten, der das schon mal gemacht hat oder mich zum Topic führen, falls es eines gibt?
Danke im Voraus!

 

Link to post
Share on other sites

Moin, bin grade an der Vorderrad Bremse einer Pk xl bei mit dieser frei schwimmenden Nocke. Bin etwas unsicher, da wenn ich die Beläge verbaut habe, sich diese Nocke nach oben drückt, sobald ich die Schraube von dem Bremszug drauf schraube. Somit drückt dann der obere Bremsbelag gegen die Fläche der Trommel und läuft somit nicht mehr frei. Was mache ich hier falsch? Der Bremszug ist ein original und ein Vergleich mit den Nachbauten ergibt keinen Unterschied. Wie ist das mit dieser Patent Nocke, Schraube soweit anziehen, bis sich diese kaum noch bewegen lässt, oder muss die sich locker bewegen können? Danke euch.

Link to post
Share on other sites

Gerne und soweit unauffällig. Alles auch mit den Zeichnungen abgeglichen und alle Teile dafür sind auch da, wo diese hingehören. Wollte hier die Malossi Beläge verbauen, aber auch mit den alten originalen das selbe Problem..

IMG-20210118-WA0010.thumb.jpeg.980a60ba0ffdff3604d31528f9dad8ff.jpegIMG-20210118-WA0016.thumb.jpeg.c9d2f915ba5e6a3963ca94f5eda589c3.jpeg

Link to post
Share on other sites

Moin zusammen,meine PK Zündung fängt ab 3500 Umin an doppelt zu Zünden ,mein Prüfstand steigt dann aus und zeigt 14000Umin an und mit Zündlichtpistole hat das Polrad doppelt soviele Schaufeln und verschwimmt aber immer genau ab dieser Drehzahl.

Ich habe jetzt mehrere CDI´s, Pickups und Polräder getauscht ,zu letzt die komplette Zündung von einem laufenden Motor also würde ich die Elektrische Seite aus schliessen. Das Polrad hat keinen Kontakt zum Gehäuse ,zur ZGP oder zu einer Spule ,alles mit Edding markiert und geprüft.Verschiedene Zündkabel und Kerzen versucht ,die Elektrode der Kerze hat auch keinen Kolbenkontakt.

Der Kabelbaum zum restlichen Roller ist unterbrochen ,es hängt nur die CDI dran.

Der Motor ist ein kpl Neuaufbau mit neuer Kurbelwelle .Also sitzt das Polrad evtl nicht mehr da wo es hin gehört?

Kann die Pick up zu hoch oder zu tief sitzen um so einen Fehler zu erzeugen ? Ich dachte immer da gibt es nur geht oder geht nicht bei Pick up versatz?  Vielen Dank für Anregungen....

 

der Roller läuft stundenlang im Standgas ,springt sehr gut an ,aber bei  Vollgas bin ich mir nicht sicher ob die ausdreht

(andere Zündlichpistole ist bestellt,aber wenn der P4 nix mit dem Drehzahlsignal anfangen kann wird die alte Pistole wohl funktionieren)

 

Edited by tenne79
Link to post
Share on other sites
vor 10 Stunden hat wladimir folgendes von sich gegeben:

Wie ist das mit dieser Patent Nocke, Schraube soweit anziehen, bis sich diese kaum noch bewegen lässt, oder muss die sich locker bewegen können? Danke euch.

vor 9 Stunden hat wladimir folgendes von sich gegeben:

Gerne und soweit unauffällig. Alles auch mit den Zeichnungen abgeglichen und alle Teile dafür sind auch da, wo diese hingehören. Wollte hier die Malossi Beläge verbauen, aber auch mit den alten originalen das selbe Problem..

 

 

Schraube so fest abziehen, dass es sich nur noch schwer bewegen lässt. Durch die Kraft beim Bremsen zentriert es sich dann.

 

Hier nochmal vergleichen, ob wirklich alle Scheiben richtig verbaut sind.

https://www.scooter-center.com/de/vespa-piaggio-pk-50-xl2-hp-v5n2t/explosionszeichnungen/bremshebel-vorn

  • Thanks 1
Link to post
Share on other sites
Am 17.1.2021 um 22:58 hat ficke_auspuff folgendes von sich gegeben:

Hab heute meinen PK XL1 Motor aufgemacht und bin doch sehr enttäuscht von dem kleinen Drehschieber.

(Wollte Polini 133 mit (aufgemachten) Drehschieber fahren).

Ich dachte PK XL Motoren, (drei Loch Ansauger, 4 Gang, 20er Welle) haben nicht so einen mickrigen Drehschieber. 

Weiß jemand mehr? Danke

 

 

IMG_5401.jpeg

IMG_5404.jpeg

Kannst du bei Kobold verlängern lassen. 

BEBBC7BC-E145-448E-AF34-2AC61F5EED4D.jpeg

BF251376-5B49-4D66-A85B-D600C1D07833.jpeg

Link to post
Share on other sites

Tach zusammen,

 

ich bin gerade dabei eine V50 R zu restaurieren, bzw den Motor wieder auf Vordermann zu bringen.

Jetzt wollte ich den Kolben erneuern, weil der leider defekt ist.

Ich dachte, es sind 75ccm mit einem 47er Durchmesser.

Jetzt stelle ich aber fest, dass der Zylinder 48,5 (nehme ich an, meine Schieblehre ist nicht perfekt...) Durchmesser hat.

Ich kann dazu aber nichts finden. Auch im SCK konnte man mit dem Durchmesser nichts anfangen.

Was ist das denn für ein "exotischer" Klumpen??

 

Danke

Dirk

Link to post
Share on other sites

Es gab/gibt? z. B. in Italien noch ne Menge Übermaße, die SIP/SCK einfach nicht listen.

Vermutlich mangels Nachfrage.

 

Es kann also sehr gut sein, dass das einfach ein mehrfach aufgebohrter 75er ist.

Oder der letzte Besitzer wollte mit dem größten verfügbaren Übermaßkolben eine gigantische Leistungssteigerung erzielen :devil:

Link to post
Share on other sites

Also ich werde das noch mal nachmessen. Aber ein Anruf beim SCK hat auch nur Schulterzucken als Ergebnis gebracht.

Es stellt sich halt die Frage, ob ich einen einzelnen Kolben, oder gleich einen Zylinder dazu kaufen muss...

 

Zumal die V50 noch keine deutsche Zulassung hat.

Ich hab auch keine Ahnung, wie gut der Poppometer vom Graukittel ist und ob er den stärkeren Zylinder bei der Vollabnahme checkt.

 

Der Auslass sieht sieht so aus wie bei meinem T5 Mallossi, nur kleiner

 

Edited by fuschnicker
Link to post
Share on other sites
vor 13 Stunden hat jolle folgendes von sich gegeben:

 

Schraube so fest abziehen, dass es sich nur noch schwer bewegen lässt. Durch die Kraft beim Bremsen zentriert es sich dann.

 

Hier nochmal vergleichen, ob wirklich alle Scheiben richtig verbaut sind.

https://www.scooter-center.com/de/vespa-piaggio-pk-50-xl2-hp-v5n2t/explosionszeichnungen/bremshebel-vorn

Möchte hier nur kurz mitteilen, dass es genau das Problem war, dass diese eine Schraube nicht fest genug angezogen war und nun alles perfekt verzögert. Besten Dank! War mir eine große Hilfe:cheers:

  • Like 1
Link to post
Share on other sites

V50 Trommel und Ankerplatte auf pk Hauptwelle geht definitiv nicht? Hatte ich so montiert und 1000km gefahren, muss aber zugeben, dass das Hinterrad leichtes axiales Spiel hatte. Könnte dann ja der Grund sein. Wenn ich auf pk Bremsankerplatte Wechsel muss dann auch eine pk Trommel drauf ?? 

Edited by MartyMcFly
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.