Jump to content

Nur mal schnell ‘ne Smallframe-Technikfrage


Recommended Posts

  • Replies 32.4k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Es zwingt dich niemand diesen Scheiß zu machen

So ! Kiste läuft endlich . Habe die Elektrode der Zündkerze auf 0,3 eingestellt. Jetzt zündet sie auch im Zylinder und springt an 

boahh, das ist schon schwere kost. ich kotz mal mit  

Posted Images

Hi All, Mal ne Frage zum PK 80 S mit Anlasser.

Muss ich hier auch ide Kupplung drücken das es geht also mit E anlasser Starten oder geht da shier ohne. Bei meiner geht es ohne. sieht aber alles richtig verkabelt aus.

 

Danke schon mal

Link to post
Share on other sites

Bei den XL-Modellen ist dieser Kontaktschalter links verbaut der an Klemme 85 des Relais angeschlossen ist.

Die PKs Modelle hatten das nicht, also alles gut bei dir.

 

Edith sagt das ich mir doch nicht ganz sicher bin. Laut Schaltplan gibt es den doch, habe ich selber aber noch nicht gesehen.

Schaltplan

Edited by Jogi67
Nachtrag
Link to post
Share on other sites
21 minutes ago, Jogi67 said:

Bei den XL-Modellen ist dieser Kontaktschalter links verbaut der an Klemme 85 des Relais angeschlossen ist.

Die PKs Modelle hatten das nicht, also alles gut bei dir.

 

Edith sagt das ich mir doch nicht ganz sicher bin. Laut Schaltplan gibt es den doch, habe ich selber aber noch nicht gesehen.

Schaltplan

Habe auch in den plan geschaut.. ich glaube das hängt am bremslichtschalter mit dran wie bei den automatik büchsen. Ich schau mir das mal an. Danke nochmal bin wenigstens sicher das ich den richtigen plan hab. Vllt den schliesser mal tausvhen falls der auf dauer Durchgang ist...

Link to post
Share on other sites
vor einer Stunde hat Despa folgendes von sich gegeben:

wie bei den automatik büchsen.

 

Ich vermisse auf dem Plan den Fußbremslichtschalter!

Der ist weder im Plan eingezeichnet,noch in der Legende zu finden.

Das legt die Vermutung nahe,daß es sich um den Plan von der Automatica handeln könnte/müßte...

Link to post
Share on other sites

Hallöchen, bin grad dabei meine Vorderbremse meiner PV zu optimieren, neue Nicke und die SIP Performance Beläge + neue und auf Rundlauf ausgedrehte Trommel. Jetzt kam mir die Idee statt dem Seilzug einen Federstahldraht zu nehmen da der sich nicht länger beim ziehen und (so meine Theorie) direkter zu ziehen ist. Hat das mal wer probiert, Meinungen?

 

Link to post
Share on other sites

Guten Abend liebe Forengemeinde,

 

ich habe ein Problem mit meiner recht frisch erstandenen Vespa V50 Spezial auf 1977. Kurz bevor ich diese gekauft habe, hat der Verkäufer noch einen 75ccm DR Zylinder mit 3 Überströmern montiert, den originalen Vergaser gegen einen neuen Delorto 16.16 (quasi der gleiche) getauscht und einen normalen SIP-Aufpuff, bei der Probefahrt lief die Vespa (Durchzug war aber nicht gut, er meinte man muss sie noch abstimmen), habe nun sämtliche Bedüsungen durch von 67-84. Sie läuft mehr oder weniger mit sämtlichen Düsen aber das Problem, das ich habe, ist immer da: bei einer Bergauffahrt stirbt sie ab, ausser ich ziehe die Kupplung und jubele die Drehzahlen hoch. Ein weiterfahren am Berg ist dann aber trotzdem nicht möglich da die Kraft einfach nicht ausreicht. Habe schon verschiedene Zündkerzen probiert, die Düsen durchgetauscht, den Luftfilter zeitweise entfernt den Tankdeckel weggelassen etc. ich bin ratlos. Hat jemand von euch einen Tipp für mich?

Mitlerweile ist auch wieder der originale Vergaser drin der komplett gereinigt wurde.

Link to post
Share on other sites
1 hour ago, Kosmoped said:

 

Ich vermisse auf dem Plan den Fußbremslichtschalter!

Der ist weder im Plan eingezeichnet,noch in der Legende zu finden.

Das legt die Vermutung nahe,daß es sich um den Plan von der Automatica handeln könnte/müßte...

Dich der ist drin unter punkt 19. bremslicht und sicherheitsschalter. Ich vermute folgendes: entweder hängt es mit da drauf oder wie ersteren vermutet: es gibt keinen mechanismus bei dem modell. Habe nämlich keinen kurzen. Motor startet sauber und bleibt auch an. Wäre da ein fehler würde ja kerze, beleuchtung/blinker spinnen. Hängt ja laut plan am relais

Link to post
Share on other sites
11 minutes ago, dennis_reihe6 said:

Guten Abend liebe Forengemeinde,

 

ich habe ein Problem mit meiner recht frisch erstandenen Vespa V50 Spezial auf 1977. Kurz bevor ich diese gekauft habe, hat der Verkäufer noch einen 75ccm DR Zylinder mit 3 Überströmern montiert, den originalen Vergaser gegen einen neuen Delorto 16.16 (quasi der gleiche) getauscht und einen normalen SIP-Aufpuff, bei der Probefahrt lief die Vespa (Durchzug war aber nicht gut, er meinte man muss sie noch abstimmen), habe nun sämtliche Bedüsungen durch von 67-84. Sie läuft mehr oder weniger mit sämtlichen Düsen aber das Problem, das ich habe, ist immer da: bei einer Bergauffahrt stirbt sie ab, ausser ich ziehe die Kupplung und jubele die Drehzahlen hoch. Ein weiterfahren am Berg ist dann aber trotzdem nicht möglich da die Kraft einfach nicht ausreicht. Habe schon verschiedene Zündkerzen probiert, die Düsen durchgetauscht, den Luftfilter zeitweise entfernt den Tankdeckel weggelassen etc. ich bin ratlos. Hat jemand von euch einen Tipp für mich?

Mitlerweile ist auch wieder der originale Vergaser drin der komplett gereinigt wurde.

Hi! Hatte das selbe problem an meiner pk50xl mit 75er dr. Bei mir war der kopf undicht. Hab alles runter und sauber angezogen von gaser bis zum puff. Sobald last da war war sie weg. Was auch sein kann ist das der drehschieber maximal am sack ist hatte ich auch schon... mit einer fühllehre kannst du prüfen wie das spiel zwischen kw und drehschieberfläche ist. Sollte bei 0.05 optimalerweise sein

 

edit sagt: an die echten Experten: 0.05 ist hoffentlich richtig. Ab 0.1 wird es nicht mehr so spaßig zu fahren und falls du es reparieren willst und auch richtig machen willst Frag mal beim @kobold der macht wohl mega arbeit!

Edited by Despa
Link to post
Share on other sites
vor 8 Minuten hat Despa folgendes von sich gegeben:

Hi! Hatte das selbe problem an meiner pk50xl mit 75er dr. Bei mir war der kopf undicht. Hab alles runter und sauber angezogen von gaser bis zum puff. Sobald last da war war sie weg. Was auch sein kann ist das der drehschieber maximal am sack ist hatte ich auch schon... mit einer fühllehre kannst du prüfen wie das spiel zwischen kw und drehschieberfläche ist. Sollte bei 0.05 optimalerweise sein

 

edit sagt: an die echten Experten: 0.05 ist hoffentlich richtig. Ab 0.1 wird es nicht mehr so spaßig zu fahren und falls du es reparieren willst und auch richtig machen willst Frag mal beim @kobold der macht wohl mega arbeit!

Danke dir für die schnelle Info , werde zeitnah die Zylinderkopfhaube entfernen und den Kopf checken . Für das Lehren des Spiels muss ich mich mal noch belesen wie ich das mache , aber das mache ich dann auch . Falls sonst noch jemand Ideen hat, gerne melden damit ich alles überprüfen kann . BTW die Vespa hat noch keine 9tkm also großer Verschleißt ist noch nicht vorhanden 

Link to post
Share on other sites
9 minutes ago, dennis_reihe6 said:

Danke dir für die schnelle Info , werde zeitnah die Zylinderkopfhaube entfernen und den Kopf checken . Für das Lehren des Spiels muss ich mich mal noch belesen wie ich das mache , aber das mache ich dann auch . Falls sonst noch jemand Ideen hat, gerne melden damit ich alles überprüfen kann . BTW die Vespa hat noch keine 9tkm also großer Verschleißt ist noch nicht vorhanden 

Also ich würde zuerst die dichtungen tauschen alles auf sitz prüfen und den vergaser sauber machen.

wenn das alles nich hilft kannst den drehschieber anschauen:

aber da wäre dein problem extremer... würde auch super schlecht anspringen. Glaube eher da ist etwas wenig druck wenn er kraft brauch

Link to post
Share on other sites
vor 32 Minuten hat Despa folgendes von sich gegeben:

Also ich würde zuerst die dichtungen tauschen alles auf sitz prüfen und den vergaser sauber machen.

wenn das alles nich hilft kannst den drehschieber anschauen:

aber da wäre dein problem extremer... würde auch super schlecht anspringen. Glaube eher da ist etwas wenig druck wenn er kraft brauch

Schlecht anspringen tut sie , teils muss ich gut und gerne 30/40 mal treten . Das wurde jetzt aber erst mit der Zeit schlimmer . Wenn sie dann aber läuft , läuft sie sauber im Standgas und auch mit aufgerissenem Gas solange keine großen Last anliegt 

Link to post
Share on other sites

Herzlich Willkommen im GSF, @dennis_reihe6 !  :-)

 

vor 25 Minuten hat dennis_reihe6 folgendes von sich gegeben:

75ccm DR Zylinder mit 3 Überströmern

 

Echter Dreikanal,oder der pseudo "6"Kanal mit dem 4-fach Boostport?

 

vor 26 Minuten hat dennis_reihe6 folgendes von sich gegeben:

habe nun sämtliche Bedüsungen durch von 67-84

 

Bedüsung müßte mit 16/16er um 74/76 liegen.

Welche Neben-(nicht Choke)düse?

 

vor 27 Minuten hat dennis_reihe6 folgendes von sich gegeben:

normalen SIP-Aufpuff

 

Was ist bitte ein "normaler" SIP Auspuff?

Zufällig mit Drosselkrümmerstück vom Legalen Sito mit ABE?

 

Ich würde vor allem auch ersteinmal die Zündungs/Kontakteinstellungen prüfen!

Manche laufen mit 0,3mm besser,als mit 0,4.Ruhig mal ausprobieren.

Das wirkt oft Wunder...  ;-) 

Elektrodenabstand der Kerze nicht vergessen.

 

vor 26 Minuten hat dennis_reihe6 folgendes von sich gegeben:

Für das Lehren des Spiels muss ich mich mal noch belesen wie ich das mache

 

Mit einer Blattfühlerlehre.

Kommt man von außen bei eingebautem Motor schlecht dran,und ist nicht einsehbar.

Eventuell ohne Zylinder von oben Da wird der Spalt zwischen Drehschieberdichtfläche im Kurbelgehäuse,

und der Drehschieberwange der Kurbelwelle gemessen.

Starke Beschädigungen/Riefen kann man aber meist schon so sehen.

 

Filzring in der Aluhülse vom Gaser?

Gaser Deckeldichtung vorhanden.

Ansaugstutzenflansch dicht?

Ölt sie an/hinter der Zündung? Qualmt sie stark? (Wellendichtringe)

Gute Fotos sind immer hilfreich!

 

vor 41 Minuten hat dennis_reihe6 folgendes von sich gegeben:

Vespa hat noch keine 9tkm

 

Das sagt wenig aus.wenn es z.B. immernoch die ersten Dichtungen sein sollten.

Gummi (Wellendichtringe!) wird z.B. hart,spröde,undicht,etc.

Kommt auch immer darauf an,wie damit umgegangen/gepflegt wurde.

Außerdem ist Papier,und ein Tacho geduldig...  ;-)

 

Mach erstmal eine 74erHD rein,und schau nach der Zündung,bevor Du etwas auseinanderreißt.

 

 

Link to post
Share on other sites
vor 6 Minuten hat dennis_reihe6 folgendes von sich gegeben:

Schlecht anspringen tut sie , teils muss ich gut und gerne 30/40 mal treten

 

Kann natürlich verschieden Ursachen haben,aber mal die Leerlaufgemisch-,und Standgaseinstellung prüfen.

Link to post
Share on other sites
vor einer Stunde hat Kosmoped folgendes von sich gegeben:

Herzlich Willkommen im GSF, @dennis_reihe6 !  :-)

 

 

Echter Dreikanal,oder der pseudo "6"Kanal mit dem 4-fach Boostport?

 

 

Bedüsung müßte mit 16/16er um 74/76 liegen.

Welche Neben-(nicht Choke)düse?

 

 

Was ist bitte ein "normaler" SIP Auspuff?

Zufällig mit Drosselkrümmerstück vom Legalen Sito mit ABE?

 

Ich würde vor allem auch ersteinmal die Zündungs/Kontakteinstellungen prüfen!

Manche laufen mit 0,3mm besser,als mit 0,4.Ruhig mal ausprobieren.

Das wirkt oft Wunder...  ;-) 

Elektrodenabstand der Kerze nicht vergessen.

 

 

Mit einer Blattfühlerlehre.

Kommt man von außen bei eingebautem Motor schlecht dran,und ist nicht einsehbar.

Eventuell ohne Zylinder von oben Da wird der Spalt zwischen Drehschieberdichtfläche im Kurbelgehäuse,

und der Drehschieberwange der Kurbelwelle gemessen.

Starke Beschädigungen/Riefen kann man aber meist schon so sehen.

 

Filzring in der Aluhülse vom Gaser?

Gaser Deckeldichtung vorhanden.

Ansaugstutzenflansch dicht?

Ölt sie an/hinter der Zündung? Qualmt sie stark? (Wellendichtringe)

Gute Fotos sind immer hilfreich!

 

 

Das sagt wenig aus.wenn es z.B. immernoch die ersten Dichtungen sein sollten.

Gummi (Wellendichtringe!) wird z.B. hart,spröde,undicht,etc.

Kommt auch immer darauf an,wie damit umgegangen/gepflegt wurde.

Außerdem ist Papier,und ein Tacho geduldig...  ;-)

 

Mach erstmal eine 74erHD rein,und schau nach der Zündung,bevor Du etwas auseinanderreißt.

 

 

danke für die nette Aufnahme hier .
Momentan ist eine 74er hd verbaut , Nebendüse ist die originale mit 50 . 
 

mit dem Auspuff liegst du denke ich richtig , ich schaue morgen mal auf der Rechnung nach und kann einige Bilder einstellen und detailliertere Infos geben

 

vor 58 Minuten hat Kosmoped folgendes von sich gegeben:

 

Kann natürlich verschieden Ursachen haben,aber mal die Leerlaufgemisch-,und Standgaseinstellung prüfen.

Standgas ist gut eingestellt , sie bleibt an und dreht nicht zu hoch , die llschraube ist ab anschlag ca 1,5 Umdrehungen offen 

Link to post
Share on other sites
vor 5 Minuten hat dennis_reihe6 folgendes von sich gegeben:

Nebendüse ist die originale mit 50

 

Das ist wohl die Chokedüse in der Schwimmerkammer.

Die Nebendüse sitzt außen,und sollte original eine 42er beim 16/16er sein.

1,5 Umdrehungen ist laut Standardeinstellung richtig.

Bei einer meiner Fuffis ist sie ca.3,5 Umd. draußen,und springt jetzt auch wieder normal,

ohne große kickerei an.Teste es einfach mal.Nicht immer stumpf nach Lehrbuch gehen.

Denn,wer heilt,hat Recht! :-)

Darum auch der Hinweis bezüglich des Kontaktabstandes.

Manche (gleiche) Motoren reagieren oft anders/unterschiedlich.

Was bei dem einen so läuft,muß bei dem anderen noch lange nicht funzen.

Das sind dann die Diven...  :-D

 

Schaff aber erstmal genaue Infos,eventuell mit guten,scharfen Makroaufnahmen ran,

denn alles andere ist erstmal nur Raterunde.

 

Kleiner Hinweis noch bezüglich des Zitierens.

Bitte nur relevante Textteile zitieren.

Komplett zitieren nur,wenn wirklich nötig,um den Zusammenhang/Übersicht herzustellen,

wenn andere Themen dazwischenliegen,

oder wenn man das Thema von einer vorherigen Seite nochmal hochholt/holen muß. 

Sonst wird der Datenmüll zuviel,und der Thread unübersichtlich lang .

Zumal meine Beiträge ja eh' meist etwas länger sind...  :-D

Außerdem weiß ich meist noch,was ich vor 'ner Stunde geschrieben habe. ;-)   :cheers:

Link to post
Share on other sites
vor 55 Minuten hat dennis_reihe6 folgendes von sich gegeben:

Nebendüse ist die originale mit 50 . 

Finde ich für einen 75er zu groß, eher 42/45. Sonst hast du viele gut Infos bekommen, diese zu checken ist schon was. Bei der schlappen Leistung am Berg fällt mir das Thema Übersetzung ein? Was ist denn da verbaut? Die wird doch nicht original sein? Gruß 2Manni

Link to post
Share on other sites
vor 9 Stunden hat 2Manni folgendes von sich gegeben:

Finde ich für einen 75er zu groß, eher 42/45. Sonst hast du viele gut Infos bekommen, diese zu checken ist schon was. Bei der schlappen Leistung am Berg fällt mir das Thema Übersetzung ein? Was ist denn da verbaut? Die wird doch nicht original sein? Gruß 2Manni

 

Mein 19/19er hat eine 45 ND.

 

Grüße Marco

Link to post
Share on other sites
2 hours ago, nofreelunch said:

Kolben könnte auch noch verkehrt eingebaut sein...

Ganz vergessen! Das kann es natürlich auch sein! Pfeil richtung auslass. Wenn nix draufsteht fenster am Kolben richtung einlass ohne Fenster normalerweise an den Auslass. Wenn IN im Kolben boden steht: IN Richtung Einlass...

 

 

Link to post
Share on other sites

@Despa

Frage nach wie vor : Welche Überzeugung?
 Mach doch bitte Bilder vom abgezogen Zylinder. Diese Pfeile auf Kolben würde ich Deppepfeile nennen. Wer einen 2Takt-Zylinder verbaut, sollte schon wissen wie das mit den Überströmer funktioniert. Bei original 50ziger macht es Sinn, da der Kolben symmetrisch ist. Allee anderen besitzen Durchströmfenster auf der Einlaßseite.

 

IMG_20200721_104125.jpg

50ziger, danach Vergleich 50/102 DR

IMG_20200721_103300.thumb.jpg.53e64b08ea9967bd31d67646b910fb61.jpg

Auslass Seite und

IMG_20200721_103229.thumb.jpg.fd8b80793bfc383e53e9af6b5682f0dc.jpg

Einlass Seite, da mit der kleinen Löchleins.

Sonst als Orientierung die Pins in den Ringnuten benutzen, sollten nicht über ein Überstromkanal laufen! Gruß 2Manni

Edited by 2Manni
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.