Jump to content

Nur mal schnell ‘ne Smallframe-Technikfrage


Recommended Posts

vor 9 Stunden hat Spiderdust folgendes von sich gegeben:

So in etwa:

824e8d3237227dd97204b73840f99c35.jpg

Danke! 

 

Jetzt hab ich noch was. Wollte gestern das Polrad montieren und hab dann festgestellt das das Gewinde der Kurbelwelle nicht mehr so toll ist, Mutter geht kaum drauf. Wollte dann mit Schneideisen nachschneiden aber KuWe dreht dann relativ schnell durch, war jedoch im Leerlauf. Denke Kolbenstopper ist keine so gute Idee? Hab überlegt den ersten Gang einzulegen und die Antriebswelle zu fixieren, z.b. Bremstrommel drauf und mit irgendwas blockieren. Jemand nen besseren Vorschlag? 

Link to post
Share on other sites
  • Replies 32.4k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Es zwingt dich niemand diesen Scheiß zu machen

So ! Kiste läuft endlich . Habe die Elektrode der Zündkerze auf 0,3 eingestellt. Jetzt zündet sie auch im Zylinder und springt an 

boahh, das ist schon schwere kost. ich kotz mal mit  

Posted Images

vor 10 Stunden hat wheelspin folgendes von sich gegeben:

 

Sitzt die Nebenwelle fest im Lager 6200? Ja, ich hab beim Zusammenbau keine Auffälligkeiten bezüglich Sitz festgestellt.

Verschleißbild der Primär, also da wo das Kickerritzel läuft? Die Primär ist neu!

 

Die Sache ist GSD nicht tragisch, möchte nur vermeiden dass sich beim Fahren der Kickstarter plötzlich mit ins Spiel bringt. Erste Probefahrt gestern ist schon mal gut gegangen und es gab keine verdächtigen Vorfälle oder Geräusche.

Link to post
Share on other sites
Am 3.3.2020 um 07:39 hat Felix86 folgendes von sich gegeben:

Danke! 

 

Jetzt hab ich noch was. Wollte gestern das Polrad montieren und hab dann festgestellt das das Gewinde der Kurbelwelle nicht mehr so toll ist, Mutter geht kaum drauf. Wollte dann mit Schneideisen nachschneiden aber KuWe dreht dann relativ schnell durch, war jedoch im Leerlauf. Denke Kolbenstopper ist keine so gute Idee? Hab überlegt den ersten Gang einzulegen und die Antriebswelle zu fixieren, z.b. Bremstrommel drauf und mit irgendwas blockieren. Jemand nen besseren Vorschlag? 


Wenn Du das Gewinde nur nachschneiden möchtest sollte ein Kolbenstopper tendentiell funktionieren. die Belastung ist vermutlich  äußerst gering, verglichen mit der beim Gasgeben. Aber wenn Du es vernünftig machen willst, machst du hinten den Kuludeckel auf, blockierst die Primärübersetzung und dann hast Du auch keine Belastung auf Kolben, Pleuel und Pleuellager.

Link to post
Share on other sites
vor 21 Stunden hat legomensch folgendes von sich gegeben:

Welche Schraubenlänge benötige ich für die Motorschraube?

 

 

 


M10x250mm.

Da braucht man aber keinen Eintrag für schreiben. Findet man in jedem zweiten Shop.
...Und dein Foto ist auch völlig unnütz. kein Mensch versteht, welchen Zusammenhang es zwischen Schraube und Foto gibt.

Edited by floschi
Link to post
Share on other sites

er meinte wohl eher die fehlende lange Gehäuseschraube als den Motorbolzen.....

 

das is M7, länge keine Ahnung.....da auch nicht im normalen Handel erhältlich wegen dem abgerundeten Kopf, findet man die aber auch bei den einschlägigen Shops....

Link to post
Share on other sites
vor 22 Stunden hat legomensch folgendes von sich gegeben:

Welche Schraubenlänge benötige ich für die Motorschraube?

Das dürfte die 58mm oder 75mm sein. Gibt's aber wohl nur als Satz, daher egal.

https://www.scooter-center.com/de/motorgehaeusebolzen-set-motorschrauben-set-motorbolzen-set-oem-qualitaet-vespa-v50-v90-pv125-et3-pk-s-11-bolzen-55297?number=55297

 

Mach' ein Suche-Topic auf. Es dürfte so einige geben, die eine Kiste voll mit den Dingern in der Werkstatt haben. Etwa ein Pfund davon habe ich wohl auch...:rotwerd:

Link to post
Share on other sites
vor einer Stunde hat dorkisbored folgendes von sich gegeben:

er meinte wohl eher die fehlende lange Gehäuseschraube als den Motorbolzen.....

 

das is M7, länge keine Ahnung.....da auch nicht im normalen Handel erhältlich wegen dem abgerundeten Kopf, findet man die aber auch bei den einschlägigen Shops....


Vielleicht meinte er aber auch die fehlende M5 Schaube der ZGP... 

 

Link to post
Share on other sites
vor 12 Minuten hat floschi folgendes von sich gegeben:

Vielleicht meinte er aber auch die fehlende M5 Schaube der ZGP...

Bei für gewöhnlich drei Schrauben an der ZGP bleibt zwangsläufig ein Loch unbelegt. ;-)

Link to post
Share on other sites

ich habe hier eine komplett originale primavera 125.

 

das problem  ist, sie läuft nur sauber/beschleunigt sauber wenn ich den choke ziehe, ohne ist es ein gestottere.

der vergaser und die düsen sind sauber bzw. hab ich schon einen anderen vergaser versucht.

der lima siri ist dicht, das getriebeöl riecht nicht nach benzin.

ass und zylinder sind auch trocken.

 

hat jemand eine idee?

Link to post
Share on other sites

Moin zusammen ,

 

 

ich habe eine PK80S BJ.83 ( V8X5T )  , diese möchte ich gerne als 125ccm eingetragen bekommen. nun habe ich über umwege einen PK125s Motor Bekommen ( VMX5M ) den Motor habe ich neu gelagert usw er ist eingebaut und läuft auch super.

 

vor 3 wochen habe ich über die Piaggio.com Seite die Dokumente beantragt ( unbedenklichkeitserklärung ) , dann ca. 3 Tage später kam eine Email mit

ANNULLIERT WEIL FEHLENDER OBJEKTIVER NACHWEIS.

 

Nun dachte ich mir, okay da hab ich vieleicht was vergessen, habe das ganze dann nochmal gemacht, hab sogar rahmennummer motornummer usw als Bild angehangen, und wieder kam 3 Tage später

ANNULLIERT WEIL FEHLENDER OBJEKTIVER NACHWEIS.

 

Heute habe ich bei Piaggio Deutschland angerufen, und die gute Frau sagte mir das es sowas nicht gibt bei einer Leistungssteigerung. Sie würden es nur aushändigen wenn die leistung reduziert wird , sprich von 80ccm auf 50 ccm usw.

Aber es haben doch viele aus dem Forum doch genau die bescheinigung bekommen die ich nun auch brauche , oder versehe ich mich da nun ?

 

Frage ist, ist das richtig, dass es sowas nicht mehr gibt , oder was ist da los ??

gruß Marco

 

Edited by Jello1986
Link to post
Share on other sites
vor einer Stunde hat ss90 folgendes von sich gegeben:

ich habe hier eine komplett originale primavera 125.

 

das problem  ist, sie läuft nur sauber/beschleunigt sauber wenn ich den choke ziehe, ohne ist es ein gestottere.

der vergaser und die düsen sind sauber bzw. hab ich schon einen anderen vergaser versucht.

der lima siri ist dicht, das getriebeöl riecht nicht nach benzin.

ass und zylinder sind auch trocken.

 

hat jemand eine idee?

Welche Düsen sind denn verbaut? Zu klein vielleicht?

Ansonsten mal die Tankbelüftung checken. Hatte hier grade einen Kandidaten, wo das Loch im Deckel versifft und somit zu war. Mit 2mm durchgebohrt, plötzlich lief die Kiste auch mal länger als 150m.

Link to post
Share on other sites
vor 16 Stunden hat ss90 folgendes von sich gegeben:

nein, wie gesagt, alles original.

74 hd

 

hab gerade einen anderen tank probiert von dem ich weiss dass er funktioniert - auch keine besserung :censored:

hast du einen luffi montiert - ohne mögen die 19er nicht so richtig laufen,
auch die plastikkappe am luffi vorne muss drann sein.
auch möglich dass falsche nebendüse montiert ist die gibts in langer und kurzer ausführung,
die kurzen funken nicht wenn er für lange ausgelegt ist.
bzgl. kuluwedi - dass kann man nicht immer eindeutig an benzingeruch im öl festmachen.
lg

 

alte weisheit: ist es nicht der vergaser dann wohl die zündung

Edited by maccoi
nahtrag
Link to post
Share on other sites
vor 21 Stunden hat Jello1986 folgendes von sich gegeben:

Moin zusammen ,

 

 

ich habe eine PK80S BJ.83 ( V8X5T )  , diese möchte ich gerne als 125ccm eingetragen bekommen. nun habe ich über umwege einen PK125s Motor Bekommen ( VMX5M ) den Motor habe ich neu gelagert usw er ist eingebaut und läuft auch super.

 

vor 3 wochen habe ich über die Piaggio.com Seite die Dokumente beantragt ( unbedenklichkeitserklärung ) , dann ca. 3 Tage später kam eine Email mit

ANNULLIERT WEIL FEHLENDER OBJEKTIVER NACHWEIS.

 

Nun dachte ich mir, okay da hab ich vieleicht was vergessen, habe das ganze dann nochmal gemacht, hab sogar rahmennummer motornummer usw als Bild angehangen, und wieder kam 3 Tage später

ANNULLIERT WEIL FEHLENDER OBJEKTIVER NACHWEIS.

 

Heute habe ich bei Piaggio Deutschland angerufen, und die gute Frau sagte mir das es sowas nicht gibt bei einer Leistungssteigerung. Sie würden es nur aushändigen wenn die leistung reduziert wird , sprich von 80ccm auf 50 ccm usw.

Aber es haben doch viele aus dem Forum doch genau die bescheinigung bekommen die ich nun auch brauche , oder versehe ich mich da nun ?

 

Frage ist, ist das richtig, dass es sowas nicht mehr gibt , oder was ist da los ??

gruß Marco

 

 

Du bekommst den 125er Motor auch ohne diese besagte Bescheinigung eingetragen. 

Ich bin seinerzeit beim TÜV Nord vorstellig geworden und habe dem zuständigen Prüfingenieur mein Anliegen erklärt. (125er Motor VMX5M in PK50S)

Er schaute kurz in sein notebook und sagte kein Problem. 

Er meinte nur das ich eine Hupe haben müsste, Fernlicht und Bremslicht sowie einen Tacho des 125er Modells. Motor also eingebaut und hingefahren zur Eintragung- fertig...

Link to post
Share on other sites

Hi zusammen,

 

Schon zig mal totdiskutiert..... das eine smallframe Kupplung nicht das beste ist wissen wir ja aber ich bin echt am verzweifeln.

Ich habe den Motor komplett neu aufgebaut, Getriebe, Nebenwerte Kupplungskorb ist der alte.

Nun habe ich folgendes Problem.

Egal welche kupplung ich verbaue, sauber trennen tut sie nicht !!

Sie ist immer am schleifen... oder sie hat zuviel Vorspannung das man nicht ankicken kann !!

 

Egal was ich verbaue !

3, 4 Belag nagelneu oder die alte gebrauchte ......

Zudem habe ich schon den druckvoll den ganzen kupplungsdeckel und die Andruckplatte getauscht

 

Woran kann das nur liegen ??

Link to post
Share on other sites

Bei einer Standardkupplung mit Zentralfeder hat man fast immer ein sehr leichtes Schleifen.

Feder checken, ob diese gerade auf Block geht oder schief.

Zwischenscheiben prüfen, ob diese plan sind.

Kupplungsspinne auf Risse prüfen (am Konus "geplatzt").

Link to post
Share on other sites

Servus
Bau mal nur die Kupplungsspinne ein ohne Kupplungsbeläge und ziehe es mit dem vorgeschriebenen Drehmoment an.
Es sollte sich die Kupplungsspinne frei und ohne Wiederstand drehen lassen.
Ist das nicht der Fall dann streift die Spinne am Primärrad.

Link to post
Share on other sites
vor 3 Stunden hat Jogi67 folgendes von sich gegeben:

 

Du bekommst den 125er Motor auch ohne diese besagte Bescheinigung eingetragen. 

Ich bin seinerzeit beim TÜV Nord vorstellig geworden und habe dem zuständigen Prüfingenieur mein Anliegen erklärt. (125er Motor VMX5M in PK50S)

Er schaute kurz in sein notebook und sagte kein Problem. 

Er meinte nur das ich eine Hupe haben müsste, Fernlicht und Bremslicht sowie einen Tacho des 125er Modells. Motor also eingebaut und hingefahren zur Eintragung- fertig...

Hi,

 

bei welcehm Tüv Nord warst du denn?

gruß

Marco

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.