Jump to content

Nur mal schnell ‘ne Smallframe-Technikfrage


Recommended Posts

  • Replies 32.6k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Es zwingt dich niemand diesen Scheiß zu machen

So ! Kiste läuft endlich . Habe die Elektrode der Zündkerze auf 0,3 eingestellt. Jetzt zündet sie auch im Zylinder und springt an 

Die Frage verstehe ich zwar aber den Hintergrund nicht. Selbst wenn das Gewinde des neuen Zapfens 150mm wäre, dann schraubst Du dir zwar beim Einbau nen Wolf aber die Bohrung im Rahmen ist durchg

Posted Images

Am 13.2.2020 um 17:06 hat Franky0815 folgendes von sich gegeben:

Macht sie denn gar nix? Nicht mal eine fehlzündung oder einen “Huster“

Nein , weder noch . Kolben richtig rum , außerdem hat der originale kein Fenster . Simmerringe richtig ... springt nicht mal mit Startpilot  an . 

Link to post
Share on other sites
vor einer Stunde hat Vespenmühle folgendes von sich gegeben:

Nein , weder noch . Kolben richtig rum , außerdem hat der originale kein Fenster . Simmerringe richtig ... springt nicht mal mit Startpilot  an . 

Dann ist aber kein Funken da, oder total verkehrt. Irgendwas müsste sie sonst machen.

Link to post
Share on other sites

Gibt's den Gepäckträger irgendwo bei uns zu kaufen? Bekomme die Vespa erst April 2021, Gepäckträger wäre praktisch zum schnellen Montieren bei Bedarf ohne Löcher usw.

Screenshot_20200216-110802.png

Link to post
Share on other sites
vor 22 Minuten hat Udo folgendes von sich gegeben:

Gibt's den Gepäckträger irgendwo bei uns zu kaufen?

 

Das sieht mir in der Vergrößerung mit diesem abgeschnittenen Rohr,und den Rohrschellen?,

eher nach einem Eigenbau,teils aus einem PK Träger aus...

Edited by Kosmoped
Link to post
Share on other sites
vor 17 Stunden hat Franky0815 folgendes von sich gegeben:

Dann ist aber kein Funken da, oder total verkehrt. Irgendwas müsste sie sonst machen.

Funke ist außerhalb vom Zylinder da . Mehrere Zündkerzen versucht . Zündkerze ist nass , wenn ich versuche sie anzutreten . Wie kann ich testen ob sie im Zylinder funkt ?? 

Link to post
Share on other sites
vor 4 Minuten hat Vespenmühle folgendes von sich gegeben:

Funke ist außerhalb vom Zylinder da . Mehrere Zündkerzen versucht . Zündkerze ist nass , wenn ich versuche sie anzutreten . Wie kann ich testen ob sie im Zylinder funkt ?? 

 

Ist vielleicht der Halbmondkeil abgeschert, das Polrad hat sich auf der Welle verdreht und dadurch zündet zu einem nicht passenden Zeitpunkt.

Link to post
Share on other sites
vor 6 Minuten hat Vespenmühle folgendes von sich gegeben:

Funke ist außerhalb vom Zylinder da . Mehrere Zündkerzen versucht . Zündkerze ist nass , wenn ich versuche sie anzutreten . Wie kann ich testen ob sie im Zylinder funkt ?? 

 

Also wenn es außerhalb vom Zylinder funkt, dann auch wenn die Kerze eingebaut ist. Das ist ein bisschen wie beim Kühlschrank mit dem Licht aus, Türe zu.. einfach glauben...

Link to post
Share on other sites
vor 24 Minuten hat Vespenmühle folgendes von sich gegeben:

Funke ist außerhalb vom Zylinder da . Mehrere Zündkerzen versucht . Zündkerze ist nass , wenn ich versuche sie anzutreten . Wie kann ich testen ob sie im Zylinder funkt ?? 

Ja wenn die nass ist, ist kein Funke da. 

Was ist denn für eine Zündung verbaut? Original, Nachbau oder was anderes? 6V oder 12V?

Link to post
Share on other sites

Ok , mit der Abblitzpistole getestet , Zündfunke optimal mit ausgebauter Kerze, sobald die Kerze im Zylinder steckt definitiv kein Funke mehr !! Hab sie fast rausgedreht so dass sie nur ein paar gewindegänge hält , und hab am Kabel gewackelt und ab und zu einen Funken gehabt . Kann es sein, dass sie unter Druck nicht zündet ?? 

Link to post
Share on other sites
vor 3 Minuten hat Franky0815 folgendes von sich gegeben:

Ich würde als erstes den Kondensator mal tauschen und die Außenliegende zündspule. Eventuell auch den unterbrecher aber ich glaube eher das liegt am Kondensator oder der Spule. 
kostet ja nicht die Welt und ist gleich getauscht. 

Den Kondensator haben wir getauscht und die aussenliegende zündspule ist auch neu. 

Link to post
Share on other sites
vor 3 Minuten hat Vespenmühle folgendes von sich gegeben:

Den Kondensator haben wir getauscht und die aussenliegende zündspule ist auch neu. 

Dann stimmt der Zeitpunkt der Zündung nicht. Kannst du mal Bilder machen von der verbauten Grundplatte und dem lüfterrad innen und außen?

Link to post
Share on other sites

Habe bei meiner V50/R, Bj. 1969, Motor revidieren lassen. Eingebaut 75 ccm DR, Vergaser neu 16.16, Zündung normal 6 Volt Kontakt, Leo Vince Bananenauspuff.

 

Und genau um diesen Auspuff geht es. Ich finde es Schitt, das man, wenn man Hinterreifen wechseln muss, den Auspuff an der Verbindung aushängen muss, um das Rad heraus zu bekommen. Außerdem ist der Puff scheiß laut.

 

Was ist eure Empfehlung für einen anderen Auspuff unter Berücksichtigung der verbauten Teile.

 

Danke für Auskünfte.

 

Grüße

Siegmar von Meeder

Link to post
Share on other sites

Ist bekannt das die Leo Banane laut ist. Ich habe bei mir eine BGM Banane dran und bin sehr zufrieden. 
Das mit dem Radwechsel ist in der Tat blöd. Stört mich ebenfalls. 
 

Edit, fahre das gleiche Setup, bis auf das ich ein 75er Polini drauf habe.

Edited by Mirre
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.