Jump to content
wildstyler

immer wieder bergauf im 4ten Klemmer

Recommended Posts

Hallo zusammen,

 

find über die Suche nix passendes.

zum Thema, 130er GG Polini, 30 Mikuni (LD 22,5/ Nadel vom 30er original auf Raste fast ganz fett/originaler Schieber/HD270 o. 280/Powerjet off), Auspuff Franz Eigenbau, VT, 2,56 verkürzt mit DRT Primärrad und NW kurzer 4ter

die Kiste läuft eigentl. recht fett. Wenn auf gerader Strecke die Höchstdrehzahl der entsprechenden Schieberstellung erreicht ist, hab ich ein spürbares 4takten.

Fahr ich aber jetzt in einen Berg mit ca. 8% Steigung und will nicht an Geschwindigkeit verlieren, mach ich natürlich den Schieber weiter auf (logisch). Meist dauerts dann aber nicht recht lang bis das Hinterrad pfeift...

Normal lass ich ihn dann ein wenig rollen, lass den 2ten langsam kommen und es geht ne zeitlang im Schneckentempo weiter bis sich das System etwas runtergekühlt hat.

Heut wars aber fast endgültig. Hab den 3ten kommen lassen/quietsch, 2ten kommen lassen/quietsch. Hat bestimmt 10min gedauert bis sich alles so weit entspannt hatte das wieder was ging. 

Zylinder muss ich diesesmal auf jeden mal ziehn, da jetzt die Kompression merklich abgenommen hat.

 

Wenn ich im 3ten berghoch fahre oder im 4ten immer mit der Schieberstellung spiele passiert das mit dem Wegklemmen eigentl. nie. Aber das kann ja auch nicht die Lösung sein.

 

Was kann ich also machen damit die Matz net ständig wegklemmt?

 

Grüße

Edited by wildstyler

Share this post


Link to post

hast du das kolbenspiel ermittelt? klingt mir entweder danach, oder dein viertakten ist magerruckeln. 

Share this post


Link to post

Laufspiel noch nicht gemessen. Aber so alt wie der Schinken schon ist und so oft wie der mittlerweile geklemmt hat müsste sich das schon aufeinander eingespielt haben...

Ist aber nur ne Vermutung. Könnt natürlich schon damit zusammenhängen.

 

Magerrukeln glaub ich nicht. Wenn ich den Schock zieh bricht sie sofort zusammen wie wenn ich den Killschalter drück...

Share this post


Link to post

ja dann.. 

 

zieh den zylinder & guck, wo es immer reibt. mit dem richtigen drehmoment wirst die röhre ja befestigt haben, ja? 

Share this post


Link to post

Von der Abstimmung mit Lambda kann ich dir sagen das den Berg hoch im 4. das Gemisch ganz schön abmagert.

Deine Bedüsung liest sich zwar gut (sollte nicht viel daneben liegen) aber so pauschal ist auch immer schwer.

 

Was du da schreibst liest sich nämlich genau nach zu mager. 

Ich würde aber in Richtung Falschluft suchen. 

Was bei Reso Anlagen auch immer interessant ist, ist das im Vorreso das Gemisch auch ganz schön mager wird, wenn dann nicht bald der Resoeinstieg erfolgt kann ich mir den Berg hoch im 4. auch gut vorstellen dass er wegklemmt. 

Als der GG bei mir geklemmt hat, war das auf zu geringes Laufspiel zurückzuführen. Nach dem Zylinder ziehen und alles wieder frisch machen, war das Thema aber erledigt. 

 

Also mal gucken wo wo´s genau geklemmt hat und dann nach Falschluft suchen. 

Share this post


Link to post

oder, nicht auszuschließen, dass du ein zündungsproblem hast. volllast mit fallender drehzahl stellt die zündung nach und nach wieder nach früh und erhöht somit die temperatur im zylinder. diese linear verstellenden zündungen sind jetzt nicht der absolute oberknaller was den zündzeitpunkt im verhältnis zur leistungskurve angeht. würde die zündung etwas später stellen, dann sollte das problem besser werden. 

Share this post


Link to post
vor 5 Stunden schrieb karren77:

ja dann.. 

 

zieh den zylinder & guck, wo es immer reibt. mit dem richtigen drehmoment wirst die röhre ja befestigt haben, ja? 

 

Ich werd erst am WE dazukommen, dann gibts Bilder. 14Nm mach ich immer

vor 5 Stunden schrieb gonzo0815:

Von der Abstimmung mit Lambda kann ich dir sagen das den Berg hoch im 4. das Gemisch ganz schön abmagert.

 

 

Was bei Reso Anlagen auch immer interessant ist, ist das im Vorreso das Gemisch auch ganz schön mager wird, wenn dann nicht bald der Resoeinstieg erfolgt kann ich mir den Berg hoch im 4. auch gut vorstellen dass er wegklemmt.

Klingt plausibel

 

vor 4 Stunden schrieb chup5:

oder, nicht auszuschließen, dass du ein zündungsproblem hast. volllast mit fallender drehzahl stellt die zündung nach und nach wieder nach früh und erhöht somit die temperatur im zylinder. diese linear verstellenden zündungen sind jetzt nicht der absolute oberknaller was den zündzeitpunkt im verhältnis zur leistungskurve angeht. würde die zündung etwas später stellen, dann sollte das problem besser werden. 

Das hatte ich noch garnicht aufm Schirm. Aber da is was dran. Werd ich auf jedenfall testen.

 

Dank an euch schonmal.

Share this post


Link to post

Ich sehe das wie @Chup5, die Zündung ist auf früh, das generiert genügend Druck dass der Motor trotz niedriger Drehzahlen noch schön zieht, aber die Temperatur geht durch die Decke.

 

Kannst Du was über die Verdichtung sagen?

Quetschkante?

Welcher Kopf?

Share this post


Link to post
vor 15 Stunden schrieb wildstyler:

Wenn ich im 3ten berghoch fahre oder im 4ten immer mit der Schieberstellung spiele passiert das mit dem Wegklemmen eigentl. nie. Aber das kann ja auch nicht die Lösung sein.

Damit wäre aber die Zündung aus dem Schneider.

Ich fahr mit selbst programmierter Zündung auch mal 28° voT bei 5000 U/min ohne Probleme, nur mal um da eine Relation zu geben.

 

Kannst du Falschluft ausschließen? Drucktest gemacht?

Share this post


Link to post

Würde auch mal abdrücken.

Wenn der nirgends wo Falschluft zieht, kann ich dir mal eine Lambdasonde samt Auswerter und Einschweißmutter zuschicken.

Grüße

Share this post


Link to post
vor 6 Stunden schrieb alfonso:

 

Kannst Du was über die Verdichtung sagen?

Quetschkante?

Welcher Kopf?

Verdichtung weiß ich leider nicht

QS ist bei +-1.2mm

Polini Racing Kopf

 

vor 3 Stunden schrieb sic:

Kannst du Falschluft ausschließen? Drucktest gemacht?

im Moment kann ich noch garnix ausschließen. Drucktest hab ich noch nie gemacht. Wäre mal zu überlegen sich für die Zukunft da was zu basteln. Hast du da evtl. nen link mit Bilder wie so ein Drucktest Aufbau asschaut und abläuft?

Der Motor läuft glaub ich schon seit 6 Jahren ohne irgendwas dran zu machen. Davon ca. 2 Jahre fast ausschließlich auf PF (für die Entwicklung der WildBugGruChil Software)

kann schon sein das sich in der Zeit der Falschluftteufel eingeschlichen hat.

 

vor 2 Stunden schrieb chili023:

Würde auch mal abdrücken.

Wenn der nirgends wo Falschluft zieht, kann ich dir mal eine Lambdasonde samt Auswerter und Einschweißmutter zuschicken.

Grüße

Danke fürs Angebot. Werd mich am WE mal an die Herz OP bei Elenor machen. Evtl. komm auf dich zurück

Share this post


Link to post

Danke,

das Topic hatte ich wunderhafterweise selbst schon gefunden (vielleicht wars Schicksal, aber wohl eher ein bunter Gockel) mit Erstaunen gelesen und für gut befunden. Blutdruckmesser wird morgen geliefert.

Was sich doch in ein paar Jahren Schrauberabstinenz (zwecks Familienerweiterung) so alles entwickelt. Vorallem so simple, aber effektive Sachen. Das mit dem Abdrücken is ja etz nix neues, im Kfz Bereich gang und gebe. Hab ich selber schon öfter gemacht (Kühlsystem) aber das ich so Undichtigkeiten meiner Vespamotoren identifizier, wär ich nie drauf gekommen.

Klasse, Arsch hoch, weitermachen

Edited by wildstyler
  • Like 1

Share this post


Link to post

Wie angekündigt, jetzt auch in bunt

Ich glaub der Kopf war leicht undicht. Ansonsten find ichs garnicht so wild.

Also Reibspuren weg, zusammentüdeln, abdrücken, schaun wos sonst noch undicht ist.

20190713_234125.thumb.jpg.a05d9bc6027694ad164ec6e3cb333adc.jpg20190713_234132.thumb.jpg.b226111c14ed152474d2ea8ee01db438.jpg20190713_234139.thumb.jpg.1ca0de3c9e97f51646a924005a704910.jpg20190713_234145.thumb.jpg.d9998a9e72c110110389bae74e4dcfdf.jpg20190713_234247.thumb.jpg.11f4f4a8389325d4ca2a3b06b02ce604.jpg20190713_234301.thumb.jpg.7d17f58dee440f7e91c51f72770120d5.jpg20190713_234308.thumb.jpg.514be5255ba5734aa3ab7d4434136f7f.jpg20190713_234320.thumb.jpg.d80e06116ba76859ca9d16f481bf37d2.jpg20190713_234347.thumb.jpg.73b97d01955fda7e574ab095824082ed.jpg

Share this post


Link to post

was mach ich bloß mit dem Kolben?

bin hin und her gerissen, neu oder den wieder rein...

hab versucht die Reibspuren etwas bei zu schleifen. Aber die Stellen sind so hart das sich da so gut wie nix schleifen lässt.

Schaut auch so aus als wäre da Material aufgetragen.

 

Share this post


Link to post

Versuchen kannst du es … Schlüsselfeile (mit wippenden Feilbewegungen und ggfs. mit etwas Kreide auf der Feile, für ein weniger raues Finish) und der Rest ist Fleißarbeit. Neue Ringe sind eh fällig.

Share this post


Link to post

Genau, vorsichtig mit der Schlüsselfeile. 

Geht normal ganz gut. 

Zur Sicherheit, wenn möglich mal nachmessen, nach dem frisch machen. 

Hat zwar schon ausgiebig gerieben bei dir, sollte aber schon noch laufen. 

Share this post


Link to post

Das mit dem Kolben hat sich schon wieder erledigt. Hab beim frisch machen gesehen das sich 2 Risse vom Fenster Richtung Hemd ziehn. Der eine ist ca. 1cm lang. mach später Fotos davon.

:crybaby:der schöne GS Kolben.

hab aber noch nen Ori Kolben mit GS Ringen hier. Naja, heisst ich hab einige Kolben, wo einer noch ausschaut wie neu und einen Haken wo lauter Ringe dran hängen.

Wie find ich heraus welche davon die Stahlringe und welche davon Gussringe sind?

Jetzt ohne sie unötig zu einem S zu verbiegen...

Edited by wildstyler

Share this post


Link to post

Die ori Ringe sind komplett schwarz und haben glaub ich eine deutliche Fase.

Die GS sind nur an der Lauffläche silber und sonst golden.

 

Share this post


Link to post

Hier die Fotos von den Rissen.

2019-07-14_21_46_55.thumb.jpg.558a1db6824979901011479ec90cfc23.jpg2019-07-14_21_47_36.thumb.jpg.b0086656e24aa6c1ad11627e52e8264c.jpg2019-07-14_21_48_07.thumb.jpg.73e434a39c25129a646b1f52c9fa9e1b.jpg

Der kommt auf den Veteranenplatz.

2019-07-14_21_49_32.thumb.jpg.0c9ff10393b3ab81a641a5b991dbb769.jpg

 

Und hier der alte/neue mit den ich schätze GS Ringen. Scheint nicht viel mitgemacht zu haben.

2019-07-14_21_50_08.thumb.jpg.94b88c3f93bb23d9e24bf6a104ec7833.jpg2019-07-14_21_50_28.thumb.jpg.30cb342078e533c23010d6b944b02630.jpg

  • Like 1

Share this post


Link to post

Wenn das Verdichtungsverhältnis nicht zu hoch ist (Auslitern!), ist die QS-Höhe prima.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.