Jump to content
CWH

APE goes 102 DR aber nun nicht mehr an....

Recommended Posts

ok draussen isser.

 

:cheers: 83496E85-10F4-4106-B3EE-2D487646D2D6.thumb.JPG.4e2b6e41e8d4d25c997ef822dbab02c4.JPG:-D

 

 

ICH BEKOMM DAS ZWAR NIE WIEDER ZUSAMMEN ABER SPASS HATS GEMACHT 

Edited by CWH

Share this post


Link to post

"ICH BEKOMM DAS ZWAR NIE WIEDER ZUSAMMEN ABER SPASS HATS GEMACHT "

 

Du hast doch gerade erst mit einfachen Arbeiten angefangen und bist schon fast an der Federklammer desZugs für den Rückwärtsgang gescheitert...

Edited by Fantine

Share this post


Link to post

offen ist er jetzt auch und das ist das lustige Teil was ich noch im Motor fand:

 

IMG_1885.thumb.jpg.7c3600f6b9ac5fb6f90fcba842dffac6.jpg

 

Komisch nur, alle Zahnräder etc sehen gut aus, was kann das nur sein?????

 

Jetzt erst mal Urlaub und dann kommen die Lager, Wellen etc. raus ... dann saubermachen und alles wieder zusammen....  wird...

 

:cheers:

Edited by CWH

Share this post


Link to post

ein bischen schärfe würde dem Bild auch gut tun :whistling:

 

Was ist es denn für Material?? Ist es Gummi, Plastik oder Metall??

Share this post


Link to post

ist Metall, dann werde  ich mir mal die WeDis genauer ansehen.... na, ja, jetzt ist der Splitter ja erstmal raus ... mal sehen wie die Kurbelwelle aussieht...

 

:cheers:

Share this post


Link to post
Am 11.6.2019 um 16:52 schrieb Kosmoped:

Aussagekräftigere,schärfere Bilder bitte.

 

:whistling:

 

vor 9 Stunden schrieb Style:

ein bischen schärfe würde dem Bild auch gut tun :whistling:

 

 :-D         :cheers:

 

 

Share this post


Link to post

also rein metall.... blech... nix gummi.... müsste ich ja aber sehen wenn ich die WeDis rausrupfe :-D kann denn so nen WeDi sich so selbst zerstören?????? Oder wenn sich nicht selbst wodurch????

 

 

Share this post


Link to post
also rein metall.... blech... nix gummi.... müsste ich ja aber sehen wenn ich die WeDis rausrupfe :-D kann denn so nen WeDi sich so selbst zerstören?????? Oder wenn sich nicht selbst wodurch????
 
 

Ja kann er. Bei schlechter Nachbauqualität zB. Ist hier schon öfters diskutiert worden. Bis hin zu Fingernagel großen Löchern, die rausgebrochen sind...
Jan


Gesendet von iPhone mit Tapatalk

Share this post


Link to post

ich seh schon, ich muss mir die Dingends mal genauer ansehen....

 

Ich sach Bescheid....

 

:-D:cheers:

Share this post


Link to post

Wo imMotor gefunden ? Im Kurbelhaus ? Oder im Getriebe ? Es sieht danach aus,als wenn  es schon "durchgenudelt" worden ist, könnte aber ein Teil eines Lagerkäfigs sein...

Share this post


Link to post

So, heute ist es endlich ein wenig weitergegangen....  Motor ist ja gespalten, jetzt stand putzen und Lagerwechsel an, zunächst auf der KuLu Seite....  Ergebnis: Das Hauptwellenlager fällt mir nach Einbau raus :wacko: und der KuLu Korb ging nur mit freundlicher Unterstützung eines kleinen Gummihammers durchs Lager....  normal ist anders, oder ??? Ist das mit dem Hautwellenlager ein Problem? Wird doch eigentlich später durch das Diff Gehäuse und den Simmerin gehalten ?? Und das mit dem KuLu Korb wundert mic auch ein wenig....

 

 

Hoffentlich alles nur italienische Fertigungstoleranzen :???:

Share this post


Link to post

weiter gehts .... also eher weniger

 

 

 :wallbash:

 

Kurbelwelle draussen.... Lager dran... ,-((

 

Macken können wohl ignoriert werden, oder ? 

 

... vielleicht war das Lager die Ursache für den Motorschaden....  Ring über den Kugeln fiel mit entgegen...

 

 

 

IMG_2057.thumb.jpg.73a47488061c3f04c815f99dda792139.jpg

 

IMG_2099.thumb.jpg.2a45782bb4c05facd988dec00b150e22.jpgIMG_2059.thumb.jpg.b0c38becab13bf7eb6e69db864a3b0d2.jpg

IMG_2100.jpg

Share this post


Link to post

Nicht gut.
Meine erste Einschätzung:
Kuwe ist hin mit den Macken. Wie sieht die drehschieberfläche im Block aus?

Kupplung: das Nadellager ist nicht (mehr) in der Mitte, zudem Schleifspuren am Korb drumrum - da kommt noch mehr.

Selbes Foto: links und rechts unten an der dichtungsfläche vom kupplungsdeckel sehe ich je einen ordentlichen, senkrechten Riss im Motorblock.

Aber vielleicht hatte ich auch nur zu viel Vino heute und sehe das bei der miesen Eierfon Auflösung auch nicht mehr so gut. Hoff ich zumindest für dich...

Jan


Gesendet von iPhone mit Tapatalk

Share this post


Link to post

Das Lager auf der LiMa-Seite ist Schrott, Ob die Teile des völlig zerstprten Lagerkäfigs weiteren Schaden angerichtet haben, kann ich anhand der Bilder nicht beurteilen.

Die Macken in der Kurbelwellenwange sind unerheblich, da es nicht die Steuerwange ( kulu-seige Wange ) ist. Weder von dieser Seite noch vom Drehschieber im Motorgehäuse gibt es Fotos.

Was Jan zum Ku-Lu-korb geschrieben hat, verstehe ich leider nicht. Wo soll da ein Nadellager sein ?

Da du in einem anderen Forum gefragt hast: Die Reste des Lagers ( Innenring ) kannst du mit eingeschlagenen Keilen - Meissel tuns auch - soweit abdrücken, dass du mit einem Abzieher dahinter kommst.

 

  • Like 1

Share this post


Link to post
Am 28.7.2019 um 13:43 schrieb CWH:

Ergebnis: Das Hauptwellenlager fällt mir nach Einbau raus :wacko: und der KuLu Korb ging nur mit freundlicher Unterstützung eines kleinen Gummihammers durchs Lager....  normal ist anders, oder ??? Ist das mit dem Hautwellenlager ein Problem? Wird doch eigentlich später durch das Diff Gehäuse und den Simmerin gehalten ?? Und das mit dem KuLu Korb wundert mic auch ein wenig....

 

Entweder warm/kalt einbauen,oder einziehen.

Das schmale KuluLager reagiert sehr empfindlich auf Schläge!

Schläge auf den Innenring,und sei es auch nur indirekt,mag überhaupt kein Lager!

 

Wenn Du das Hauptwellenlager mit den Fingern wieder rausziehen kannst,falls es nicht sogar von allein wieder rausfällt,

dann ist der Lagersitz ausgelutscht.Der muß dann repariert werden.Kleben hält nicht.

Axial kann man das Spiel ganz leicht mit Passscheiben ausgleichen.

Aber radiales Spiel vergrößert sich weiter.

 

vor 21 Stunden schrieb CWH:

Macken können wohl ignoriert werden, oder ? 

 

vor 6 Stunden schrieb Fantine:

Die Macken in der Kurbelwellenwange sind unerheblich, da es nicht die Steuerwange ( kulu-seige Wange ) ist

 

Nein! Macken sind nicht zu ignorieren,da man nicht weiß,wie sie reingekommen sind.

Die Welle kann leicht Schaden nehmen.

Kurbelwelle würde ich ersetzen.

Da wäre mir das teure C5 Lager zu schade für.

Wer weiß was die Welle schon hinter sich hat...

Wäre ärgerlich,wenn morgen das Pleuellager den Geist aufgibt,die Anlaufscheiben blank sind,

oberes Pleuelauge schon zuviel Spiel hat,oder das ganze Ding durch unsachgemäßen Umgang bereits unrund läuft.

Zumal der 102er später auch noch etwas mehr dran rupft... 

Dann kann man für den auch gleich eine Rennwelle mit längeren Einlaßzeiten verbauen.  ;-)

 

Da das Lager anhand der Spuren sich wohl bereits im Gehäuse im Lagersitz mitgedreht zu haben scheint,

muß dieser wohl,genauso wie eventuell der HWLagersitz,auch instandgesetzt werden.

IMG_2059.thumb.jpg.b0c38becab13bf7eb6e69db864a3b0d2.jpg

 

 

Die von @freerider13 erwähnten Risse an der KuluDeckel Dichtfläche im Gehäuse kann ich bestätigen!

Das lag,zu Deinem Pech,nicht am Eiphone,oder dem billigen Vino aus'm Tetrapack...  :-D  :cheers:

Müssen auch geschweißt werden,da diese immer größer werden!

IMG_2099.thumb.jpg.2a45782bb4c05facd988dec00b150e22.jpg

 

Laß' Dich beim @kobold  schon mal auf die Warteliste setzen...   

 

vor 18 Stunden schrieb freerider13:

Kupplung: das Nadellager ist nicht (mehr) in der Mitte, zudem Schleifspuren am Korb drumrum

 

Dem kann ich momentan auch nicht ganz folgen...  :blink:

Vielleicht habe ich ein Foto verpaßt?!

Erklär' das doch bitte nochmal nüchtern...   :-D  :cheers:

Share this post


Link to post

Fangen wir mal mit Baustelle 1 an:

 

IMG_2137.thumb.jpg.885bd965d3780c5a2446e4633360a24f.jpgIMG_2133.thumb.jpg.9fc49c43a8676585079de9a7a56d0b3d.jpgIMG_2135.thumb.jpg.17e45173090e617bbb530d99db3280bc.jpg

 

ich kann jetzt die Risse auch bestätigen beide gehe durch die Dichtfläche aber "verbleiben" in der Rippe, gehen also nicht weiter in den Motorblock...

 

Das wäre dann wohl Teil 1 für`n Kobold, richtig ???

 

Baustelle 2: Hauptwellenlager (das was rausfällt) ist das nicht das das 6204/c5 und also das Lager was auf dem Foto zu sehen ist oberhalb des Kupplungskorbs  ????

 

Arbeiten wir erst mal die beiden Probleme ab, dann geht`s weiter mit Kupplung und Kurbelwelle....

 

 

NERVVVVV

 

alles wird gut, es gibt ja das GSF :crybaby:

Share this post


Link to post

Problem 1 ( Lager Hauptwelle ):

 

Das ist auch ein 6204, wie das zerstörte auf der KW auch. Einen aufgeweiteten Lagersitz kann man leider nicht fotografisch abbilden, aber wenn das 6204 ohne Temperatirgefälle von selbst aus dem Gehäuse fällt, ist der Lagersitz hin.

 

Probel 2 ( Riss ):

 

Da ich nichts sehen kann,bin ich raus.

 

Wenn ich Kosmoped richtig verstehe, befürchtet er nicht ganz zu unrecht, dass der Lagersitz für das 6204 auf der KW ebenfalls hin sein könnte, weil sich das Lager im Gehäuse mitgedreht haben könnte.Vielleicht testest du mal mit einem 6204, ob es auch aus diesem Sitz "rein und rausflutscht".

 

Wir nähern uns dann langsam einem Totalschaden...

Share this post


Link to post

so ich versuch`s nochmal mit der vermeintlichen Katastrophenaufnahme.....

 

Also wir haben auf der KuLu Motorseite: 2 Risse in der Dichtfläche des Kupplungsdeckels (kann mann / Kobold) das überhaupt schweissen.... will see) dann einen scheinbar im Eimer Lagersitz für die Hauptwelle (was macht man denn damit) dann das Problem mit dem KuLu Korb (der ja nur mit leichten Gummihammerschlägen seinen Weg durchs Lager fand, any Idea why?????)

 

so, kommen wir mal zur Kurbelwelle und dem Drehschieber:

 

M.E. haben die mal gerieben / Hitze abbekommen, aber die schwarzen Stellen sind keine Riefen, weder auf der Welle noch auf dem Motorgehäuse. Wieviel Spiel dar eigentlich das Pleul haben?? 

IMG_2149.thumb.jpg.ae0c817695e784eb8c2ae0cc356fa640.jpgIMG_2152.thumb.jpg.7d3e8001087cc676be8ad9a7a2cf5c90.jpgIMG_2153.thumb.jpg.b4d2d1a84866b66517a9ad6739d54801.jpgIMG_2148.thumb.jpg.da4426315f94a731733fe9cb567d84e4.jpgIMG_2151.thumb.jpg.1f974fbceb1009dcee515d9fefff959b.jpgIMG_2155.thumb.jpg.52b5067ad9249e74b49a9c4333d30887.jpg

 

Share this post


Link to post

Servus!
Erst mal vergiss meinen bullshit mit dem Nadellager im kupplungskorb von neulich - da ist natürlich keins... hatte da irgendwie was anderes im Kopp in dem Moment.

Zu den jetzigen Bildern:
Ich seh da schon deutliche Riefen im Block, auch wenn das schwarze schon Gummiabrieb von den durchgezogenen Teilen sein kann. Aber hier:

IMG_1367.jpg

Das sind eher riefen mein ich.
Kuwe kann ich nicht so klar erkennen - könnte aber noch gehen vielleicht.

Was mir noch auffällt: nimm mal den Kulu Korb raus. Hier ist doch was durch die Zähne gewandert, oder? (Oben) Nicht, dass da noch mehr hinten rauskommt...

IMG_1368.jpg

Die untern Markierungen sind für fantine, da sind die erwähnten Risse.

Jan


Gesendet von iPhone mit Tapatalk

Share this post


Link to post

Ach ja, ergänzend noch wegen der nadellagersache:
Ich sah dieses Foto und dachte ( ohne nachzudenken, nur von der Optik her) „oh, schiefes Nadellager“. (Seite mit roter Kurve: großer Spalt - Seite grün: fast gar kein Spalt.) Aber da ist ja eben keins...

IMG_1369.jpg

Auf den jetzigen Fotos schaut aber eh alles gleichmäßig aus. Vielleicht wars auch nur Winkel oder Beleuchtung.

Jan


Gesendet von iPhone mit Tapatalk

Share this post


Link to post

Danke Jan für Deine Anmerkungen,

 

w Drehschieberfläche: Also mitm Finger (bzw. Fingernager lässt sich da nichts fühlen, aber da das Gehäuse ja w der Risse und zumindest dem einen Lager eh zum Kobold wandern wird, kann ich das ja nochmal überprüfen lassen.)

 

w Welle, ich hab das Gefühl, das Pleul hat relativ Spiel, wieviel darf das sein?

 

w Kupplungskorb: Den hatte ich draußen, nichts zu sehen, Zähne sehen alle gut aus und da lag auch nichts versteckt hinter. Nach Einbau des neuen Lagers ging halt der KuLu Korb nur mit Gummihammer (also ab der Stelle, wo die Welle "verdickt" durchs Lager und ließ sich nciht wie gewohnt durchschieben... ist das ein Problem? Nochmal rausklopfen und Lager neu ??? Das muß jetzt alles grundlich und ordentlich nochmal mach ich den Motor danach nicht auf / neu, ist ja nur meine APE und die dient ganz klar dem Zweitbetrieb, ich steck da jetzt schon viel zu viel Kohle und Zeit rein....

 

Ich mach nachher mal mitm Differential (Reinigung und wieder zusammen weiter, brauch mal ein Erfolgserlebnis....

 

DANKE für alle Hinweise bisher, wir bekommen das Ding schon wieder zum Laufen!!!!

 

:cheers:

 

 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.