Jump to content
metus

Px200 will nicht mit Vollgas

Recommended Posts

Nach Zylinderschliff und Vergasertausch will meine Px200 kein Vollgas annehmen, bei ca. 60 km/h ist schluss...

was kann es sein, Vergaser ist neu von Spaco, Originalbedüst, zündspule habe ich probeweise auch getauscht aus einer fahrenden VESPA, hat nix gebracht, was kann es sein?? Spritversorgung nicht ok?

Diesen Beitrag teilen


Link zum Beitrag

Was für ein benzinfilter? Den im Vergaser? Sonst sollte da keiner sein!

Bearbeitet von Alte_Karre

Diesen Beitrag teilen


Link zum Beitrag
vor 15 Minuten schrieb Alte_Karre:

Sonst sollte da keiner sein!

eben, der gehört da nicht hin. Potentielle Engstelle.

Diesen Beitrag teilen


Link zum Beitrag

Wenn kein zusätzlicher Benzinfilter verbaut wurde, werfe ich mal den neuen Vergaser als Problem in den Raum. Was war mit dem alten Vergaser? Mal komplett mit Druckluft durchgeblasen? Noch vorhanden? Dann vergleich mal die kompletten Bohrungen von alt zu neu. Teilweise sind die Bohrungen viel zu klein bzw nicht durchgängig gebohrt und schon läuft nix mehr. Beschreibung doch mal wie er bei 60 dann läuft. Abgeschnührt oder spucken und sprozeln? Ich hatte einen Vergaser da war der Übergang vom Banjo zur Schwimmerkammer viel zu klein gefräst, ab 70 kmh dann immerkt die Schwimmerkammerdeckel leer gesaugt.

Diesen Beitrag teilen


Link zum Beitrag

Ok, nur hätte ich einen Tank mit viel dreck drin, da hat der filter erstmal sehr gute Arbeit geleistet, die Probleme fingen erst nach dem Zylinderschliff an....ich versuche es ohne den Filter und Vergleiche die Vergaser...

Der alte hatte den Gasschiebersehr abgeschliffen ich dachte ein neuer Schieber würde das Problem beseitigen, doch der hakte in der Führung voll.

 

Bei 60-70 km/h läuft der Motor normal, spuck nicht, nur habe ich das Gefühl als ob mich jemand am Gepäckträger halten würde....

Diesen Beitrag teilen


Link zum Beitrag
vor 10 Stunden schrieb Jimmy_Bod:

??? Meint ihr den Filter unter dem Chinesenhut? Nicht oder?

Nein, der gehört da hin. 

Eher die, die man an jeden Mofa findet und in der Regel einen Papierfilter in der Mitte haben. 

Diesen Beitrag teilen


Link zum Beitrag
vor 3 Minuten schrieb Jimmy_Bod:

Diese alten Kannen kenne ich aber wer verbaut sowas in eine Vespa? (Gut, weiss man nie ;-) )

Sieht man öfter als man Denkt. Kommt gleich nach dem Sack, den ein viel zu langer Benzinschlauch verursacht.

 

Diesen Beitrag teilen


Link zum Beitrag
vor 10 Stunden schrieb agent.seven:

Sieht man öfter als man Denkt. Kommt gleich nach dem Sack, den ein viel zu langer Benzinschlauch verursacht.

 

 

Ein langer Benzinschlauch verursacht keinen Sack. Auch eines dieser GSF Urban Myths.

Die Zauberworte lauten „kommunizierende Röhren“.

 

:-)

 

d.

Bearbeitet von dirchsen
  • Like 1
  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag

Meiner (der Schlauch ;-) ) ist 60cm lang und läuft schön im großen Bogen über den Boden Richtung Wanne. Der Tank (allerdings mit FastFlow Hahn) saugt sich bin zum letzten Tropfen sauber leer. Diese Mär mit dem Schlauch gehört wirklich zu den Akten.

Und wie @dirchsen richtig sagt: Die Physik dahinter ist ganz klar und einfach :-)

Diesen Beitrag teilen


Link zum Beitrag
vor 23 Minuten schrieb Jimmy_Bod:

Meiner (der Schlauch ;-) ) ist 60cm lang und läuft schön im großen Bogen über den Boden Richtung Wanne. Der Tank (allerdings mit FastFlow Hahn) saugt sich bin zum letzten Tropfen sauber leer. Diese Mär mit dem Schlauch gehört wirklich zu den Akten.

Und wie @dirchsen richtig sagt: Die Physik dahinter ist ganz klar und einfach :-)

 

Ich hatte das Problem vorher nicht, auch nicht mit zusatzlichem Filter, in meiner V50 habe ich einen Filter und relativ langen Schlauch und nie Probleme damit.

Versuche jedoch den Schlauch am Stueck zu verlegen, welche Laenge soll er haben, gibt es als Vorgabe vom Werk?

 

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Minute schrieb metus:

 

Ich hatte das Problem vorher nicht, auch nicht mit zusatzlichem Filter, in meiner V50 habe ich einen Filter und relativ langen Schlauch und nie Probleme damit.

Versuche jedoch den Schlauch am Stueck zu verlegen, welche Laenge soll er haben, gibt es als Vorgabe vom Werk?

 

 

Das Problem des Filters ist, das er dem rein durch Schwerkraft durchströmenden Sprit Widerstand entgegensetzt. Manchmal reicht es dennoch zur Versorgung des Vergasers, manchmal eben nicht. Die gängigen Spritfilter haben diesen papierähnlichen Einsatz, der sich zudem relativ schnell mit feinstem Schmodder zusetzt.

 

Die Länge des Schlauches kann sich gerne nach deinem Komfortempfinden richten, zB um den Tank noch etwas anheben zu können. Natürlich lässt man da jetzt nicht willenlos Schlauchlänge liegen, das versteht sich. Ist auch irgendwann im Weg, knickt/klemmt oder (auch schon so vorgefunden), liegt in einer Schleife irgendwann ÜBER dem Spritniveau des Tankes, dann ist wirklich Schluss mit Fluss.

 

Also, wie so oft im Leben, etwas Augenmaß beweisen. ;-)

 

d.

 

 

 

d.

 

 

Diesen Beitrag teilen


Link zum Beitrag
vor 20 Minuten schrieb metus:

welche Laenge soll er haben, gibt es als Vorgabe vom Werk?

 

Angeblich sollen es 50cm sein (aber das sind glaube ich alte GSF Empfehlungen). Meiner kam mit 60cm und ich konnte den so wunderbar in großen Bögen und knickfrei verlegen. Ich empfinde die 60 cm als sehr gut. Er lässt sich sauber verlegen ist aber nicht zu lang.

https://www.sip-scootershop.com/de/products/benzinschlauch+rms+fur+vespa+_40280000

Bearbeitet von Jimmy_Bod

Diesen Beitrag teilen


Link zum Beitrag
vor 7 Minuten schrieb Jimmy_Bod:

 

Angeblich sollen es 50cm sein (aber das sind glaube ich alte GSF Empfehlungen). Meiner kam mit 60cm und ich konnte den so wunderbar in großen Bögen und knickfrei verlegen. Ich empfinde die 60 cm als sehr gut. Er lässt sich sauber verlegen ist aber nicht zu lang.

https://www.sip-scootershop.com/de/products/benzinschlauch+rms+fur+vespa+_40280000

 

Es kann auch weiterhin gerne 50 cm sein, aber mehr ist eben nicht automatisch falsch.

 

:;-)

 

d.

Diesen Beitrag teilen


Link zum Beitrag
vor 13 Stunden schrieb metus:

Ok, nur hätte ich einen Tank mit viel dreck drin, da hat der filter erstmal sehr gute Arbeit geleistet, die Probleme fingen erst nach dem Zylinderschliff an....ich versuche es ohne den Filter und Vergleiche die Vergaser...

 

Bei 60-70 km/h läuft der Motor normal, spuck nicht, nur habe ich das Gefühl als ob mich jemand am Gepäckträger halten würde....

Unterm Tank befindet sich auch ein Filter! Hast Du den mal gereinigt, gerade wenn der Tank so aussah...?

 

Und dann: Ist der Zylinder denn schon eingefahren? Ich vermute, nein. Ich hab nämlich mal gelesen, dass ein neu "geschliffener" Zylinder am Anfang häufig nicht die Leistung bringt, die zu erwarten ist (Quelle: "Arbeiten an Motorrädern"). Man muss ihn eben erst einfahren!

Diesen Beitrag teilen


Link zum Beitrag
vor 7 Minuten schrieb kbup:

Unterm Tank befindet sich auch ein Filter! Hast Du den mal gereinigt, gerade wenn der Tank so aussah...?

 

Und dann: Ist der Zylinder denn schon eingefahren? Ich vermute, nein. Ich hab nämlich mal gelesen, dass ein neu "geschliffener" Zylinder am Anfang häufig nicht die Leistung bringt, die zu erwarten ist (Quelle: "Arbeiten an Motorrädern"). Man muss ihn eben erst einfahren!

 

der Benzinhahn ist FastFlow, neu.

Einfahren klar abe ist mir nicht bekannt dass der Motor am Anfang keiene volle Leistung bringt, man sollte kein Vollgas fahren aber kurz ist es moeglich und sollte gehen.,..

 

Diesen Beitrag teilen


Link zum Beitrag
vor 2 Minuten schrieb Kajusknacktus:

Ist der Kolben eventuell falsch rum eingebaut?

 das kann ich zu 100% ausschliessen, habe 1x den Fehler gemacht, damals, als ich noch klein war, danach nie wieder :)

 

Diesen Beitrag teilen


Link zum Beitrag

...übrigens: Bei der Fehlersuche grundsätzlich niemals etwas "100% ausschließen". Nachkucken.

 

Ohne dass ich damit irgendwie deine Fähigkeiten in Frage stelle, natürlich. :-)

 

"100% ausschließen" ist das beste Versteck für unabsichtliche/zufällige Fehler, dass man sich nur vorstellen kann.

 

:-)

 

d.

  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
vor 13 Stunden schrieb metus:

Ok, nur hätte ich einen Tank mit viel dreck drin, da hat der filter erstmal sehr gute Arbeit geleistet, die Probleme fingen erst nach dem Zylinderschliff an....ich versuche es ohne den Filter und Vergleiche die Vergaser...

Der alte hatte den Gasschiebersehr abgeschliffen ich dachte ein neuer Schieber würde das Problem beseitigen, doch der hakte in der Führung voll.

 

Bei 60-70 km/h läuft der Motor normal, spuck nicht, nur habe ich das Gefühl als ob mich jemand am Gepäckträger halten würde....

Klingt wie verzogener Vergaser -Drehmomentschlüssel verwendet?

Diesen Beitrag teilen


Link zum Beitrag
vor 4 Minuten schrieb Alte_Karre:

Klingt wie verzogener Vergaser -Drehmomentschlüssel verwendet?

 

 

ne, einfach festgezogen, und damit wahrscheinlich den gaser verzogen, zumal er am Vergaserfuss immer siffte, kommt wahrscheinlich auch vom Verzug...

 

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.