Jump to content
LMLPX83

LML zickt rum - Zündungsprobleme...vieles im argen... Ursachenforschung

Recommended Posts

Hallo GSF,

 

meine LMlL Star 125 2T zickt seit geraumer Zeit sporadisch und nun endgültig herum!

 

Motor läuft im LL tadelos, sobald ich losfahren will nichts... außer Zündaussetzer, schlechte bis gar keine Gasannahme und knallen aus dem Auspuff!

 

Wird wahrscheinlich am Pickup liegen!?

 

Hab die Kabel von der CDI bis zur Steckverbindung Grundplatte durchgeklingelt, alles bestens 0,0...Ohm.

 

Außerdem hab ich von Rot gegen Weiß

IMG_20180913_205433.thumb.jpg.e1a5a1536375e64ddc762dd503a5b789.jpg

 

...und von Grün gegen Weiß

IMG_20180913_205412.thumb.jpg.4b5359739d6237da7a68c42357a72af5.jpg

 

Die Werte sind doch OK, oder?

 

Ich würde, wenn..., dann gleich die ganze Zündgrundplatte tauschen wollen!

 

Was haltet Ihr von RMS? Bei meiner SKR hab ich mit Ersatzteilen von RMS keine schlechten Erfahrungen gemacht, wie sieht's da im Vespa-Bereich aus???

 

Die CDI hat auch schon deutliche Risse in der gegossenen Abdichtung...

 

Gruß Markus

Bearbeitet von LMLPX83

Diesen Beitrag teilen


Link zum Beitrag

Warum willst du die ZGP auf Verdacht tauschen?

 

Schau dir alle Kabel genau an (kann auch am weißen Kabel liegen) und wenn die alle ok sind lötest du einfach einen neuen Pickup rein.:wacko:

Diesen Beitrag teilen


Link zum Beitrag
Am 14.9.2018 um 14:13 schrieb Kon Kalle:

Warum willst du die ZGP auf Verdacht tauschen?

 

Schau dir alle Kabel genau an (kann auch am weißen Kabel liegen) und wenn die alle ok sind lötest du einfach einen neuen Pickup rein.:wacko:

...ich dachte nur, weil ich oft gelesen hab, dass es hinterher immer noch nicht ging...

Ich prüfe nochmal genau die Verkabelung!

Aber noch was anderes...

Die Kurbelwelle hat gefühlt 1mm Radialspiel und ich hab eben folgendes entdeckt....

IMG_20180918_125528.thumb.jpg.f8b31857f317637bc2b6ba3202d1bdbe.jpgIMG_20180918_125548.thumb.jpg.9509b8cd9da9e089b8e742c6b4ca5dfa.jpg

 

Hier hat doch das Lüfterrad geschliffen!?

 

Gruß Markus

IMG_20180918_125625.jpg

Diesen Beitrag teilen


Link zum Beitrag

Vielleicht mal ein Steinchen durchgewandert oder er sah vorher schon so aus.

Einen Schönheitspreis gewinnen die Pickups nie.

 

Kannst machen was du willst, steht dir frei.

Entsorge dir deine Alte auch kostenlos :cheers: (also die Zündgrundplatte)

 

Alles weitere beantwortet dir der Vespatreiber in meiner Signatur :thumbsup:

Diesen Beitrag teilen


Link zum Beitrag

Raucht sie raus beim losfahren? Also SiRi auch schon hin und deshalb keine ordentliche Zündung - verbrennendes Getriebeöl?

Hatte ich mal bei einer von mir, ähnliches Fehlerbild.

Müsste dann massiv Sprit im Getriebeöl sein. Schau mal nach...

 

Jan

Diesen Beitrag teilen


Link zum Beitrag
vor 3 Minuten schrieb freerider13:

Lagerschaden?

 

jo

 

vor 2 Stunden schrieb LMLPX83:

Die Kurbelwelle hat gefühlt 1mm Radialspiel ...

 

Diesen Beitrag teilen


Link zum Beitrag
vor 10 Minuten schrieb freerider13:

Raucht sie raus beim losfahren? Also SiRi auch schon hin und deshalb keine ordentliche Zündung - verbrennendes Getriebeöl?

Hatte ich mal bei einer von mir, ähnliches Fehlerbild.

Müsste dann massiv Sprit im Getriebeöl sein. Schau mal nach...

 

Jan

Ich schau dann Mal die Tage nach!

 

Also rauchen tut sie immer ordentlich nach Standzeit > 2-3 Tagen!

 

Dann wird das wahrscheinlich mit fahren dieses Jahr nichts mehr und...

 

...hier kanns nun los gehen!

 

Gruß Markus

 

 

Diesen Beitrag teilen


Link zum Beitrag

Grüße Zusammen,

 

hab eben Mal den Kabelbaum von der Zündgrundplatte abgelötet und anschließend gemessen:

 

alle 5 Kabel haben 0 Ohm, i.O. 

 

Den Pickup hab ich auch einzeln gemessen mit 111,8 Ohm.

 

Ich würde denken das hier alles in Ordnung ist und wieder zusammen gelötet werden darf!?

 

Und das der Übeltäter wirklich das Lagerspiel und die Falschluft ist...

 

Gruß Markus

Bearbeitet von LMLPX83
Rechtschreibung
  • Confused 1

Diesen Beitrag teilen


Link zum Beitrag

Ich sehe die CDI inzwischen als Verschleißteil, dass ich mindestens 1 mal im Jahr tauschen muss. Das Verhalten bei abgerauchter CDI ist ähnlich Deiner Beschreibung.

Diesen Beitrag teilen


Link zum Beitrag
vor 4 Minuten schrieb Skawoogie:

Ich sehe die CDI inzwischen als Verschleißteil, dass ich mindestens 1 mal im Jahr tauschen muss. Das Verhalten bei abgerauchter CDI ist ähnlich Deiner Beschreibung.

Das ist halt nervig, das es so viel sein kann und man meist nicht um austauschen und probieren rum kommt!

Überleg grad ob ich nicht gleich eine komplett neue Zündung verbaue ala SIP Perf. etc...

Diesen Beitrag teilen


Link zum Beitrag

Ich gehe da immer von "einfach" nach "kompliziert" vor. Eine neue CDI ist halbwegs erschwinglich und in 10 min. getauscht. Wenn es das war ist gut, wenn nicht, kannste die auf Lager legen und den nächsten Punkt tauschen (Pickup) usw.

Kein Hexenwerk. Wer alte Roller fährt, muss leidensfähig sein

Diesen Beitrag teilen


Link zum Beitrag
vor 12 Stunden schrieb LMLPX83:

Den Pickup hab ich auch einzeln gemessen mit 111,8 Ohm.

 

Ich würde denken das hier alles in Ordnung ist und wieder zusammen gelötet werden darf!?

 

Das muss nicht sein, die 118 Ohm sind der Vorwiderstand vom Thyristor. Mit de Widerstandsmessung erkennt man vielleicht mal einen Kabelbruch, oder Kurzschluss. Um vernünftig zu prüfen was da los ist brauchst man ein Oszilloskop, oder zumindest eine LED.

 

LED an Rot von der Ankerplatte,  die andere Seilte an Masse, Motor durchdrehen (Kickstarter) - LED sollte leuchten. Dann einmal die LED anders herum anschließen, noch einmal Motor durchdrehen - LED sollte wieder leuchten. Wenn die LED in einer Richtung nicht leuchtet fehlt die positive oder negative halbwelle - Pick-p defekt. Das ist auch keine 100% Sicherheit, weil schwache Halbwellen nicht erkannt werden, sondern nur wenn eine Halbwelle quasi ausbleibt, aber besser als die Prüfung des Widerstands ist da allemal.

Diesen Beitrag teilen


Link zum Beitrag
vor 2 Stunden schrieb Skawoogie:

Ich gehe da immer von "einfach" nach "kompliziert" vor. Eine neue CDI ist halbwegs erschwinglich und in 10 min. getauscht. Wenn es das war ist gut, wenn nicht, kannste die auf Lager legen und den nächsten Punkt tauschen (Pickup) usw.

Kein Hexenwerk. Wer alte Roller fährt, muss leidensfähig sein

Leidensfähig bin, das haben mir meine Automaten schon gezeigt, vor allem der SKR...

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Minute schrieb Blue Baron:

Das muss nicht sein, die 118 Ohm sind der Vorwiderstand vom Thyristor. Mit de Widerstandsmessung erkennt man vielleicht mal einen Kabelbruch, oder Kurzschluss. Um vernünftig zu prüfen was da los ist brauchst man ein Oszilloskop, oder zumindest eine LED.

 

LED an Rot von der Ankerplatte,  die andere Seilte an Masse, Motor durchdrehen (Kickstarter) - LED sollte leuchten. Dann einmal die LED anders herum anschließen, noch einmal Motor durchdrehen - LED sollte wieder leuchten. Wenn die LED in einer Richtung nicht leuchtet fehlt die positive oder negative halbwelle - Pick-p defekt. Das ist auch keine 100% Sicherheit, weil schwache Halbwellen nicht erkannt werden, sondern nur wenn eine Halbwelle quasi ausbleibt, aber besser als die Prüfung des Widerstands ist da allemal.

...so gut bin ich leider nicht ausgerüstet!

Ich meld mich wenn ich neue Erkenntnisse hab!

Diesen Beitrag teilen


Link zum Beitrag

15392536592383518076193152253865.thumb.jpg.84aec533ebc9f5ac5fa4a06698dc70f0.jpgMahlzeit!

 

Ich hab jetzt die ZGP samt alten Pickup wieder zusammenlötet (hab heute früh bei Lidl eine Lötstation gekauft, funzt gut) !

 

Ich werde erst Mal noch eine neue CDI verbauen, sollte der Haufen dann immer noch Zicken, werde ich eine neue ZGP von BGM verbauen (grad wieder lieferbar).

 

Das Spiel vom Lager Lima kann ich noch nicht richtig einordnen...

 

Ach übrigens hat es heut früh beim Überholvorgang mit meinem SKR bei 80kmh den Riemen zerschossen... auch ein Automat kann das Hinterrad blockieren...

 

Hab immer Glück mit meinen Mofetten!!!

 

Gruß Markus

Diesen Beitrag teilen


Link zum Beitrag

Servus zusammen,

 

nachdem ich die Kabel der ZGP letztens geprüft und neu angelötet hab, hab ich beim SC noch eine Bestellung fertig gemacht um auf Nummer sicher zu gehen!

 

Ich probiere erst nochmal die alte ZGP, was aber neu kommt, ist:

- LML CDI

- Zündspule inkl. Kabel/Stecker

- Wedi Lima

- Zündkerze

 

Vielleicht ist das Fehlersymptom dann bereits weg...

 

Was mich aber noch etwas irritiert ist die Kerze!

 

Jetzt verbaut ist eine NGK BP6HS, da ich aber einen Puff o. Kat inkl. angepasster Bedüsung fahr, wäre interessant ob auch eine andere Kerze benötigt wird?!?

 

Kann mir da jemand helfen?

 

Gruß Markus

 

Diesen Beitrag teilen


Link zum Beitrag

Das P in der Kerzenbezeichnung BP6HS steht für eine überstehende Elektrode!

Das wäre bei einer Vespa völlig falsch.

Dementsprechend vermutlich auch bei LML.

Hattest Du denn die Kerze nicht vorher getauscht???

Das ist doch das allererste,was man normalerweise macht,bevor man sich neue,teure Elektronik kauft,

sich vielleicht die Dichtfläche vom Wedi am Kurbelwellenstumpf durch unnötiges wechseln zerstört,

oder gar extra den Motor wegen angeblicher Lagerschäden spaltet...

 

 

Diesen Beitrag teilen


Link zum Beitrag
vor 10 Stunden schrieb Kosmoped:

Das P in der Kerzenbezeichnung BP6HS steht für eine überstehende Elektrode!

Das wäre bei einer Vespa völlig falsch.

Dementsprechend vermutlich auch bei LML.

Hattest Du denn die Kerze nicht vorher getauscht???

Da gebe ich Dir natürlich recht...Bestellung ist auch noch nicht ausgelöst!

 

vor 10 Stunden schrieb Kosmoped:

Das ist doch das allererste,was man normalerweise macht,bevor man sich neue,teure Elektronik ...

CDI ist an der vergossenen Stelle stark porös - muss nicht, kann aber einen defekt haben - würde ich trotzdem machen

 

vor 10 Stunden schrieb Kosmoped:

sich vielleicht die Dichtfläche vom Wedi am Kurbelwellenstumpf durch unnötiges wechseln zerstört...

ich hab schon ganz andere Sachen gebaut - dazu würde ich mich nicht zählen

 

vor 10 Stunden schrieb Kosmoped:

oder gar extra den Motor wegen angeblicher Lagerschäden spaltet...

an einen Lagerschaden glaube ich nicht, ich hab das Lagerspiel mehrmals überprüft und mittlerweile für i. O. befunden - Gehäuse ist recht inkontinent, da wäre Spalten nicht ganz so abwägig

 

Aber zurück zur Kerze, was hat den eine 125er Lusso für eine Kerze drin? Dann würd ich die erstmal reinmachen

 

Gruß Markus

 

P.S. ich würde dann erstmal nur die Kerze ausprobieren, bevor ich den Rest mache - wobei Wedi jetzt einfach wäre, weil die ZGP/LüRad abgebaut sind!

Diesen Beitrag teilen


Link zum Beitrag

BP6HS ist in der LML mit Kat schon richtig.Vermutlich um die Verbrennungstemperatur zu erhöhen,

und um dadurch die Abgasvorschriften einhalten zu können?

Da Du aber ohne Kat unterwegs bist,solltest Du auch besser die normale B6HS fahren.

 

Falls Du vorher die Kerze noch nicht getauscht/getestet hattest,probier zuerst die neue Kerze aus,bevor Du Dir unnötig Arbeit machst.

Ich glaube aber eher an zuwenig Sprit/Falschluft,da elektrische Probleme eher bis zum Totalausfall konstant bleiben.

Ein halbverstopftes Sieb,beispielsweise,verstopft mit der Zeit hingegen immer mehr,bis gar nichts mehr geht.

 

So sieht's übrigens aus,wenn Leuten geraten wird,den Wedi zu tauschen,obwohl nicht nötig.

(zumal der gerade erst neu ersetzt war!)

So schon wieder mal vor ein paar Tagen in Tirol geschehen.

1362940970_Screenshot_2019-01-1020190105_191811jpgf61344b8b499f27bfc4f8abad3eb4daejpg(JPEG-Grafik30964128Pixel)(1).thumb.png.8bb8c007b62ab6e104ba2e63d22277c3.png

 

Sobald auch nur ein kleiner Kratzer,und sei er noch so winzig,in der Dichtfläche ist,

verschleißt der neue Wedi in kürzester Zeit erneut! Da hilft dann meist auch kein schleifen mehr...

Mach das also nur,wenn Du genau weißt,was,wie,und womit du es tust!

Keine scharfkantigen Werkzeuge,oder gar,wie in dem Thread empfohlen,SPAX Schrauben dafür nehmen!  :wallbash:

Andernfalls wird's richtig teuer.

Ich schiebe sogar vorher,zum zusätzlichen Schutz,einen Streifen von einer dicken Blisterpackung unter die Dichtlippe.

Zum rausziehen,gibt es spezielle,schöne,abgrundete Hakensets...

 

Ich halte weder Dich,oder andere für einen Doofi,aber bei so etwas können gute Ratschläge superärgerlich sein.

Da sollten die Beitragskönige schon mal drauf hinweisen,was dabei passieren kann.

Eine falsch empfohlene CDI richtet dagegen "nur Schaden" in der Geldbörse an...

Diesen Beitrag teilen


Link zum Beitrag
vor 53 Minuten schrieb Kosmoped:

BP6HS ist in der LML mit Kat schon richtig.Vermutlich um die Verbrennungstemperatur zu erhöhen,

und um dadurch die Abgasvorschriften einhalten zu können?

Da Du aber ohne Kat unterwegs bist,solltest Du auch besser die normale B6HS fahren.

 

Falls Du vorher die Kerze noch nicht getauscht/getestet hattest,probier zuerst die neue Kerze aus,bevor Du Dir unnötig Arbeit machst.

Ich glaube aber eher an zuwenig Sprit/Falschluft,da elektrische Probleme eher bis zum Totalausfall konstant bleiben.

Ein halbverstopftes Sieb,beispielsweise,verstopft mit der Zeit hingegen immer mehr,bis gar nichts mehr geht.

 

So sieht's übrigens aus,wenn Leuten geraten wird,den Wedi zu tauschen,obwohl nicht nötig.

(zumal der gerade erst neu ersetzt war!)

So schon wieder mal vor ein paar Tagen in Tirol geschehen.

1362940970_Screenshot_2019-01-1020190105_191811jpgf61344b8b499f27bfc4f8abad3eb4daejpg(JPEG-Grafik30964128Pixel)(1).thumb.png.8bb8c007b62ab6e104ba2e63d22277c3.png

 

Sobald auch nur ein kleiner Kratzer,und sei er noch so winzig,in der Dichtfläche ist,

verschleißt der neue Wedi in kürzester Zeit erneut! Da hilft dann meist auch kein schleifen mehr...

Mach das also nur,wenn Du genau weißt,was,wie,und womit du es tust!

Keine scharfkantigen Werkzeuge,oder gar,wie in dem Thread empfohlen,SPAX Schrauben dafür nehmen!  :wallbash:

Andernfalls wird's richtig teuer.

Ich schiebe sogar vorher,zum zusätzlichen Schutz,einen Streifen von einer dicken Blisterpackung unter die Dichtlippe.

Zum rausziehen,gibt es spezielle,schöne,abgrundete Hakensets...

 

Ich halte weder Dich,oder andere für einen Doofi,aber bei so etwas können gute Ratschläge superärgerlich sein.

Da sollten die Beitragskönige schon mal drauf hinweisen,was dabei passieren kann.

Eine falsch empfohlene CDI richtet dagegen "nur Schaden" in der Geldbörse an...

 

Ich Danke Dir. Ich werde dann mal eine Kerze organisieren und den Vergaser nochmal in Augenschein nehmen bzw. alles gründlich reinigen. Sollte dann zum Saisonstart die Kiste immer noch spinnen, tausch ich mal CDI/Spule und seh weiter!

 

Ich bin leider immer dazu verleitet, da ich wenig Zeit hab, immer gleich mehrere Sachen auf einmal zu erledigen ( wenns von den Kosten überschaubar ist ) da mir die Zeit dazu fehlt, nach und nach zur tauschen...Natürlich weiß man(n) immer Zweifelsfall auch nicht was nun Ursache war!

 

Meine Frau hat für so Sachen NULL Verständnis, vorallem da ich 10Jahre lang keinen und nun 2 Roller hab, die immer mal ein Problemchen haben:sigh:

 

Die Welle sieht ja mitgenommem aus:wow:

 

Gruß Markus

Diesen Beitrag teilen


Link zum Beitrag
vor 2 Stunden schrieb LMLPX83:

Vergaser nochmal in Augenschein

 

Zulaufsieb kann,muß nicht verstopft sein.Vergaser/Wanne hat sich vielleicht nur/immer mehr gelockert.

Einfach mal etwas ohne Demontage nachziehen reicht oft schon.

Das würde z.B. auch die zunehmende Problematik erklären.

Bei zu magerem Benzin/Luftgemisch,gibt es auch oft auch Verpuffungen,und ruckeln,

was im ersten Moment an ein Elektrikproblem denken läßt.

Dabei gleich den Spritfluß zum Vergaser kontrollieren.

Der Lima-Wedi verschleißt schneller als der innere.Wenn der Lima-Wedi nicht gesifft hat,ist er auch dicht.

Und solange der Lima-Wedi nicht schon mal getauscht wurde,ist der Kulu-Wedi wohl auch noch dicht genug.

 

Es kann selbstverständlich auch an der Elektrik liegen.Die sollte man auch letztendlich nicht aus den Augen verlieren,

aber man sollte vorher immer erst die einfachsten,und billigsten Maßnahmen ergreifen und außschließen.

Sämtliche Kabelverbindungen auf oxidation,wackelkontakt,oder tückischen,von außen nicht sichtbaren Kabelbruch prüfen.

Die Ursache kann manchmal sogar im Lenkkopf liegen.Weit weg vom eigentlichen Geschehen...

ZGP tauschen und Motor spalten kann man dann ja immer noch. ;-)

 

 

vor 2 Stunden schrieb LMLPX83:

Natürlich weiß man(n) immer Zweifelsfall auch nicht was nun Ursache war! 

Das ist genau der Haken daran...  :cheers:

Wer zuviel Geld hat,und auch nicht an der Ursache interessiert ist,hängt sich gleich 'nen neuen Motor und Kabelbaum rein.

Oder läßt hängen...:-D

Und falls dasselbe Problem noch mal auftaucht,ist man genauso schlau wie vorher,nur etwas ärmer.

Aber dann hat man ja immernoch ein paar Teile zum ausprobieren übrig,von denen man dann aber nicht genau weiß,

welches nun davon defekt ist/war....  :wacko:

 

 

Am 14.9.2018 um 00:10 schrieb LMLPX83:

Die CDI hat auch schon deutliche Risse in der gegossenen Abdichtung...

 

Wenn sich das Gießharz nur von dem Gehäuse trennt,muß das nix heißen.

Falls Du damit die erwähnten Risse meinst.

Das passiert auch manchmal bei Tauchpumpen mit der Zeit.

Wenn die Elektronik vollständig vergossen ist,ist das völlig unkritisch.

Sollte aber die Masse selbst rissig sein,besser tauschen,da die Risse mit der Zeit größer, und immer tiefer gehen werden.

Oder nicht mehr bei Regen fahren,und sich von sabbernden,und heulenden Emojies fernhalten...  :crybaby::drool:

 

 

vor 2 Stunden schrieb LMLPX83:

Meine Frau hat für so Sachen NULL Verständnis, vorallem da ich 10Jahre lang keinen und nun 2 Roller hab, die immer mal ein Problemchen haben:sigh:

 

Tja,was würde der gute,alte Bob,der liebe Gott hab' ihn seelig,jetzt wohl dazu sagen?!?

Vielleicht,no woman,no cry... ???  :-D
 

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.