Jump to content

Recommended Posts

Wow, das war aber eine ganze  Menge. 

Ich nehme diesen Beitrag als Anlass. Das muss ich bei mir auch noch mal prüfen, da ich auch alles neu gemacht habe. Beim Anfahren aber auch noch schwach in die Pötte komme. 

Schon alles probiert. 

Den Chinesenhut haste nach dem Tipp des Vorredners auch geprüft? Der O-Ring darunter macht gerne Zicken. 

Diesen Beitrag teilen


Link zum Beitrag
vor 15 Minuten schrieb mnyken:

Den Chinesenhut haste nach dem Tipp des Vorredners auch geprüft? Der O-Ring darunter macht gerne Zicken.

Den habe ich überprüft - Das Teil war es nicht aber den darf man wirklich nur handfest anziehen.

 

Wenn du schon alles probiert hast, dann bin ich mir fast sicher, dass es daran liegt. Einfach mal den Vergaser mit und ohne Ring in die Wanne legen und mit den Fingern auf die Öffnungen der beiden Verschraubungen drücken - das kippelt wie ein Kuhschwanz oder liegt eben total straff in der Wanne. Bei mir kam auch noch der nicht plane Vergaserboden dazu...

Bearbeitet von Jimmy_Bod

Diesen Beitrag teilen


Link zum Beitrag

Danke Dir für die Tips,  ich mach das genauso am Wochenende.

Bei mir ist zusätzlich noch das Problem, dass ich die letzten zwei Liter des Tankinhalts nicht nutzen kann. Obwohl der Hahn neu ist und der Tank innen supersauber. Werde mir das auch noch ansehen. 

Diesen Beitrag teilen


Link zum Beitrag
vor 7 Stunden schrieb Jimmy_Bod:

Yep, bin ich voll bei Dir. Aber ich habe z.Z. einfach die Prio woanders liegen - und diese blauen Dichtungen werden ja sicherlich auch funktionieren - Aber es geht unnötig ins Geld jedesmal diese Teile zu verbauen. Ich werde mir mal so ein Papier besorgen. Hast Du evtl. eine Quelle/Link?

https://www.korrosionsschutz-depot.de/search?sSearch=dichtungspapier

 

Das wars dann. Jetzt noch sauber einstellen und Spaß haben.

 

  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Stunde schrieb PXCop:

 

hilft bei Vielem :cool:

 

Anlauf statt Spucke ihr Weicheier :-D 

Diesen Beitrag teilen


Link zum Beitrag

So, nun selbiges gemacht, mit Bremsenreiniger geprüft. Test war positiv => alles nochmal raus (Wanne, Vergaser). Dichtungen waren komplett nass. Vergaserfuß plangeschliffen auf Glasplatte, Dichtungen neu aufgelegt mit etwas Dichtmasse, da ich in der Wanne natürlich nicht planschleifen konnte. Die Wanne war wohl etwas verzogen. Dichtfläche auf dem Block war soweit ok.

Dichtring habe ich in der Ersatzteilhöhe gelassen, da er sehr weich war. Dann Vergaser neu eingestellt und schon ist die Gasannahme wieder ok. Benzinfluss hatte ich auch geprüft, floss reichlich aus dem Schlauch.

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

Mein Problem besteht nachwievor - es ist sehr deffizil...

 

Planschleifen, neue Wanne, neuer Vergaser, neue Dichtungen (diesmal Papier) etc. haben nichts gebracht.

Das Ansprühen mit Bremsreiniger in den Wannenbereich scheint einen laut Suche eher auf die falsche Fährte zu bringen, da sich die verflüchtigenden Gase auf die Drehzahl auswirken. Falschluft an der  Wanne (innen und unten) schließe ich aus.

 

Da ich meinem alten Spaco (Si20) nicht mehr vertraue, habe ich einen alten DellOrto montiert (Si20) - aber auch hier gab es das Problem.

 

Nun habe ich einen neuen Si24 verbaut und bin am Bedüsen - anzumerken ist, dass Standgas und hohe Drehzahlen gut laufen.

 

Angefangen habe ich mit einer zu fetten HD 125:

  • Bei ND 55-160 (2,91) geht die Kiste sofort in den Keller wenn man Gas gibt - also zu mager - selbst das Herausdrehen (anfetten)  der Gemischschraube bringt nichts.
  • Bei ND 55-140 (2,7) ähnliches Bild wie oben
  • Bei ND 50-120 (2,4) - also sehr fett, ist zuviel des Guten - Hier muss ich die LeerLaufGemischSchraube ganz eindrehen (mager) um ein Absaufen zu verhindern...

Morgen werde ich weiter testen mit HD kleiner 125 . Ich hoffe dass es an der Hauptdüse liegt.

Wenn alles nichts bringt muss ich wohl doch an SiRi Probleme denken... bäääh !!

 

 

Diesen Beitrag teilen


Link zum Beitrag

Ende und Over!

Getriebeöl fies finster und müffelt nach feinstem 2T-Treibstoff :-(

Kein Wunder dass der Vergaser nicht einstellbar ist...

 

Das Gute ist: Ich habe viele Teile erneuert - kommt also einer Prophylaxe gleich.

 

Ich werde mich dann mal an das Projekt Motor spalten machen... das erste Mal :inlove:

 

Bearbeitet von Jimmy_Bod

Diesen Beitrag teilen


Link zum Beitrag

Danke Dir! Das hilft mir weiter!

Vieles habe ich ja bereits gemacht... Vergaser, ZGP, CDI, Beninzhahn&Schlauch, neuen Zylinder DR 177 -

...wird dann Zeit für das nächste Level :-)

Diesen Beitrag teilen


Link zum Beitrag

Bei 

vor 21 Minuten schrieb PhilLA:

Du hast also die ganze Zeit nicht mal das Getriebeöl gecheckt?

 

:wacko:

 

Bei Eröffnung dieses Posts hier, lag das Problem ja tatsächlich an dem alten DellOrto, bzw. an einem abmagernden Gemisch. Zu diesem Zeitpunkt hatte ich das Getriebe-Öl schon getauscht und das alte Öl war bestens.

 

Dann habe ich den neuen Zylinder verbaut und in den letzten Metern meiner Fahrt mit dem alten Zylinder scheint dann der Siri durchgegangen zu sein.... und jetzt lief das Troubleshooting los. Wie es das Leben will, habe ich mit den verkehrten Dingen nach dem Ausschlußverfahren angefangen.

 

Aber ich habe sehr viel gelernt und kann mich für die Hilfe bislang bei Euch nur bedanken :-)

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
vor 8 Stunden schrieb Jimmy_Bod:

Oder passt der noch ??? 

Kannste Dir zur Erinnerung um den Hals hängen, dafür ist der noch prima ;-)

 

  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag

So Ende gut alles gut :-) Was für eine lange Story! Aber ich habe brutal viel gelernt durch die Schrauberei.

Was habe ich jetzt alles gemacht:

 

Zunächst die Dinge welche nicht geholfen haben:

- Neuer Vergaser (Spaco Si20)

- Neue Bedüsungen (ND)

- Alten Vergaser und Vergaserwanne plangeschliffen (Der Test mit dem Bremsreiniger auf die Wanne fällt immer positiv aus, da die sich verflüchtigenden Gase ebenfalls für ein Absterben des Motors sorgen und man somit den Trugschluss bekommt, dass irgendwas undicht (Falschluft) wäre.

- Neuer Benzinschlauch und FastFlow Hahn

- Neue ZGP (BGM)

- Neuer Vergaser Si24 (der bleibt jetzt auch dran) 

 

Was war die Lösung?

- Motor Revision

- Übeltäter war ja der Simmerring auf der KuLu-Seite

- Ansonsten wurde dann gleich mitgemacht: Alle Wellen-Dichtringe, Siris, Lager, O-Ringe, Schaltkreuz, Kupplung neue Piaggio Beläge mit DR Federn und den SIP verstärkten Sicherungsring.

- Neue Silent-Gummis

 

Heute die erste Probefahrt und WOW ! Der Motor hängt fein am Gas... keine Gedenkminuten, kein Stottern und vermutlich schlappe 15km/h mehr Endgeschwindigkeit. Allerdings fahre ich noch nicht aus da der DR177 ja so gut wie neu ist. Schalten lässt sich ebenfalls wieder alles sehr geschmeidig.

 

Abgestimmt habe ich jetzt (DR177, Si24, Org. Auspuff)

ND 52/140 (2,7)

HD 122 (diese ist vermutlich zu fett aber der Motor fährt prima und reagiert m.M.n. angemessen auf Ziehen des Chokes - Feinsetup kommt aber noch)

 

Ansonsten bleibt zu sagen: Danke GSF für die Unterstützung!

:cheers: 

 

Viele Grüße, Jimmy

Diesen Beitrag teilen


Link zum Beitrag
vor 18 Stunden schrieb Jimmy_Bod:

noch nicht aus da der DR177 ja so gut wie neu ist

Wenn sauber eingestellt hält der auch, also sauber einstellen und dann los, Gas.

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.