Jump to content
hannesp

Kupplung trennt nur vorwärts

Recommended Posts

in meiner T4  BJ59 ist nun eine Cosa Kupplung (genauer F2 Cosa 2 Standard) verbaut. 

Beim schalten trennt sei nicht sauber, heute ausgebaut, zerlegt, nichts, wieder eingebaut.

Kickstarter treten, trennt sauber.

Nun bin ich drauf gekommen, das wenn man den Gang einlegt und die Kupplung zieht den Roller wunderbar nach vorne schieben kann, aber gar nicht nach hinten. Nach hinten geht de Zylinder mit.

Nein das ist kein Automatikgetriebe.

Ideen?

Diesen Beitrag teilen


Link zum Beitrag

...ich würde auf Microverzahnung tippen - in die Drehrichtung ist es glattgeschliffen und wenn du dagegendrehst, ist es wie gegen den Strich bürsten... 

Diesen Beitrag teilen


Link zum Beitrag

nachdem ich nun das 5te Mal die Kupplung draussen hatte, habe ich die dickere Original Trennscheibe eingebaut und nicht das dünne Ding aus dem Sip shop und es scheint soweit zu gehen. Jetzt brauche ich halt einen dickeren Spacer für den Deckel :-(

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.