Jump to content

Sprint geht nach 12 km aus, startet nach Pause wieder


Recommended Posts

Folgende Situation mit Vespa Sprint 150 Bj, 71, original

ich fahre mit der Vespa morgens ca 12 km zur Arbeit, ohne Probleme.

Abends fahre ich 12 km zurück und komme bis kurz vor die Haustüre (jedesmal), dann stellt der Motor ab. Zündfunke vorhanden.

Nach ca. 10 min kann ich wieder weiter fahren.

Benzinfilter gewechselt, Problem tritt immer noch auf.

Tank gewechselt, Problem erneut aufgetreten, nach gewaltiger Fehlzündung wieder angesprungen.

Bin bisher nur einmal mit Ersatztank gefahren, werde weitere Tests durchführen,

Vielleicht hat jemand noch eine andere Idee, woran es liegen könnte.

Link to post
Share on other sites

ich hätte jetzt gesagt klingt nach tankentlüftung, aber den haste ja getauscht....

was ist das denn für ein benzinfilter? hoffe nicht so einer für in die spritleitung, die machen nämlich gern mal ärger. würd ich raushauen. 

sonst könnte ja, wenn es denn an spritmangel liegen sollte auch sein, dass der schwimmer oben hängt und nicht richtig aufmacht.

Link to post
Share on other sites

Evtl. Wärmefehler in der außenliegenden Zündspule. Wenn das Teil so aussieht

 

9520118.jpg

 

würde ich da als Erstes einen Wechsel auf die spätere Spule

 

7676139(1).jpg

 

vornehmen

Link to post
Share on other sites

Ist das eine Femsa Zündspule? Damit hatte ich ähnliche Probleme an meiner Primavera. Ist warm auch immer sehr schlecht angesprungen.

 

Die Zündspule getauscht und seit dem habe ich Ruhe.

Link to post
Share on other sites
vor 52 Minuten schrieb efendi:

Ist das eine Femsa Zündspule? Damit hatte ich ähnliche Probleme an meiner Primavera. Ist warm auch immer sehr schlecht angesprungen.

 

Die Zündspule getauscht und seit dem habe ich Ruhe.

Eine Femsa-Zündspule kann das kaum sein bei einer originalen Sprint 150, Baujahr 1971. Die Femsa gab es erst bei der Rally 200.

Link to post
Share on other sites

Ist die externe Zündspule bei den Oldis gleich,

V50, Sprint und weitere.

Habe noch welche von den 50ccm rumliegen, steht leider nie was drauf.

6 V - 12 V Unterschied gibt es da ja nicht, oder?

Oder gibt es Leistungsunterschiede?

Link to post
Share on other sites

Habe eine andere gebrauchte Zündspule verbaut, hat gefühlt etwas länger gehalten, Motor geht aus, bei weiterem Startversucht ordentliche Fehlzündung aber Motor startet nicht mehr. Nach 1 Std wieder probiert und beim ersten kick angegangen.

Mein Glück ist, daß der Motor erst in der letzten Kurve streikt, kann mich immer bis in Hof rollen lassen.

Was kann ich als nächstes tauschen?

Link to post
Share on other sites

Falls die Probleme nach Kondensatortausch immer noch auftreten würde ich mal die Primärspule der Zündung tauschen. Kann sein das die einen Masseschluss hat, da irgendwo der Lack brüchig ist, der unter Wärmeentwicklung auftritt...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.