Jump to content
breitnigge

Schleif- und Mahlgeräusche bei PX alt nach Motorrevision

Recommended Posts

Eigentlich sollte die Welle schon im Lager fest sitzen. Sollte aber kein Problem sein, wenn im angezogenen Zustand kein Spiel festzustellen ist.

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

Das neue Getriebeöl sitzt nach ein paar Kilometern auch wieder voller Späne. Also mache ich die Kiste wieder auf.  :crybaby:  Ich werde berichten. Bei Fragen und Problemen schreibe ich wieder hier hinein?

 

 

Diesen Beitrag teilen


Link zum Beitrag

Und nochwas: Sollte ich jetzt wieder alle Lager, Simmerringe und Dichtungen erneuern? Die sind ja gerade erst einen Monat alt...

Diesen Beitrag teilen


Link zum Beitrag

Das Hauptlager der Antriebswelle würde ich mir schon mal genauer anschauen bzw. den Lagersitz der Welle. Von Hand sollte sich da nix bewegen lassen. Vielleicht ist die Welle dort zu sehr abgenutzt oder das Lager zu groß im Innendurchmesser.

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
vor 31 Minuten schrieb 99obemar:

@breitnigge 

Hast schon was herausgefunden worans liegt? 

 

 

Grüße

 

Nein, ich habe nur einen Gartenschuppen zum basteln. Und der hätte in den letzten Wochen jede Sauna alt aussehen lassen. :-( Geht aber in den nächsten Tagen los. Und dann berichte ich...

Diesen Beitrag teilen


Link zum Beitrag

So, die Kiste ist wieder offen.

Die Nadeln für die Nebenwelle scheinen OK zu sein (siehe Foto), obwohl sie runde und nicht spitze Enden haben. Das scheint also doch zu funktionieren. Die würde ich wieder einbauen?

Allerdings haben die Nieten an der Nebenwelle (heißt das hier auch Ruckdämpfer?) deutliche Schleifspuren und hatten vermutlich Kontakt zum Lager der KuWe. Vielleicht war das das Schleif- bzw. Mahlgeräusch. Die Nieten habe ich schonmal 0,5mm flacher gehämmert. Sollte reichen. Das würde ich ebenfalls so wieder einbauen.

Und zweitens ließ sich die Hauptwelle so mit zwei Fingern aus dem Lager an der Bremse ziehen. Da benötige ich vermutlich eine neue Welle? (Siehe Foto) Die ist ja sauteuer… Oder kann das auch am Lager liegen? Das scheint OK zu sein und ist ja neu. Hier ( https://www.germanscooterforum.de/topic/301579-antriebswelle-lasst-sich-von-hand-ins-lager-schieben/?tab=comments#comment-1068006879 ) wird allerdings geschrieben, das das kein Problem sein soll… 

Ansonsten habe ich nichts Auffälliges gefunden. Könnte ich etwas übersehen haben? Irgendwie habe ich gravierendere Schäden erwartet...

Ich benötige also eine neue Hauptwelle und zwei neue Simmerringe (die KuWe habe ich im Gehäuse gelassen). Müssen die Dichtungen neu? Und anbei noch ein Foto vom Zahnrad. Müsste das auch neu?

Fragen über Fragen…

IMG_20180604_170502_LI.jpg

IMG_20180604_195441_LI.jpg

IMG_20180604_183739.jpg

IMG_20180604_172051.jpg

IMG_20180604_170835.jpg

IMG_20180604_170637.jpg

IMG_20180604_170617.jpg

Diesen Beitrag teilen


Link zum Beitrag

die Hauptwelle zu tauschen, weil sie nicht fest im Lager sitzt, halte ich für übertrieben, sobald die Trommel verschraubt wird, zieht es diese gegen das Lager und ist somit fest....

  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag

Da bin ich wieder. Die Kiste ist wieder zu. Alles ist drin. Sie läuft. Und schleift nicht mehr. Warum auch immer...

 

Allerdings gibt es nun ein metallisches Klackern / Klopfen, das vorher nicht da war. Allmählich könnte ich kotzen. Ich habe schon fleißig im Forum gesucht, was es sein könnte. Die Kupplung ist fest angezogen. Die Nebenwelle ebenfalls. Das Polrad war ebenfalls fest. Ich habe es trotzdem noch einmal entfernt und wieder angebaut. Brachte nichts. Ruckdämpfer ist neu, sollte also ok sein. Das Lüfterrad bewegt sich auch nur minimalst, wenn ich die Kupplung ziehe. Mir ist aufgefallen, dass das LüRa trotzdem etwas Spiel zu haben scheint. Wenn ich dagegen schlage, klappert es leicht... 

:???:

 

Kolbenspiel oder defekte Kurbelwelle bleibt also meines Wissens übrig. Am Kolben habe ich die Kanäle noch etwas nachgefräst. Vielleicht die Kolbenringe? Ansonsten habe ich eigentlich nichts verändert. Außer halt neue SiRis und Dichtungen. Ich werde die nächsten Tage mal den Auspuff abnehmen, den Kolben fixieren und das Spiel der Kurbelwelle prüfen. Was könnte es sonst sein? 

 

Das Geräusch ist immer da. Egal, ob Gang drin ist oder Kupplung gezogen oder …  Ich habe das Geräusch mal aufgenommen:  https://1drv.ms/u/s!Ahw0_JrQtQusgfs-Rit_nnHYTcCM0Q

 

Falls ich eine neue Kurbelwelle benötige, würde ich die Touring-Welle von BGM (60 oder 57) nehmen. Jetzt habe ich gelesen, die BGM-Wellen taugen nichts? Stimmt das? Und macht Langhub mit 12PS-Zylinder Sinn? Falls der Zylinder hinüber ist, mache ich diese ganze Fräserei jedenfalls nicht nochmal. Dann gibt's nen Alupolini. Mit LHW?

Bearbeitet von breitnigge
neu

Diesen Beitrag teilen


Link zum Beitrag

Denke du hast dir die Teile vor dem Zusammenbau wenigstens mal angesehen und auf den Zustand geprüft. Schau mal auf YouTube Kurbelwelle prüfen.Da zeigt dir einer wie man die Kurbelwelle prüft.Das mit Kolben fixieren und Spiel messen funkt so nicht. Dazu muß die Kuwe raus :satisfied:

Leider kann man deine Aufnahme nicht abspielen-Apple.

Abgerissene Zähne der Nebenwelle solltest du gesehen haben vor dem Zusammenbau.Mach mal die Zündkerze raus und trete durch-Geräusch noch da?

Das mit deinem Polrad klingt auch etwas merkwürdig. Klappern sollte da nix.Mach mal Polrad ab-Keil raus- mit edding nen Strich längs auf den Konus -Polrad wieder drauf-ersten Gang rein und Dreh mal fest dein Polrad auf den Konus.

Es sollte sich ein ^Tragbild^ (Abgeriebene Fläche)zeigen.Solltest auch auf Schleif Spuren im Polrad und an der Zündung schauen. 

  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag

Besten Dank für die Tipps. Polrad-Rest werde ich heute mal machen.

 

Die Nebenwelle ist sogar neu... :-( Aber OK. Die Kiste muss also zum dritten Mal geöffnet werden. Ich berichte... 

Diesen Beitrag teilen


Link zum Beitrag
Am ‎19‎.‎06‎.‎2018 um 04:46 schrieb vespa1981:

Nicht abgerissen sondern angerissen,nebenwelle sieht für mich auf dem Foto kacke aus .

IMG_20180619_044513.png

 

Ist scheinbar nur eine Spiegelung auf dem Foto. Da war noch viel Öl an den Zahnrädern.

Diesen Beitrag teilen


Link zum Beitrag

Die Mühle ist nun zum dritten mal offen. Die Kurbelwelle hat am Pleuel deutlich Spiel und klingelt sehr deutlich beim Test. Die war neu. Allerdings sehr günstig. Mal sehen, was Scooter Center dazu sagt... 

 

Eine neue (hochwertigere) wird bestellt. Sicherheitshalber werde ich noch eine neue Achse für die Nebenwelle verbauen. Tannenbaum war schon neu. Alle Lager mache ich ebenfalls neu.

 

Was ist mit der Hauptwelle? Könnte da noch ein Problem liegen? Neu ausdistanziert ist sie. Allerdings musste es schon ein 2,5 mm Schulterring sein. Optisch sieht für mich alles OK aus, oder (siehe Fotos oben)? Längere dünne Späne habe ich übrigens an den Achslagern gefunden... :???:

Diesen Beitrag teilen


Link zum Beitrag

Die langen Späne sind magnetisch, die kurzen nicht. Können die langen Späne vom falschen Eintreiben der Lager stammen?

 

Ich habe anbei ein paar Fotos. Mir fällt an Schleifspuren nichts auf. Aber mein letzter Vergleich ist auch über 20 Jahre her... Vielleicht sehen andere da ja mehr?

 

Und nochmal zu den Zahnrädern: Sollten die gewechselt werden?

IMG_20180623_164433.jpg

IMG_20180623_164625.jpg

IMG_20180623_165131.jpg

IMG_20180623_172351.jpg

IMG_20180623_172431.jpg

IMG_20180623_172513.jpg

IMG_20180623_172553.jpg

IMG_20180623_172604.jpg

IMG_20180623_174645.jpg

IMG_20180623_174907.jpg

IMG_20180623_175008.jpg

IMG_20180623_175035.jpg

IMG_20180623_175105.jpg

IMG_20180623_175233.jpg

Diesen Beitrag teilen


Link zum Beitrag

Nur zur Info: Ich habe eine neue Hauptwelle samt neuen Zahnrädern, eine neue Achse für die Nebenwelle und eine neue Kurbelwelle verbaut. Das Klackern / Klopfen ist nun auch weg. Laut Scooter Center war die Kurbelwelle nicht i.O... :wallbash:

 

Immerhin läuft die Kiste wieder. :wheeeha:

Bearbeitet von breitnigge

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.