Jump to content
maxo

Ausfälle, Materialzerstörung, Defekte 2018 / 2019

Recommended Posts

Wie man es aus dem SF Bereich kennt, starte ich hier mal ein Ausfälle, Defekt, Materialzerstörung etc. Topic.

Wundert mich eh das es das hier bei den bescheuerten LF Motorkonstruktionen noch nicht gibt.

 

Ich fang mal an

Gestern mit meiner 200er Biancospino PXalt losgegondelt. Und Peng!

Kuckuck ich bin eine Mazzu K2D Welle

IMG_9433.thumb.JPG.0480df91bf7d9c864050b4236d0b351f.JPG

 

War jetzt ein humanes Setup. 221 MHR, Membran, 30er VHSH und Elron.

Ich hatte keinen Nerv mehr, die Scheiße weiter auseinander zu rupfen.

 

Fazit:

Pinasco Gehäuse Schrott

MHR Zylinder Schrott

Welle Schrott

 

Befürchte dass es mir einfach die Welle zerlegt hat. War eine Mazzu K2D 60 Hub DS Welle.

 

 

 

Edited by maxo
  • Confused 1
  • Sad 5

Share this post


Link to post
vor 30 Minuten schrieb maxo:

Wie man es aus dem SF Bereich kennt, starte ich hier mal ein Ausfälle, Defekt, Materialzerstörung etc. Topic.

Wundert mich eh das es das hier bei den bescheuerten LF Motorkonstruktionen noch nicht gibt.

 

Ich fang mal an

Gestern mit meiner 200er Biancospino PXalt losgegondelt. Und Peng!

Kuckuck ich bin eine Mazzu K2D Welle

IMG_9433.thumb.JPG.0480df91bf7d9c864050b4236d0b351f.JPG

Ich hatte keinen Nerv mehr, die Scheiße weiter auseinander zu rupfen.

 

 

Und auch nicht die Kraft, da steckt nämlich so ziemlich alles sehr fest. Hier wird die Flex wüten müssen.

Share this post


Link to post
vor einer Stunde schrieb maxo:

 

Fazit:

Pinasco Gehäuse Schrott

MHR Zylinder Schrott

Welle Schrott

 

Befürchte dass es mir einfach die Welle zerlegt hat. War eine Mazzu K2D 60 Hub DS Welle

 

 

Au Backe das ja ganz große Shice, ich hoffe dir ist nichts passiert? 

Share this post


Link to post

In dem Zusammenhang überlege ich gerade, was eigentlich damals der Grund für den steckenden Kolbenring und die Einschlagspuren im Kopf war.

 

Vielleicht doch Teile der Anlaufscheiben (auch wenn die damals unauffällig aussahen)? War das Pleuel bei dir mittig im Gehäuse? Ich habe ja meine K2D distanzieren müssen (und eben auch gemacht, weil mir bei einem außermittig stehenden Pleuel nicht ganz wohl war).

 

Bin auf jeden Fall gespannt, ob unten Verfärbungen sind oder das Ding ganz einfach so gebrochen ist.

Edited by re904

Share this post


Link to post
vor 37 Minuten schrieb nlz:

 

Au Backe das ja ganz große Shice, ich hoffe dir ist nichts passiert? 

 

Zum Glück nichts. Konnte gleich die Kupplung ziehen und bin ausgerollt.

 

 

vor 4 Minuten schrieb Marcelleswallace:

Beileid ! Wieviel Leistung lag an ?

 

War nie auf nem Prüfstand, vermute mal irgendwas um die 30 PS.

 

Gelaufen is das  nicht viel. Irgendwas im 3 stelligen Bereich.

Ich hatte den Motor Tag zuvor noch offen weil es mir den Andruckpilz zerbröselt hat.

Und ich guten gewissens nachschauen wollte ob noch Reste im Motor sind.

Waren nur ein paar Brösel.

 

 

 

 

 

Edited by maxo

Share this post


Link to post

genau weil  meine nagelneue k2d 60 mm aus der Schachtel grottig aussah und ich kein Vertrauen hatte, nicht verbaut...;-)

 

Andere scheinen zufrieden damit...

 

 

Share this post


Link to post
vor 6 Stunden schrieb Marty McFly:

Nur Bagatellschaden...

IMG_20180330_134947_HHT.jpg

 

Verbau einfach eine verstärkte Ruckdämpfung im Primär. Dann merkste das so gut wie garnicht.

Share this post


Link to post
vor 46 Minuten schrieb Revolverheld:

 

Verbau einfach eine verstärkte Ruckdämpfung im Primär. Dann merkste das so gut wie garnicht.

 

Ging auch so noch erstaunlich gut. Nur die abgebrochenen Teile haben mich dazu bewogen, doch lieber mal den Motor zu öffnen. :cool:

Share this post


Link to post

Seitdem nennt man mich Pleueli

Meceur mit schlechten Pleuel, lief 4 Jahre tadellos bis 20PS, nach wiederholter Fräsaktion am Malle alt wohl die spürbar gewonnene Kraft nicht mehr Stand gehalten 

IMG-20180416-WA0006.jpeg

Share this post


Link to post

Ich glaub ich brauch schon wieder neue Hälften ....und Nein ich hab mich nicht verschalten und auch nicht die falsche Nebenwellenachse verbaut...

IMG_1736[1].JPG

  • Haha 1
  • Sad 1

Share this post


Link to post
vor 2 Stunden schrieb hauggos:

Ich glaub ich brauch schon wieder neue Hälften ....und Nein ich hab mich nicht verschalten und auch nicht die falsche Nebenwellenachse verbaut...

IMG_1736[1].JPG

Wurde bei der Montage der Nebenwelle ein Drehmomentschlüssel benutzt?

Share this post


Link to post

Ich fühl mich auch schon etwas besser.

War das alles so Minderleistungskram oder mit Schmalz dahinter?

Share this post


Link to post
4 minutes ago, maxo said:

Ich fühl mich auch schon etwas besser.

War das alles so Minderleistungskram oder mit Schmalz dahinter?

 

 

Ordentlich Dampf bei mir

Share this post


Link to post
vor 24 Minuten schrieb re904:

Das Topic wird ja zu einem richtigen Renner.

 

Leider. Mir wäre es irgendwie lieber, wenn alle getunten Motoren problemlos langfristig laufen würden. :whistling:

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.