Jump to content

Recommended Posts

Besorg dir DQ 263 oder 264

( falls nirgens zu finden, schau ich gerne bei mir nach)

damit die nadel wieder magerer gehen kann

 

was du jetzt machen kannst, ist die HD mal erhöhen, damit du hier nicht zu mager bist

 

was meinst du mit ND weg lassen? 

Wenn du was weglassen kannst, dann den vorzerstäuber der ND, nicht anders rum

was für ne ND ist drin?

Diesen Beitrag teilen


Link zum Beitrag

Ok, ich mach mich auf die suche nach einer dq263 / 264. (Danke für dein Angebot falls ich nichts find) Kann ich temporär mit der fetten Nadelclipstellung fahren oder soll ich‘s mir verkneifen?

 

Ich fahre eine 55ND, meinst du ich sollte noch höher gehen? (Vergiss meine Idee mit ND weglassen)

Diesen Beitrag teilen


Link zum Beitrag

Mach doch mal ne 60er ND rein, und schau was passiert

LL kannst dann raus drehen

 

einfaxh mal spielen

wichtig ist, wie schon mehrfach gesagt, immer nur eins tauschen

sonst weisst nicht, was welchen effekt hat

Diesen Beitrag teilen


Link zum Beitrag

Alles klar, mach ich. Danke für deine Ratschläge & Hilfe das war Gold wert für mich!

 

Ein letztes noch, warum ist es sinnvoll die untere Clipstellung der Nadel über ein größeres Mischrohr zu kompensieren? Anders gefragt, ist eine neutrale Chlipstellung / Mittlere Stellung das Ziel?

Diesen Beitrag teilen


Link zum Beitrag

Damit du 

a) richtig liegst, das weisst du nur, wenn du fett/mager als limit kennst

b) kurzfristig unterwegs eingreifen kannst, wenn zu mager/zu fett, zb grosser höhenunterschied oder temp schwankungen

Diesen Beitrag teilen


Link zum Beitrag

Servus, nach 60KM gechillter Überlandfahrt (Immer um die 80kmh) hatte ich einen Klemmer. Resultat Kolben zweilmal am Zylinder angegangen, mit Stecknadelgroßem Abplatzer im Zylinder.

 

Jetzt stellt sich jetzt die Frage ob man den Zylinder durch diaginales Verschleifen aufarbeiten kann oder er zum Instandsetzer muss (natürlich mit neuem Kolben & Kolbenring)?

 

Ich hab nach dem Klemmer nachgetankt und ca 2,2 Liter auf 60KM gebraucht, ergo zu wenig.

 

Ich frage mich ob der Vergaser zu mager ist VHSH30; hd 135; nd60; k24; dq264. Oder der Motor Falschluft zieht?

 

Der Motor ist frisch aufgebaut, ca 200-300 km. Es sind keinerlei im Zylinder noch keine Ablagerungen / Verrusung was mich stutzig mach. Aber auch kein Öl am Motor, furtz trocken. 

 

Ich habe aber etwas Öl an der Zündung über den Simmerring. Ist der eine Falschluftquelle?

Ist der richtig verbaut? 

 

Benzin im Getrieböl war auch keins.

 

cheers!

CDAB519E-258B-4820-A446-37061303D069.jpeg

7391346E-06D0-4C56-8658-C57400D676C6.jpeg

B2DA150B-ED34-43AD-8F4D-CF55FD65386C.jpeg

5510EE08-B637-4D83-BD8F-E4318FFB7AE1.jpeg

Bearbeitet von daeumilin

Diesen Beitrag teilen


Link zum Beitrag
vor 54 Minuten schrieb daeumilin:

Ist der eine Falschluftquelle?

Ist der richtig verbaut? 

 

Allgemein gesehen sogar die häufigste Nebenluftquelle.

Das kann man aber wissen, wenn man sich hier mal eingelesen hat.

 

Falschrum isser auch...man sieht die Feder m.M.n.

 

Glückwunsch, sie sind in der Hitparade!

 

Edit:

Is nich die Feder, wohl nur die beschädigte Dichtfläche.

Trotzdem isser falschrum. Offene Seite außen.

Bearbeitet von Smallframeschüttelhippe

Diesen Beitrag teilen


Link zum Beitrag

Den Motor hab ich fertig gekauft somit weiss ichs nicht. 

 

Die Schrauben waren sehr stramm, beim aufschrauben, gefühlt mehr als 10-12 NM. Daran habe ich auch schon gedacht, da alle drei Reiber bei den Stehbolzen sind.

Bearbeitet von daeumilin

Diesen Beitrag teilen


Link zum Beitrag

quattrini sagt 13nm

 

naja, egal jetzt.

 

beschichten, nuerr kolben, richtig abdüsen, und noch schauen, ob da falschluft ist.

 

( was ist das weisse am gehäuse? stehbolzen loch geflickt?)

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Minute schrieb vespetta:

[...] beschichten, [...]

Neue Beschichtung seh ich nicht als nötig an. Würde nur das Alu aus der Laufbahn entfernen, dann ist der Zylinder wieder fahrbar.

Diesen Beitrag teilen


Link zum Beitrag
vor 14 Minuten schrieb vespetta:

quattrini sagt 13nm

 

naja, egal jetzt.

 

beschichten, nuerr kolben, richtig abdüsen, und noch schauen, ob da falschluft ist.

 

( was ist das weisse am gehäuse? stehbolzen loch geflickt?)

 

Weisses Zeug ist Dichtung, DoppelAbsicherung da Gehäuse gespindelt auf 54/56 Kingwelle (sifft nix, kein Benzin im Öl)

 

Wenn ich alles zusammgebaut habe checke ich bzgl Faschluft. Krass ist der rechnete Verbauch von 3-3,3 Litern auf 100km. Ist dir HD 135 allgemein zu mager?

Bearbeitet von daeumilin

Diesen Beitrag teilen


Link zum Beitrag

ob zu mager oder nicht muss du wissen. du bist ja damit gefahren ;-)

 

verbrauch ist nicht hoch, nein. ich fahr mit meinem M1l60 mit 54 hub um die 80km, dann ist tanken angesagt. fahr aber auch mit einem 34 dello 

 

mach halt bei wieder zusammen bau eine 150 hd rein, und dann berichte 

 

wenns arg stottert, runter , schrittweise um 2 grössen.( also von 150 auf 145/146)

 

weniger stottern, nur noch 1 grösse runter

 

 

Diesen Beitrag teilen


Link zum Beitrag
vor 18 Minuten schrieb jolle:

Neue Beschichtung seh ich nicht als nötig an. Würde nur das Alu aus der Laufbahn entfernen, dann ist der Zylinder wieder fahrbar.

 

hast event recht, aber ich seh die anderen 2 klemm spuren nicht, von daher meine aussage.

 

Diesen Beitrag teilen


Link zum Beitrag
vor 11 Stunden schrieb daeumilin:

 

nach 60KM gechillter Überlandfahrt (Immer um die 80kmh) hatte ich einen Klemmer.

 

 

 

 

 

Die 60KM bisst du bestimmt nicht vollgas gefahren. Vielleicht sogar nicht im bereich von der Hauptdüse, woll eher im bereich vom mischrorhr und Nadel

Diesen Beitrag teilen


Link zum Beitrag
vor 8 Minuten schrieb vespetta:

ab halbgas zieht die HD

 

ab halbgas zieht die HD AUCH, würde ich sagen

 

welcher postion hängt nadelclip? Oder habe ich das übersehen?

 

Diesen Beitrag teilen


Link zum Beitrag
vor 35 Minuten schrieb vespetta:

 

hast event recht, aber ich seh die anderen 2 klemm spuren nicht, von daher meine aussage.

 

 

 

Hier noch weitere Bilder (der Stecknadelgrosse Abplatzer ist am „schlimmsten“)

 

 

556253E2-FA16-4256-9C0A-1901A5D9B03C.jpeg

E9D19BFD-30BA-44D1-8122-FAD2ADCCE026.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Am 9.5.2018 um 09:13 schrieb vespetta:

 

hast event recht, aber ich seh die anderen 2 klemm spuren nicht, von daher meine aussage.

 

 

Habe den Zylinder verschliffen 400er / 150er für Ölfilm.

 

Neuer A Kolben ist unterwegs.

 

150 HD rein, dann wird getestet.

 

Meinungen erwünscht.

A16D49DE-6F3C-4C63-84F4-638184DB6C89.jpeg

DBA59562-EEC1-42B1-92C7-CC54385294C5.jpeg

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.