Recommended Posts

weissbierjojo

ja, hab ich schon erledigt, allerdings nur 2mm und ev. war der Bohrer wohl zu kurz. Besorge nachher noch einen neuen Bohrer.

Vergaser ist schon draußen, wegen Schieber

 

Gruss Matthias

 

(PS: Du warst aber nicht zufällig beim Abrollern dabei. ging ja von FR nach Lahr).

Bearbeitet von Matt44

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi, hier ist ja schon irre viel geschrieben worden, aber habt Ihr alle den Sprittkanal aufgebohrt ?

 

Ich fahre jetzt annähernd 5000 Km den 177er Polini mit einer BIG Box von SC und einem 24er SI Vergaser mit Schieber von der 200er ( kleiner Cut) mit  160BE3 HD128 ND55/160

Mein Moped wird zu 60% im Ort und zu 40% auf der Landstrasse bewegt und bekommt dann auch weitgehend mit 3/4 Gas gefahren.

Ich glaube dass der Klemmer ( verzeihung das war nah am Fresser) eher von zuviel durchzug  bedingt durch Löcher im Luftfilter kam.

Der Polini ist ansich ne Bank

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Stunden schrieb Linsensuppe:

Ich glaube dass der Klemmer ( verzeihung das war nah am Fresser) eher von zuviel durchzug  bedingt durch Löcher im Luftfilter kam.

Nö, der Klemmer hatte seine Ursache darin, dass ich die SBox III nicht abgestimmt hatte.

Vorher lief der Polini nämlich auch im Teillastbereich und hohen Drehzahlen über knapp 2000 km einwandfrei (s.o)

 und zwar mit Löchern im Lufi.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 15 Stunden schrieb Matt44:

weissbierjojo

 

 

(PS: Du warst aber nicht zufällig beim Abrollern dabei. ging ja von FR nach Lahr).

 

Nee, ich stand mit nem Kumpel in der Werkstatt und habe dessen 200er Motor zusammengebaut......wir wollten eigentlich mitfahren, aber die Freiburger haben von Sonntag auf Samstag umgesattelt....da waren bei uns die meisten bereits verplant.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb Eckenflitzer:

Ich finde den Vergaser schwierig abzustimmen mit Löchern im Luffi. 

Die Erfahrung habe ich auch gemacht, ohne Löcher läuft's prima. Aber jeder Motor ist anders...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wollte noch mal kurz Bescheid sagen, Motor läuft wieder.

Polini lies sich gut richten, DM Rohrreiniger, der ätzt so richtig.

 

Bedüsung jetzt 24SI BE03/160, HD 122, ND 50-140 und flachen Schieber und Lufi ohne Löcher, Zyl. 0.8mm hochgelegt (ND 52-140 war zu fett, Motor kraftlos)

 

Läuft geil, habe bei der Gelegenheit noch den Auslass ein bißchen hübsch gemacht (Auslass 65%, ca. 1mm hochgefräst)

20171020_160844.thumb.jpg.b0f3e3f73c4e05472cc15a0d6bfc28ad.jpg

 

Den Schieber habe ich, wie schon erwähnt, selbst angepasst, UHU Endfest 300, musste nur noch minimal nachschleifen.

20171020_161012.thumb.jpg.9c08d0f97f1550203b66305ba9bcd657.jpg

20171020_161036.thumb.jpg.6b2eb09d5853233a99469ac324cbea3e.jpg

 

Nochmals danke für Eure Hilfe.

Gruss Matthias

 

Bearbeitet von Matt44

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe meinen Beitrag gerade noch ergänzt. HAbe zunächst eine 52-140 versucht, Motor war kraftlos und hat bei Minimalgas nur rumgerotzt.

Jetzt mit der 50-140 ist die Rotzerei weg und bei Minimalgas (bspw. 30 Zone) runder Motorlauf. 

Kerzentest nach 3 km Teillast (1/8 Gas, Tacho 85 km/h, Ori-Übersetzung 20/68). Man sieht noch nicht allzuviel, aber geht in Richtung rehbraun, daheim dann Kerze nochmal raus, allerdings zuvor ewig 30 Zone, war dann eher dunkel.

20171021_141003.thumb.jpg.da762fd3a44bc780f51347fde0289710.jpg

Danach ca 40 km Landstraße, Finger an der Kupplung, fast nur unter Teillast, immer so zw. 80-90 km, dafür brauche ich aber weniger als Viertelgas, kein Klemmer.

Teste morgen nochmal, aber der Motor läuft in jeder Lage sauber und hat echt Kraft.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachtrag zum flachen Schieber:

Hatte gestern ein leicht hängenden Schieber. Dachte schon, der Kleber in der Lasche habe sich gelöst.

Der Schieber sah aber einwandfrei aus, vor allem die Klebestelle. Nix aufgequollen oder abgelöst.  Allerdings zeigte die Klebestelle doch eine leichte Wölbung nach oben, (hatte ich beim Einbau nicht sauber geprüft), was dann auch den (minimal) hängenden Schieber verursacht hat. 

 

Ist aber auch egal, jedenfalls sieht die Klebestelle mit UHU Endfest 300 einwandfrei aus, vor allem, wenn die 4.2er Schieber nicht lieferbar sind oder man eben Schwabe ist :)

20171027_200820.thumb.jpg.cfbb57a4ea456bc621a90facb0e86817.jpg

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 20 Stunden schrieb Sprint_Cruiser:

Also... beim Polini fahre ich auch gern Schieber ohne cut!

würde an deiner Stelle auch mal die pinasco düsen testen...habe damit super Ergebnisse erzielt;-)

 

Pinasco hatte ich mir angesehen, im Moment passt die ND 50-140, Kerze im unteren Teillastbetreb und hohen Drehzahlen rehbraun,

habe aber weiterhin bei Minimalgas dieses scheiß Viertakten (zu fett). Mache das jetzt aber erst mal nix mehr mit dem Polini,

baue nächste Woche auf Malle 166 um. Dann gehe ich das alls nochmal in Ruhe an.

Wenn ich aber die Beschreibung beim SCK richtig deutet, magert eine 50/140, bzw. 52-140 aber Standgas ab, mit steigender Drehzahl wird angefettet. Dem soll ja dann um unteren, zu mageren Bereich die Pinasco ND entgegenwirken.

 

Zitat

Die Düse mit 52/140 (2,69) hat gegenüber einer 55/160 (2,91) demnach eine kleinere Bohrung für das Benzin (52), gleichzeitig aber auch eine kleinere Luftdüse (140). Die kleinere Luftdüse fettet ab dem mittleren Drehzahlbereich massiv an, die kleinere Benzinbohrung magert jedoch bereits ab Standgas ab. Somit erhält man eine Düse die bis zur Drehzahlmitte hin sich magerer verhält, danach aber deutlich anfettet. D.h ein klingeln im mittleren Drehzahlbereich kann man mit einer solchen Düse im Regelfall nicht kurieren. Bes

Weiß nicht, ob ich das brauche, der flache Schieber fettet unten rum schon merklich  an, ev. ist beim flachen Schieber eine Pinasco ND eher zu viel des Guten.

 

Bearbeitet von Matt44

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 10/29/2017 um 17:15 schrieb Matt44:

 

Pinasco hatte ich mir angesehen, im Moment passt die ND 50-140, Kerze im unteren Teillastbetreb und hohen Drehzahlen rehbraun,

habe aber weiterhin bei Minimalgas dieses scheiß Viertakten (zu fett). Mache das jetzt aber erst mal nix mehr mit dem Polini,

baue nächste Woche auf Malle 166 um. Dann gehe ich das alls nochmal in Ruhe an.

Wenn ich aber die Beschreibung beim SCK richtig deutet, magert eine 50/140, bzw. 52-140 aber Standgas ab, mit steigender Drehzahl wird angefettet. Dem soll ja dann um unteren, zu mageren Bereich die Pinasco ND entgegenwirken.

 

Weiß nicht, ob ich das brauche, der flache Schieber fettet unten rum schon merklich  an, ev. ist beim flachen Schieber eine Pinasco ND eher zu viel des Guten.

 

Hallo Matt44

 

hast Du Dein Düsenproblem gelöst.  Ich habe ja auch die S-Box III auf meiner getunten PX125 (2016).

 

Mit der S-Box fahre ich NLD 48/100,  LKD 120 / BE5/ HD98.  Funzt richtig gut mit meinem Setup (Fudi 1.5mm, Auslass 1mm Seiten und oben gefräst, etc.)

 

Ich fahre auch mit ca. 1/4 Gas um die 80km/h (20/68 Primär).  Habe noch nie einen Klemmer gehabt :-)

Bearbeitet von africageorge

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 28.1.2018 um 20:18 schrieb africageorge:

Mit der S-Box fahre ich NLD 48/100,  LKD 120 / BE5/ HD98.  Funzt richtig gut mit meinem Setup (Fudi 1.5mm, Auslass 1mm Seiten und oben gefräst, etc

 

Hier ging es um einen Polini. Ich verstehe deshalb Deinen Beitrag nicht.

Außerdem hast Du jetzt in 4 oder mehr Beiträgen immerzu dasselbe zum Besten gegeben. Und ich möchte mir das jetzt, ehrlich gesagt,  auch kein weiteres Mal anhören müssen, soviel Sendungsbewusstsein ist mir gänzlich fremd.

Bearbeitet von Matt44
  • Like 1
  • Haha 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.