Jump to content

Recommended Posts

Also die BGL hatte ich mit ND48 getestet. Das war eine sehr unrunde Sache wenn ich vom Gas ging. Das hatte ich so interpretiert, dass es zu mager war!? 

Diesen Beitrag teilen


Link zum Beitrag

warum testest du nicht mehrere nd's mit den verschiedenennadeln? ich habe da auch keinen bock drauf, aber irgendwann will man sich ja auch ums fahren kümmern. 

 

bei meinem 36er fahr ich ne bgq mit 50er nd und 8,5mm hohen cutout. nadel auf magerster bis 2.magerster clipstellung. hd muss ich nochmal guggn, ob die 155er passt. 

Diesen Beitrag teilen


Link zum Beitrag

Alter, ich glaube ich habe es. 8.0, ND52, HD162, BGL 2. Clip und das Stottern ist nur noch minimal :wheeeha:

 

Bei dem ganzen Geschreibe ist mir aufgefallen, dass ich die B Nadeln nicht mit fetter ND getestet hatte.

 

Jetzt muss ich nur noch testen ob die 162er HD nicht zu mager ist.

 

Vielen Dank :thumbsup:

Diesen Beitrag teilen


Link zum Beitrag
vor 13 Stunden schrieb egig:

Die besten Vergasergummis sind die von Lauro, die sind extrem dünn und

 

 

 

so4ry, aber da muss ich ernsthaft widersprechen, die schlechtesten gummis sind vom lauro!

die gummis sind ein witz!

bitte keine falschen, nicht vorhandenen, tatsachen verbreiten.

oder findest einen olla/präservativ auch einen guten verbindungsgummi??

seine gummis sind so derart fuck, dass sie ob ihrer dünnwandigkeit plus vibrationen sogar einreisen und motorschäden verursachen KÖNNEN.

bei mir nicht,weil ich sie sorgsam entsorgt habe, aber...

Bearbeitet von simonB.
  • Thanks 1

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Stunde schrieb simonB.:

 

so4ry, aber da muss ich ernsthaft widersprechen, die schlechtesten gummis sind vom lauro!

die gummis sind ein witz!

bitte keine falschen, nicht vorhandenen, tatsachen verbreiten.

oder findest einen olla/präservativ auch einen guten verbindungsgummi??

seine gummis sind so derart fuck, dass sie ob ihrer dünnwandigkeit plus vibrationen sogar einreisen und motorschäden verursachen KÖNNEN.

bei mir nicht,weil ich sie sorgsam entsorgt habe, aber...

 

Ich hab ein Gummi das ist min 4-5 Jahre alt und hab ich vom damaligen Falc und war schon auf einen wforce, m1l56 und m200, nun hat dieses Gummi ein Kollege auf seinem DEA

Kaum zu glauben aber wahr... 

Diesen Beitrag teilen


Link zum Beitrag
vor 4 Minuten schrieb simonB.:

damaligen falc?

meinen damaligen 58x58 

Anschliesend nie mehr nen Falc gefahren

Diesen Beitrag teilen


Link zum Beitrag

ich mache die nur nicht neu, wenn mir der motor egal ist. :laugh:

 

gockel mal "wössner cw16" ... mwn verwenden die für 16er bolzen immer diese. 

Diesen Beitrag teilen


Link zum Beitrag
vor 24 Minuten schrieb karren77:

ich mache die nur nicht neu, wenn mir der motor egal ist. :laugh:

 

gockel mal "wössner cw16" ... mwn verwenden die für 16er bolzen immer diese. 

 

Ich danke Dir....

Diesen Beitrag teilen


Link zum Beitrag

Hab ich auch noch nie gewechselt, ehrlich gesagt. Aber mache auch selten den Kolben einfach so runter wenn der mal drauf. 

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
vor 9 Minuten schrieb Smallframeschüttelhippe:

...nein, ich habe nicht gemotzt :-D

 

 

kannst ruhig dazu stehen. sinngemäß: du tauscht die die dinger, sobald sie länger als 13wochen unverbaut in deiner werkstatt liegen, weil das konservierungsöl die vorspannung nimmt. kann ich zwar nicht verstehen, aber ich glaube dir! für dein beitrags-tourette kannst du doch nix. ist wie schluckauf. 

  • Like 1
  • Haha 3

Diesen Beitrag teilen


Link zum Beitrag

Die Dinger werden bei mir im sterilen Raum ausgepackt, gesäubert, in feinstem Trüffelöl gewendet und anschließend Vakuumverpackt. Nach der von dir genanntdn 13Wochen-Frist isses aber vorbei...da muss dann dringend Geld raus.

Scheiß Perfektionismus, echt ey! :-D

 

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
vor 5 Stunden schrieb Smallframeschüttelhippe:

Die Dinger werden bei mir im sterilen Raum ausgepackt, gesäubert, in feinstem Trüffelöl gewendet und anschließend Vakuumverpackt. Nach der von dir genanntdn 13Wochen-Frist isses aber vorbei...da muss dann dringend Geld raus.

Scheiß Perfektionismus, echt ey! :-D

 

 

Verfahrensfehler: Du mußt die Clips, die Dir unsteril angeliefert werden, zuerst im Thermodesinfektor reinigen. Danach sofort in Indikatorverpackung einschweißen und im Vacuklaven sterilisieren.

Erst danach würde ich den Clips eine Lagerungszeit von 6 Monaten zugestehen.....:-D

 

Bearbeitet von t5undtets
  • Haha 2

Diesen Beitrag teilen


Link zum Beitrag

unbearbeiteter zylinder mit "angeblich" lakers auspuff (eher napoleon) dreht nur schlappe 9500 im dritten auf der straße... was drehen eure so? ist mit 2.24 übersetzt. kommt mir etwas wenig vor. 

  • Confused 1

Diesen Beitrag teilen


Link zum Beitrag

egig, kannst du deinem smiley eventuell etwas mehr ausdruck verleihen? ich bin weitestgehend stecktuner und weiß nicht, ob das gut oder schlecht ist. 

Diesen Beitrag teilen


Link zum Beitrag

Bei mir geht der Lakers bei 6000 in Reso,  peakt bei 9350rpm und dreht dann bis 11300rpm raus.

 

Zylinder ist allerdings komplett bearbeitet.

 

60mm Hub und Zylinder voll bearbeitet.

Bearbeitet von ???

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Stunde schrieb karren77:

egig, kannst du deinem smiley eventuell etwas mehr ausdruck verleihen? ich bin weitestgehend stecktuner und weiß nicht, ob das gut oder schlecht ist. 

War eher weil du nicht genau weist was du drangeschnallt hast :laugh: 

Wie weit welcher dreht kann ich dir nicht sagen, wenn der aber nur so wenig dreht sollte der bei 4500-5000 schon in Reso gehen und vermutlich mehr NM als PS regenerieren 

Diesen Beitrag teilen


Link zum Beitrag

ich rede hier von "auf der straße fahren".. weiß nicht, ob das vergleichbar ist mit max drehzahl auf dem prüfstand. 

 

in reso geht der erst bei 5500-6000. 

 

möglich, dass die hd noch zu mager oder zu fett ist. glaube aber nicht allzusehr. 

 

werd den 2.gang mal beobachten.. was der dreht. 

 

 

Diesen Beitrag teilen


Link zum Beitrag
vor 52 Minuten schrieb karren77:

ich rede hier von "auf der straße fahren".. weiß nicht, ob das vergleichbar ist mit max drehzahl auf dem prüfstand. 

 

in reso geht der erst bei 5500-6000. 

 

möglich, dass die hd noch zu mager oder zu fett ist. glaube aber nicht allzusehr. 

 

werd den 2.gang mal beobachten.. was der dreht. 

 

 

Im 3. sollte der immer voll ausdrehen 

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.