Jump to content

Recommended Posts

Hallo zusammen, eine Antwort auf die vorherigen Fragen hab ich leider nicht aber auch ein anliegen was mit Strom zu tun hat.

Ich wollte kurz ne Vespatronic verbauen, die schon Jahre rumliegt. Denkste.

Ich hab viele Kabel übrig, die ich entweder für überflüssig halte oder anscheinend doppelt belegen muss.

Ich hoffe mir kann jemand kurz mal helfen. Schonmal Danke dafür.

Ich hab mal meine Probleme aufgezeichnet.

1. Was mach ich mit dem blauen Kabel, dass nur durch den Kabelstrang vom Motor und Spannungsregler läuft?

2.Was mach ich mit dem schwarzen Kabel (Masse) vom Kabelstrang Motor?

 

3. Was mach ich mit dem roten Kabel vom Kabelstrang Spannungsregler? (ich würde es auf gelb der VT legen)

4. Was mach ich mit dem zweiten schwarzen Kabel aus dem Kabelstrang Spannungsregler (der hat eine Öse dran, irgendwo auf Masse legen?)

 

Ich weiß das die VT Verkabelung schon oft durchgekaut wurde, der Motor läuft auch perfekt. Will mich nur vergewissern wie es richtig geht, bevor ich 100 Birne durchjage.

Der VT- Schaltplan den ich habe, hat die falschen Farben mit nur drei Kabel und der SCK Schaltplan ist für den A........, da stimmen nicht einmal die Farben der Kabel auf den Bildern.

Conversion Lichtschalter und der Bremslichtschalter sind verbaut. Ist ne V50R mit PV Motor.

Das orange Kabel brauch ich nicht, habe keine Blinker.

Das rot/weiße auch nicht, da keine Batterie vorhanden ist.

 

Vielen Dank.

post-52244-0-75156500-1439324749_thumb.p

Share this post


Link to post

Kurze Frage, von meiner ZGP gehen nur 2 Kabel ab in Richtung Kabelbaum, somit bleibt das schwarze am Kabelbaum frei, das ist doch das für das Zündschloß?

Kann ich von dem nicht belegten schwarzen einfach auf Masse gehen oder an den freien Steckplatz meiner CDI?

Danke und Gruß

Arne

Schwarz ist Masse. Also mit einem schwarzen aus der ZGP verbinden oder sonst wie mit dem Motorgehäuse verbinden.

Share this post


Link to post

1. Was mach ich mit dem blauen Kabel, dass nur durch den Kabelstrang vom Motor und Spannungsregler läuft?

2.Was mach ich mit dem schwarzen Kabel (Masse) vom Kabelstrang Motor?

3. Was mach ich mit dem roten Kabel vom Kabelstrang Spannungsregler? (ich würde es auf gelb der VT legen)

4. Was mach ich mit dem zweiten schwarzen Kabel aus dem Kabelstrang Spannungsregler (der hat eine Öse dran, irgendwo auf Masse legen?)

1. nix. wegbinden.

2. mir der Masse vom kabelbaum verbinden.

3. Das Rote sollte zum Lichtschalter gehen. = Spannungsversorgung.

4. Alle Masse Kabel verbinden, Leitend auf die Karosse schrauben. etc pp.

Share this post


Link to post

Danke für die Antworten.

Wenn ich alles richtig verstanden habe, brauche ich das blaue Kabel nicht (wüsste auch nicht warum).

Hier mal der fertige Plan wie ich es anschließen würde. Falls richtig bitte einfach nur ein Ja posten (wenn Ihr euch absolut sicher seid).

Hoffe mit diesem Schaltplan hat sich diese Frage dann auch für immer erledigt.

post-52244-0-63433200-1439407173_thumb.p

Frage: Warum muss die Masse mit der Öse auf die Karosserie? MUSS GAR NICHT. GEHT AUCH OHNE

Edited by Bend

Share this post


Link to post

So die Karre läuft.

Habe jetzt ein anderes Problem: Bei betätigen des Killschalters hupt die F... Karre. Die Hupe einzeln geht und Lichter auch. Bremslicht auch.

Angeschlossen habe ich alles nach dem SCK Schaltplan.

post-52244-0-50796600-1439544419_thumb.j

Share this post


Link to post

Ich baue gerade für meinen Bruder eine PK50XL1 neu auf.

Beschäftige mich derzeit mit der Elektrik. Ich habe einen neuen BGM Kabelbaum für ohne Batterie eingezogen. Der Lichtschalter ist neu von Grabor. Den Blinkerschalter habe ich wegen eines Defektes ersetzen müssen, habe allerdings nur die Kabel umgelötet.

 

Nun zum Problem.

Im Normalen Betrieb ohne eingeschalteten Blinker leuchtet die Blinkerkontrolleuchte mit und Dimmt leicht hoch und runter. Schalte ich einen Blinker ein, funktioniert die Leuchte ganz normal.

Woran kann das liegen? Ich habe mir mal den Schaltplan angesehen, kann es sein das das Blinkrelais durch einen Kurzschluss dauerhaft angesprochen wird? Das Rote Kabel versorgt ja auch die Kontrollampe.

Blinker funktionieren einwandfrei.

Relais habe ich ein Funktionierendes aus einer Vespa mit Funktionierenden Blinkern zum Testen eingebaut, Fehler besteht weiterhin.

Edited by fgib98

Share this post


Link to post

die blinkerkontrolleuchte im Tacho

ist entweder

zwischen rot und grau verkabelt (ohne Batterie)oder

zwischen rot und schwarz verkabelt (mit Batterie)

Rita

Share this post


Link to post

Wenn ich ein Kabel am Roten Pol am Relais anschließe, habe ich das gleiche Phänomenen. Anderes Relais habe ich getestet.

Share this post


Link to post

Umbau Vespa Spezial auf 125 Primavera Motor - Fernlicht !

 

Hi - wer kann mir schnell sagen welches Kabel ich wo anschließen muss. Ich habe folgende Dinge.

In meine Spezial 6v soll zwecks Umbau auf 125er ein Primavera Motor ebenfalls mit 6v rein - den Motor habe ich schon.  Dann habe ich den Scheinwerfer aus dem Shop für Fernlicht und den alten Schalter aus der Spzezial - Eine Hupe habe ich extern mit einer 6v Batterie geschaltet. Daher brauche ich den Lichtschalter der Spezial für Abbblendlicht auf Dauerlicht und beim Drücken dann eben auf Fernlicht wechseln.

 

Wie schließe ich das genau an. Also welche Kabel kommen an den neuen Scheinwerfer und an welche Stelle dort genau?

post-44786-0-58063000-1439745926_thumb.j

post-44786-0-81462400-1439745835_thumb.j

Share this post


Link to post

Servus Gemeinde,

 

ich bin gerade dabei für die Gattin eine V50 zusammenzuschrauben. Da die V50 ohne Motor erworben worden ist, habe ich nun einen PK 50 XL Elestart Motor Bj. 1988 eingebaut. Wie zu erwarten war, gestaltet sich die Elektrik wieder als etwas zickig.

Benötigt wird Front- und Rücklicht, Bremslicht evtl. Hupe (evtl mit extra Gleichrichter)

Batterie und Elestarter fallen weg! 

 

An welchen Anschlüssen muss ich den Strom abgreifen?

Oder gibt´s da noch weitere Schwierigkeiten?

 

 

Vielen Dank schon mal für die Hilfe.

post-31110-0-90719700-1439747071_thumb.j

post-31110-0-98189800-1439747155_thumb.j

Share this post


Link to post

Inzwischen geht alles. Es war der Schalter. Belegung war/ist richtig, aber beim betätigen des Kill gab es Kontakt zur Hupe.

Vielen Dank an Hiro.

Share this post


Link to post

Servus Gemeinde,

 

ich bin gerade dabei für die Gattin eine V50 zusammenzuschrauben. Da die V50 ohne Motor erworben worden ist, habe ich nun einen PK 50 XL Elestart Motor Bj. 1988 eingebaut. Wie zu erwarten war, gestaltet sich die Elektrik wieder als etwas zickig.

Benötigt wird Front- und Rücklicht, Bremslicht evtl. Hupe (evtl mit extra Gleichrichter)

Batterie und Elestarter fallen weg! 

 

An welchen Anschlüssen muss ich den Strom abgreifen?

Oder gibt´s da noch weitere Schwierigkeiten?

 

 

Vielen Dank schon mal für die Hilfe.

 

Du Verbindest die Kabel Gelb und Grau zusammen.

-Auf dem Roten Kabel erhälst du nun den Gesamten Lichtstrom

-Auf dem Schwarzen Kabel erhälst du deine Masse

-Das Grüne Kabel ist dein Killkabel. Verbindest du es mit Masse geht dein Motor aus. Du musst also im Schalter es so umbauen, das bei Betätigung ein Masseschluß entsteht.

 

Du verbindest also das Rote Kabel mit einem "G" an deinem Regler. Am Anderen G kannst du dann den geregelten Strom abgreifen.

Es ist egal wo du welches Kabel einsteckst, die Anschlüsse sind gleichwertig.

Dann musst du noch ein Kabel an den Masseanschluss anbringen welches auf Karosseriemasse endet.

 

Du musst in dem Kabelschuh für den Regler noch eine Abzweigung anbringen. An der Abzweigung befestigst du einen Ringschuh, passend für eine Befestigungsschraube des Reglers. Dieser wird dann Mit am Regler verschraubt.

Share this post


Link to post

Du Verbindest die Kabel Gelb und Grau zusammen.

-Auf dem Roten Kabel erhälst du nun den Gesamten Lichtstrom

-Auf dem Schwarzen Kabel erhälst du deine Masse

-Das Grüne Kabel ist dein Killkabel. Verbindest du es mit Masse geht dein Motor aus. Du musst also im Schalter es so umbauen, das bei Betätigung ein Masseschluß entsteht.

 

Du verbindest also das Rote Kabel mit einem "G" an deinem Regler. Am Anderen G kannst du dann den geregelten Strom abgreifen.

Es ist egal wo du welches Kabel einsteckst, die Anschlüsse sind gleichwertig.

Dann musst du noch ein Kabel an den Masseanschluss anbringen welches auf Karosseriemasse endet.

 

Du musst in dem Kabelschuh für den Regler noch eine Abzweigung anbringen. An der Abzweigung befestigst du einen Ringschuh, passend für eine Befestigungsschraube des Reglers. Dieser wird dann Mit am Regler verschraubt.

 

So, ich hab alles so verkabelt und Strom ist prinzipiell da. Allerdings liegt jetzt bei der Lampe 24 V an und beim Gasgehen geht die Spannung kräftig rauf. :aaalder:

Müsste der Spannungsregler nicht für eine gleichmäßige Spannung sorgen?

 

Irgendwo ist da der Wurm drin.

 

Hat jemand ne Idee?

Share this post


Link to post

Dann wird der Regler defekt sein.

Testweise mal einem aus nem anderen Fahrzeug einbauen, wo er funktioniert.

Edited by fgib98

Share this post


Link to post

Den Regler hab ich letzte Woche neu vom SIP bekommen. Der müsste eigentlich gehen.

 

Ich hab noch zwei alte Regler rumliegen, allerdings mit fünf Anschlüssen: Masse, 2xA,G, B+.

 

Wie schließe ich die zum Test an?

 

Masse (eh klar) und dann die 2 A`s?

Share this post


Link to post

Neu heisst (heute) leider garnix

 

Miss mal was du von der Lima bekommst und was herauskommt. Wenn das gleich ist ist der Regler defekt.

Share this post


Link to post

Umbau Vespa Spezial auf 125 Primavera Motor - Fernlicht !

 

V50Special/6V: eine Iitalienerin ohne Blinker oder die Ausführung D mit Lenkerendenblinkern?

-> Bitte um ein Bild vom Lichtschalter (Rückseite!)

 

:blink:  bobcat

Share this post


Link to post

V50Special/6V: eine Iitalienerin ohne Blinker oder die Ausführung D mit Lenkerendenblinkern?

-> Bitte um ein Bild vom Lichtschalter (Rückseite!)

 

:blink:  bobcat

Also zur Zeit ist es eine D Ausführung mit Lenkerendenblinker - das soll auch so bleiben - aber der Lichtschalter an/aus soll zu Dauerlich/Fernlicht werden.

 

post-44786-0-92085100-1439915359_thumb.j

Share this post


Link to post

Das ist der Originalschalter der V50Special mit Lenkerendenblinkern.

 

Wenn man seine Blinkerfunktion nicht opfern will/kann, so bietet er keine Möglichkeit, zwischen Aufblend- und Abblendlicht zu schalten.  Du könntest bestenfalls damit zu einem Dauerabblendlicht den Fernlichtfaden dazu schalten. Was aber entweder die Lichtmaschine nicht "zieht" oder die Bilux durchbrennt. Ist so, glaub mir!

 

Wenn wegen TÜV-Abnahme eine Lichtumschaltung erforderlich ist, so lässt sich das allerdings mit einem Conversionschalter (z.B. SIP # 60099000) realisieren. Aber auch der muss sich noch einige Eingriffe gefallen lassen und außerdem eine völlig neue Belegung erfahren, wenn er auch die Blinkerfunktion mit abdecken soll. Dafür könnte man mit ihm aber wieder eine Wechselstromschnarre bedienen.

 

btw: ich bin inden nächsten 10 Tagen offline und kann so lange leider keine weitere Fernunterstützung leisten...

 

:-(  bobcat

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.