Jump to content

Recommended Posts

Welchen Blinkergeber brauche ich für ne Fuffi umgebaut auf 12v kontaktlos mit Lenkerendenblinkern?

Share this post


Link to post

Super, danke.

Kabel vom Spannungsregler auf rot und vom Blinkerschalter auf weiß?

 

Gibts noch nen guten Tip für einen kleinen Blinkerschalter, den ich mir unter den Lenker bastel?

Diese einfachen Kipp-/Wippschalter sind alle nicht so doll bei Regen oder? Oder ist das egal?

Am Lichtschalter ist nichts mehr frei und Löcher für einen Blinkerschalter bohre ich nicht.

Share this post


Link to post

üblicherweise gilt: grün rein, weiß raus. rot wäre Anschluss für Kontrolllampe.

Vielleicht funzen andere Varianten aber auch....

 

:???: bobcat

Share this post


Link to post

Hi,

hab eine Batterie verbaut, an die der Tacho und die Blinker angeschlossen sind.

Wenn ich nun das Ladekabel, das vom Spannungsregler kommt, an den Batterie-

pluspol anschließe, klackt der Motor kurz, als wolle er starten.

Was kann das sein?

Kann ich das unterbinden, wenn ich vom Killschalter ein Kabel zum Zündschloss

lege?

Sonst zieht es mir die Batterie über Nacht leer.

Ciao, Uli

Share this post


Link to post

Bitte um genauere/ bessere/ tiefere info/ Formulierung.

Welche ZGP, welcher Regler, wie ist das ganze verkabelt?

bittedanke

Share this post


Link to post

Hi,

hab eine Batterie verbaut, an die der Tacho und die Blinker angeschlossen sind.

Wenn ich nun das Ladekabel, das vom Spannungsregler kommt, an den Batterie-

pluspol anschließe, klackt der Motor kurz, als wolle er starten.

Was kann das sein?

Kann ich das unterbinden, wenn ich vom Killschalter ein Kabel zum Zündschloss

lege?

Sonst zieht es mir die Batterie über Nacht leer.

Ciao, Uli

da fließt Rückstrom..... also wird im Regler wohl eine Diode gestorben sein....

 

Rita

Share this post


Link to post

Hi,

 

Zum Problem:
Hab die Auskunft erhalten, dass es normal ist, dass der Strom
auch in die andere Richtung über den Spannungsregler hinweg
zur Zündung fließt.
Das kann ich nur unterbrechen, wenn ich das Kabel am Pluspol
der Batterie auf das Zündschloss lege, o. ä.
Jetzt muss ich noch 2 Kabel einziehen zum Zündschloss.
Richtig?

Ciao, Uli

Share this post


Link to post

Hi,

 

Zum Problem:

Hab die Auskunft erhalten, dass es normal ist, dass der Strom

auch in die andere Richtung über den Spannungsregler hinweg

zur Zündung fließt.

Das kann ich nur unterbrechen, wenn ich das Kabel am Pluspol

der Batterie auf das Zündschloss lege, o. ä.

Jetzt muss ich noch 2 Kabel einziehen zum Zündschloss.

Richtig?

Ciao, Uli

verbaut ist

- eine polinitronic

- Kabelbaum von Scootercenter

- Batterie

- Kellermann Blinker (direkt auf Batterie)

- SIP Tacho (direkt auf Batterie)

Share this post


Link to post

klemm mal einen anderen Regler rein.

... angenommen wird dass das ganze auch richtig verkabelt ist

Share this post


Link to post

erhöhter schwirigkeitsgrad:

 

V50, Kontaktzündung 6V, 3Spulen, Bremslicht und Blinker.

 

Das Problem:

 

Motor läuft nur mit getretenem Bremspedal, also wenn die masseverbindung über die bremslichtbirne hergestellt wird.

 

erste annahme-> bremslichtschalter leidet an kontaktarmut

 

zur kontrolle bremslichtschalter demontiert, wie zu erwarten ein "öffner", durchgang gemessen wenn bremspedal unbelastet, 0Ω, also i.O.

 

zweite annahme:

 

massekabel (schw.) zum bremslichtschalter defekt ->gemessen zum rahmen und motorgehäuse -> 0Ω, also i.O

 

dritte annahme:

 

blaues kabel zum bremslichtschalter defekt-> gemessen auf druchgang (ohne verbindung zur zgp und ohne bremslichtbirne) ->0Ω, also i.O

 

abschliessender test um die eigene ahnungslosigkeit zu beweisen:

 

stecker vom bremslichtschalter entfernt (masse für die erregerspule über bremslichtbirne) = motor läuft

stecker vom bremslichtschalter verbunden (masse für die erregerspule (blau) über massekabel (schwarz) = motor läuft nicht

stecker der zgp schwarz und blau verbunden = motor läuft nicht

stecker "blau" von zgp über brücke an bremslicht angeschlossen = motor läuft

 

achso, die anschlüsse für das rücklicht, lichtschalter und scheinwerfer passen, sind also richtig.

 

so jungs - ich bin gespannt...

Share this post


Link to post

Sicher, dass es ein Öffnerschalter ist?

 

Probe: der ausgebaute  Öffnerschalter  (Schaltstift ist dann ausgefahren!) hat keine Verbindung zwischen seinen beiden Steckerkontakten

Im eingebauten Zustand wird der Schaltstift im Ruhezustand gedrückt und beide Steckerkontakte sind dann verbunden. Folge: Masseschluss bzw. Erdung der kombinierten Zünderreger- und Bremslichtspule.

 

:???: bobcat

Share this post


Link to post

Sicher, dass es ein Öffnerschalter ist?

 

Probe: der ausgebaute  Öffnerschalter  (Schaltstift ist dann ausgefahren!) hat keine Verbindung zwischen seinen beiden Steckerkontakten

Im eingebauten Zustand wird der Schaltstift im Ruhezustand gedrückt und beide Steckerkontakte sind dann verbunden. Folge: Masseschluss bzw. Erdung der kombinierten Zünderreger- und Bremslichtspule.

 

:???: bobcat

 

nach "vespa verständnis" handelt es sich um einen öffner -> pedal betätigt (ich bremse) = kontakt offen // pedal nicht betätigt (ich fahr') = kontakt geschlossen

also so wie oben beschrieben (stecker lose entspricht offenem kontakt, also bremse betätigt).

 

wobei der schalter (taster) nicht das eigentliche problem darstellt, da selbst wenn ich diesen ja komplett aus dem kreislauf heraus nehme und das blaue kabel aus der ZGP direkt an das bremslicht anschliesse, der effekt auf die zündung der gleiche bleibt.

 

stecker "blau" von zgp über brücke an bremslicht angeschlossen = motor läuft

Share this post


Link to post

Trapezlenker mit Blinker und Hupe also - bitte um ein Foto vom Schalter!

 

:blink:  bobcat

Die österreichische Vierblinkerspecial hat sowas (und zwei Schalter).

Edited by 666smallframe

Share this post


Link to post

Auch in der 6V-Ausführung, ohne Regler und der ZGP mit 3 Spulen?

 

Ich sehe das merkwürdige Verhalten von Wheelspins Special eigentlich nur noch in diesem Detail möglich/begründet.

 

:satisfied:  bobcat

Share this post


Link to post
...

Motor läuft nur mit getretenem Bremspedal, also wenn die masseverbindung über die bremslichtbirne hergestellt wird.

...

stecker vom bremslichtschalter entfernt (masse für die erregerspule über bremslichtbirne) = motor läuft

stecker vom bremslichtschalter verbunden (masse für die erregerspule (blau) über massekabel (schwarz) = motor läuft nicht

stecker der zgp schwarz und blau verbunden = motor läuft nicht

stecker "blau" von zgp über brücke an bremslicht angeschlossen = motor läuft

...

kurze zwischenfrage:

motor läuft also ohne breli-birne "auf keinsten"? ;-)

Share this post


Link to post

kurze zwischenfrage:

motor läuft also ohne breli-birne "auf keinsten"? ;-)

 

wenn der bremslichtschalter ausser kraft gesetzt ist, läuft der motor nicht ohne birne. eine funktionierende birne eingesetzt und der motor läuft -

 

ist übrigens keine special sondern ein rundlicht-nix gefummeltes, alles ori- patschio.

Share this post


Link to post

irgendwo kill verwurstet? schau mal ob rot von zgp direkt (über kondensator) zur hochspannungsspule geht. hört sich spontan so an als würde der breli-schalter als kill missbraucht...

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.