Jump to content

Recommended Posts

Hallo,
Ich schon wieder. Dachte den Kabelbaum im Griff zu haben. Es funktioniert auch alles bis auf die Blinker. Also hinten habe ich normale 10Watt Blinker, vorne habe ich die Fiat Kotflügel Blinker mit jeweils 4 Watt. So jetzt mein Problem :
Die hinteren Blinker leuchten normal was Helligkeit und Takt angehen. Die vorderen leuchten ganz schwach. Geb ich Gas werden die einen ticken heller. Regler gab ich schon ohne Erfolg getauscht. Dann war ich bei Louis und habe ein elektronisches Relais mit 4 Anschlüssen gekauft und das summt nur egal wie ich es anschließe. Hat das original Relais ein Problem wegen der Watt Zahl der vorderen Blinker?!

 

PK 50 XL1

ZGP mit 6 Kabeln

Batterie

Regler mit 5 Anschlüssen

Edited by tarek85

Share this post


Link to post

So, hab ne 10 Watt vorne eingebaut und es hat sich nichts geändert.

Noch ein Vorschlag?

Ausserdem funktioniert die Spritanzeige nicht mehr.

Edited by tarek85

Share this post


Link to post

Kann eine CDI überhitzen? (ET3, 6V, --> CDI sitzt im Werkzeugfach überm Auspuff)

 

Hatte heute in niedrigen Drehzahlen Zündaussetzer. Hatte das linke Werkzeugfach vollgestopft mit allem Möglichen. Nach dem Entleeren lief wieder alles einwandfrei. Oder ist das ausgeschlossen und es war stattdessen wohl ein Stecker gelöst / Kabelbruch ?

Share this post


Link to post

Prinzipiell erst mal Ja, Aber...

Wenn die cdi überhitzt dann ist diese schon nachhaltig geschädigt und angeschmolzen.

Rein aus der situation die du geschildert hast, denke ich nicht dass temperatur dein problem war. Wird wohl entweder kabelbruch oder anoxydierter stecker oder sowas sein.

  • Like 1

Share this post


Link to post

Kann schon sein dass sich ein kabelschuh auf seite gedrückt hat, und genau da war gammel. Dann is essig mit kontakt.

Beim entlasten flitscht der wieder in ausgangsposition und es löppt.

Am besten die Kontakte und zungen dazu blank machen und die kabelschuhe etwas zusammen drücken. Die lockern sich über die jahre.

  • Like 1

Share this post


Link to post

Ist es normal bei einer V50 L dass das Rücklicht dann heller leuchtet, wenn vorn nur das Standlicht (Sofitte) anstelle des Abblendlichts brennt?

nur wenn fälschlicherweise eine Soffitte mit niedrigerer Wattzahl montiert wurde.....

es gehören beide mit 15W montiert

Rita

  • Like 1

Share this post


Link to post

Ok, danke. Hab eine 5W Birne hinten drin ...  :wacko:

 

Edit meint noch, dass es echt cool ist, wie gut und schnell einem hier geholfen wird :-)

 

...

..

Hmm, beim Überdenken des Schaltplans (da steht ja fürs Rücklicht drin: 6V, 5W) glaub ich, du meinst, dass beide vorderen Lampen 15W haben müssen oder? Bei mir wird also wohl vorn eine zu niedrige Wattzahl verbaut sein.... Werds prüfen!

Edited by Scissorsweep
  • Like 1

Share this post


Link to post

nur wenn fälschlicherweise eine Soffitte mit niedrigerer Wattzahl montiert wurde.....

es gehören beide mit 15W montiert

Rita

Hi Rita, hab nachgesehen: Vorn sind 2x 6V/15W Birnen drin (Birne + Soffite). Hinten die 6V/5W Soffite. Trotzdem brennt das Rücklicht etwa doppelt so hell, wenn vorn das Standlicht statt Abblendlicht leuchtet.

 

Kann es sein, dass die vordere Birne (Abblendlicht) defekt ist und mehr Strom als 15W verbraucht? Dann wär' es plausibel, dass mit Abblendlicht die Rückleuchte nur ganz wenig funzelt.

Edited by Scissorsweep

Share this post


Link to post

Hi,

 

Elektrik ist ein Arschloch! (für mich)

Wer kann mir helfen?

 

Hab schon ein paar Kabel angeschlossen.

Aber mir fehlt irgendwie der Durchblick.

- Wo bekomme ich den Ladestrom?

- Muss das leere rote Kabel auch an die Batterie?

- 2 blaue und 1 weißes Kabel sind auch frei, wohin?

- Das braune Kabel vom Tacho soll an eine permanente nicht geschaltete Plus-Zuleitung, wo ist die?

 

Komponenten:

- Polini Zündung

- SIP Tacho (elektronisch)

- Lenkenendblinker

- Scootercenter Kabelbaum

 

post-46313-0-43303700-1433782772_thumb.j

Share this post


Link to post

Hi Rita, hab nachgesehen: Vorn sind 2x 6V/15W Birnen drin (Birne + Soffite). Hinten die 6V/5W Soffite. Trotzdem brennt das Rücklicht etwa doppelt so hell, wenn vorn das Standlicht statt Abblendlicht leuchtet.

 

Kann es sein, dass die vordere Birne (Abblendlicht) defekt ist und mehr Strom als 15W verbraucht? Dann wär' es plausibel, dass mit Abblendlicht die Rückleuchte nur ganz wenig funzelt.

evtl kabel falsch gesteckt am Scheinwerfer??

kannste mal ein Bild machen??

Rita

Share this post


Link to post

Hi,

 

Elektrik ist ein Arschloch! (für mich)

Wer kann mir helfen?

 

Hab schon ein paar Kabel angeschlossen.

Aber mir fehlt irgendwie der Durchblick.

- Wo bekomme ich den Ladestrom?

- Muss das leere rote Kabel auch an die Batterie?

- 2 blaue und 1 weißes Kabel sind auch frei, wohin?

- Das braune Kabel vom Tacho soll an eine permanente nicht geschaltete Plus-Zuleitung, wo ist die?

 

Komponenten:

- Polini Zündung

- SIP Tacho (elektronisch)

- Lenkenendblinker

- Scootercenter Kabelbaum

 

attachicon.gifVerkabelung.jpg

Kann mir niemand helfen???

Vielleicht häng ich noch den Kabelbaum dran.

post-46313-0-64447100-1433833767_thumb.j

post-46313-0-27044600-1433833776_thumb.j

Edited by BellaVespa

Share this post


Link to post

Kann mir einer erklären wie die Batterie in meiner PK xl elestart geladen wird? Ich habe eine zgp mit 6 Kabeln, 3x zur cdi und drei mal in den runden Stecker zum Kabelbaum und zum Regler. Ich habe einen Regler mit 5 Anschlüssen, aus welchem Anschluss muss der Ladestation kommen? Würde diesen gerne mal messen, habe das Gefühl das die Batterie nicht geladen wird.

Share this post


Link to post

evtl kabel falsch gesteckt am Scheinwerfer??

kannste mal ein Bild machen??

Rita

Hi Rita,

 

also beide Birnen vorn (Birne + Soffite sind 6V 15W). Hier ist ein Bild von der Verkabelung:

post-52933-0-68516600-1433956196_thumb.j

Share this post


Link to post

Kann mir einer erklären wie die Batterie in meiner PK xl elestart geladen wird? Ich habe eine zgp mit 6 Kabeln, 3x zur cdi und drei mal in den runden Stecker zum Kabelbaum und zum Regler. Ich habe einen Regler mit 5 Anschlüssen, aus welchem Anschluss muss der Ladestation kommen? Würde diesen gerne mal messen, habe das Gefühl das die Batterie nicht geladen wird.

miß einfach mal die Spannung an der Batterie

A Motor aus, Zündung an

B knapp über Standgas

C hohe Drehzahl

Rita

Share this post


Link to post

Hi Rita,

 

also beide Birnen vorn (Birne + Soffite sind 6V 15W). Hier ist ein Bild von der Verkabelung:

sieht korrekt aus....

probier doch mal ne andere 15er Soffitte.... die sieht irgendwie komisch aus...

Rita

Share this post


Link to post

Kurze Frage: Wenn man ne Vesptronic im normalen Standgas, also unterhalb des Plateau, auf 23 Grad abgeblitzt hat. Was macht das eigentlich aus?

Share this post


Link to post

Möchte eigentlich unnötige Reparaturen, die zu mehr Problemen als Lösungen führen, vermeiden.

Daher meine Frage:

Die letzten Tage ging meine Vespa (50N Spezial, 4 fach Blinker) schlecht aus, also auf Kill noch gefühlt 4 Sekunden weitergelaufen.  Allerdings war es gestern Abend wieder gar kein Problem. Erstmal fahren oder sofort handeln?

Share this post


Link to post

Könntest das Kabelkästchen am Lenker öffnen und die Kontakte vom Kill wienern und gegebenfalls die Lasche weiter aufbiegen.

Ansonsten abwürgen :-)

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.