Jump to content
mizuno1968

VB1 / VM / VL / MV Sicke / ACMA - jetzt wird getunt

Recommended Posts

vor einer Stunde schrieb Rally 180:

Guten Morgen,

 

habe ein kleines Problem an meiner Faro Basso VM.

 

Der Hinterreifen schleift seit dem Umbau auf einen neuen SIP Performance Stoßdämpfer stetig an der Feder des Stoßdämpfers.

 

An was kann das liegen ? Habe alles ordnungsgemäß verbaut.

 

Die dicke Scheibe zwischen Bremstrommel und Kronenmutter ist montiert und hier sieht auch alles fest aus.

 

Kann man den Stoßdämpfer in seiner Form verschieben ? Stoßdämpferaufnahme ist auch komplett neu. (passend eben für den Sip Performance)

 

Bitte um eure Hilfe.

 

Danke

 

Jo

 

vm1 hat noch die getrennte feder/ dämpfer einheit. hast du auch die aufnahme im rahmen getauscht, wenn du jetzt einen kombidämpfer fährst?  die ist nämlich etwas anders aufgebaut und damit steht der dämpfer in einem anderen winkel!

ansonsten würde ich als ursache stark verschlissene silentblöcke in der schwinge vermuten. da der platz zwischen reifen und kupplungsdeckel/ bauchiger originalfeder eh schon recht knapp ist, habe ich eine verstärkte zylindrische feder entwickelt, wodurch das Problem beseitigt wird. schau mal hier:  http://nagy-blechroller.de/ersatzteile-01.html

 

beides bitte mal prüfen, dann wirst du die ursache höchstwahrscheinlich gefunden haben...

Share this post


Link to post
vor 5 Minuten schrieb andreasnagy:

 

vm1 hat noch die getrennte feder/ dämpfer einheit. hast du auch die aufnahme im rahmen getauscht, wenn du jetzt einen kombidämpfer fährst?  die ist nämlich etwas anders aufgebaut und damit steht der dämpfer in einem anderen winkel!

ansonsten würde ich als ursache stark verschlissene silentblöcke in der schwinge vermuten. da der platz zwischen reifen und kupplungsdeckel/ bauchiger originalfeder eh schon recht knapp ist, habe ich eine verstärkte zylindrische feder entwickelt, wodurch das Problem beseitigt wird. schau mal hier:  http://nagy-blechroller.de/ersatzteile-01.html

 

beides bitte mal prüfen, dann wirst du die ursache höchstwahrscheinlich gefunden haben...

Ist eine vm2 mit getrennter Feder und Stoßdämpfer. Der Motor wurde komplett neu aufgebaut. U.a. auch die Silentgummis. Aufnahme im Rahmen wurde auch getauscht. Kann das sein, dass die Bremstrommel beim Festziehen zu weit an den Motor herangezogen wurde und somit der Reifen schleift?!? Bin ja schon gefahren. Das Problem ist erst vor kurzem aufgetreten. Davor war nichts und sie hat sich auch ohne quietschen Schieben lassen und rollte wunderbar.

Share this post


Link to post

ok, jetzt geht's an eingemachte! ich gehe davon aus, dass du eine standardbereifung (3,50-8) fährst...

die position der antriebswelle kann sich eigentlich nur dann ändern, wenn der lagersitz der welle nicht 100% in das innere lager eingepasst wurde. dann zieht sie sich ggfs. im betrieb ins lager rein, die "verspannung" hättest du aber schon bei anziehen der bremstrommel gemerkt, weil die welle dann nicht freigängig gelaufen wäre. die distanzhülse zwischen innerem und äusserem antriebswellenlager ist sicher auch eingesetzt?? 

prüfe bitte trotzdem mal, ob die passscheibe vor dem silentblock in der schwinge evtl. wieder abgerutscht ist. dann würde die schwinge auch wieder schief stehen.

Share this post


Link to post
vor 3 Minuten schrieb andreasnagy:

ok, jetzt geht's an eingemachte! ich gehe davon aus, dass du eine standardbereifung (3,50-8) fährst...

die position der antriebswelle kann sich eigentlich nur dann ändern, wenn der lagersitz der welle nicht 100% in das innere lager eingepasst wurde. dann zieht sie sich ggfs. im betrieb ins lager rein, die "verspannung" hättest du aber schon bei anziehen der bremstrommel gemerkt, weil die welle dann nicht freigängig gelaufen wäre. die distanzhülse zwischen innerem und äusserem antriebswellenlager ist sicher auch eingesetzt?? 

prüfe bitte trotzdem mal, ob die passscheibe vor dem silentblock in der schwinge evtl. wieder abgerutscht ist. dann würde die schwinge auch wieder schief stehen.

Bereifung fahre ich die normale 3,50-8. Da die alten noch gut sind dachte ich mir, ich lass sie drauf. Mit neuen Reifen wäre das Problem auch nicht behoben.  Habe beim Anziehen nichts gemerkt dass etwas klemmt oder sonst was ist. Distanzhülse ist auch verbaut. Das Rad lässt sich in der Luft auch einwandfrei drehen. Beim drehen hört man dann die Zahnräder im Inneren aber das ist denke ich normal oder? Werde heute Abend mal die  Passscheiben kontrollieren und Reifen und Bremstrommel abmontieren ob ich hierbei etwas finde. Ansonsten bin ich echt ratlos, was das sein könnte.

Share this post


Link to post

Block ist auch ein VM2 Block. 

Hatte mal was änhliches. Gibt unterschiedliche Distanzrohre zwischen den beiden Lagern auf der Antriebswelle. 

entweder breites Antriebslager (VL3/VB/VGL) und kurze Distanzstange oder schmaleres Lager und längere Distanstange...

wenn da was durcheinander kommt, rückt die die Trommel weiter rein und so auch das somit Rad auch. 

 

 

Share this post


Link to post

Der Motor habe ich von einer Acma V56. Habe die Lager und und Verschleißteile alle wieder originalgetreu eingebaut. Auch die Distanzstange/hülse wieder verbaut. Der Motor ist soweit original belassen bis eben auf den Zylinder usw. Also Lagertechnisch habe ich nichts verändert. 

 

Gibt es andere Stoßdämpferaufnahmen für die Vm2 ? Acma Motoren sind doch normal alle gleich vom Aufbau ..

Share this post


Link to post
vor 8 Minuten schrieb Rally 180:

Der Motor habe ich von einer Acma V56. Habe die Lager und und Verschleißteile alle wieder originalgetreu eingebaut. Auch die Distanzstange/hülse wieder verbaut. Der Motor ist soweit original belassen bis eben auf den Zylinder usw. Also Lagertechnisch habe ich nichts verändert. 

 

Gibt es andere Stoßdämpferaufnahmen für die Vm2 ? Acma Motoren sind doch normal alle gleich vom Aufbau ..

 

die acma motoren ab v53 haben schon das stabile tonnenrollenlager auf der radseite. deshalb ist die distanzhülse kürzer. hättest du die längere eingebaut, hättest du zwar das lager eingebaut bekommen, aber dann keinen platz mehr für den wellendichtring gehabt. ausserdem hätte die bremstrommel weiter abgestanden und nicht mehr bündig mit der ankerplatte abgeschlossen.

nein, die aufnahmen sind identisch. jetzt mal ganz blöd: hast du sie eventuell falsch herum montiert??

Share this post


Link to post

Also liegt es an der Hülse schon mal nicht, wenn ich Andreas Aussage nachvollziehe. Habe dort das dicke Doppellager, das in der Mitte die Nut zum Schmieren hat, verbaut. Wellendichtring hat auch prima gepasst und war bündig mit Außenkante vom Motorblock. Kommt da noch ein Ring zwischen der Schwinge und der Bremstrommel? im Bild die Nr. 30.

 

Was meinst du mit falsch herum montiert ?  

 

Vielen Dank für eure  Hilfe.

Unbenannt.PNG

Share this post


Link to post
vor einer Stunde schrieb Rally 180:

Also liegt es an der Hülse schon mal nicht, wenn ich Andreas Aussage nachvollziehe. Habe dort das dicke Doppellager, das in der Mitte die Nut zum Schmieren hat, verbaut. Wellendichtring hat auch prima gepasst und war bündig mit Außenkante vom Motorblock.  passt

 

Kommt da noch ein Ring zwischen der Schwinge und der Bremstrommel? im Bild die Nr. 30.  das ist 10"-schwinge! deine hat die zylindrischen silentgummis. da hast du keinen staubschutzring.

 

Was meinst du mit falsch herum montiert ?  Nr.14 Unterseite nach oben!

 

 

 

Edited by andreasnagy

Share this post


Link to post
Am ‎15‎.‎05‎.‎2018 um 15:14 schrieb andreasnagy:

 

Super danke.

Die Aufnahme ist richtig verbaut.

 

Werde es am Wochenende nochmal versuchen. Habe mir eine neue Stoßdämpferaufnahme besorgt und versuch es mit dieser einmal. Die alte hat ein wenig Spiel.

Kann mir jemand sagen wie viel Platz zwischen Reifen und Stoßdämpfer (Sip Performance) sein darf? Nicht die Welt oder? Ist eine ziemlich knappe Geschichte.

 

Danke schon mal Vorab.


Schönes Wochenende

Share this post


Link to post

Ich helfe grad einem Freund mit seiner Messerschmitt T2 und Flytec.
Die T2 hat ja ansich eine Batterie, .....hat hier jemand einen Schaltplan in Kombi Flytec T2 oder T3 schon einmal passend angeschlossen?...
 

Share this post


Link to post

Hallo zusammen, 

Ich habe in meine VB1  den Pinasco 160 eingebaut. Jetzt war ich heute mal in Augsburg beim TÜV.  Da hat man mir leider gesagt das ich den nicht eingetragen bekomme. Wie habt ihr das so gemacht? Bekommt man den irgendwo eingetragen?  

Vielen Dank 

Gruß Elmar 

Share this post


Link to post
Am 18.5.2018 um 19:06 schrieb andreasnagy:

 Da kann ich nichts zu sagen, ich habe den Dämpfer von SIP noch nicht verwendet. 

Hallo Andreas, kann es eventuell an der Beilagscheibe die zwischen dem äußeren Lager und dem Simmerring liegt, liegen? Ist diese eventuell zu dünn ? Kann man hier eine dickere Scheibe verbauen um den Reifen (Bremstrommel) weiter vom Stoßdämpfer wegzubringen?! 

 

Danke 

Share this post


Link to post
vor 10 Stunden schrieb Elmar71:

Beim TÜV in der Donaustr. in Augsburg bei Herr Friedrich. So weit ein sehr netter Mensch :satisfied: 

 

Okay, den hätte ich dir auch empfohlen, geh schon seit Jahren zu ihm. Wenn Du Unterlagen besorgen kannst lässt er sicher mit sich reden, is ein Guter Mann!

Share this post


Link to post
vor 30 Minuten schrieb Rally 180:

Hallo Andreas, kann es eventuell an der Beilagscheibe die zwischen dem äußeren Lager und dem Simmerring liegt, liegen? Ist diese eventuell zu dünn ? Kann man hier eine dickere Scheibe verbauen um den Reifen (Bremstrommel) weiter vom Stoßdämpfer wegzubringen?! 

 

Danke 

 

bei den Modellen bis '53 (1-Kanal) wird zwischen äusserem Radlager und Wedi ein dünner Drahtring eingesetzt, um den Dichtring vom Lager zu distanzieren. da hat man später drauf verzichtet. Ansonsten gehört da keine Passscheibe hin.

Ein anderer Gedanke:

Hast Du mal geprüft, ob die Bremstrommel an der Außenkante der Bremsbeläge ansteht?. Das hatte ich auch schon ein paar Mal, dass die Beläge minimal zu breit waren. Ich habe das mit einer Fase an Außenseite der Beläge lösen können.

Das löst allerdings nicht dein Abstandsproblem zum Dämpfer.... ich habe keine Idee mehr-wahrscheinlich ist das Problem zu banal um draufzukommen...:???:

Edited by andreasnagy

Share this post


Link to post
vor 20 Stunden schrieb andreasnagy:

 

bei den Modellen bis '53 (1-Kanal) wird zwischen äusserem Radlager und Wedi ein dünner Drahtring eingesetzt, um den Dichtring vom Lager zu distanzieren. da hat man später drauf verzichtet. Ansonsten gehört da keine Passscheibe hin.

Ein anderer Gedanke:

Hast Du mal geprüft, ob die Bremstrommel an der Außenkante der Bremsbeläge ansteht?. Das hatte ich auch schon ein paar Mal, dass die Beläge minimal zu breit waren. Ich habe das mit einer Fase an Außenseite der Beläge lösen können.

Das löst allerdings nicht dein Abstandsproblem zum Dämpfer.... ich habe keine Idee mehr-wahrscheinlich ist das Problem zu banal um draufzukommen...:???:

ok. Also drückt die Bremstrommel direkt auf das äußere Antriebswellenlager ?! Das wäre natürlich jetzt eine Möglichkeit gewesen hier eine dickere Scheibe reinzulegen und somit verschiebt sich meine Bremstrommel ein wenig nach Außen.

 

Bremsbeläge passen auch. Also wie du schon sagst. Das ist wahrscheinlich so eine banale Sache, auf die man nicht kommt -.-

 

Gibt es Dämpfer die eine Originalwindung haben? Also sprich die Feder einen kleineren Durchmesser hat?!

Share this post


Link to post

Hi, hätte eine Frage zur Kupplung:

Fährt jemand 16 originaL Federn in der Cosa2-Kupplung.

Geht das oder gibt es da Probleme mit der Kurbelwellenlagerung?

 

Bin das auch mal kurz gefahren, war mir aber zu straff. Fahre jetzt wieder 8 und habe das Gefühl die rutscht und würde wieder auf 16 Federn wechseln. 

Fahre CR-Beläge mit passendem Öl laut pillepoppen.

ACMA 125-Motor hat so 11PS mit Pinasco Polininbox, usw.

 

Danke und Gruß

Edited by Joinsa
...

Share this post


Link to post

Bau die CR Beläge wieder um auf Kork und hau normales Öl rein, dann kannst problemlos 8 Federn fahren. Und es rutscht nix. Fahr das ganze mit 15PS und 17Nm in meinem GS Motor der in meiner Acma steckt.

Share this post


Link to post
vor 3 Stunden schrieb Rally 180:

ok. Also drückt die Bremstrommel direkt auf das äußere Antriebswellenlager ?! Das wäre natürlich jetzt eine Möglichkeit gewesen hier eine dickere Scheibe reinzulegen und somit verschiebt sich meine Bremstrommel ein wenig nach Außen. ja/ ja

Gibt es Dämpfer die eine Originalwindung haben? Also sprich die Feder einen kleineren Durchmesser hat?! Original war in diesen Baujahren immer die bauchige Feder, aber du kannst meine zylindrische ja mal ausprobieren. Die hab ich vor Jahren für den Gespannbetrieb entwickelt, fahre sie aber auch auf meinen Solomaschinen. Da schlägt dann nix mehr durch und die Federung ist dennoch angenehm:

http://nagy-blechroller.de/ersatzteile-01.html

 

 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.