Jump to content

VB1 / VM / VL / MV Sicke / ACMA - jetzt wird getunt


Recommended Posts

Danke!

 

Nicht nur, dass ich in genau diesem Topic ein Posting über Deinem nach einer Antwort des Verkäufers auf meine PM gefragt habe (und nein, der Zylinder ist verkauft), der Tipp mit "a bisserl Suchen" ist grandios - werd' ich jetzt doch mal probieren.

 

Hat jemand anders 'nen Shop, Link oder 'ne Quelle?

 

Danke

Link to comment
Share on other sites

haste mal bei den bekannten oldieteilehändlern gestöbert....rollerladen, vespa-oldtimerteile etc.

für die gs150 gibt es einen schlechten nachbau zylinder...für die anderen wideframes ist mir da nichts bekannt...oder halt nen tuningzylinder...bollag oder demnächst wohl was von pinasco!?

Link to comment
Share on other sites

Jupp, meiner Meinung nach alles abgegrast/angefragt. Auch eBay Kleinanzeigen, pi pa po.

 

Ich such' weiter, vielleicht springt der Pinasco ja plötzlich auss'm Gebüsch - Zurück zum Thema.

 

:-D

Link to comment
Share on other sites

vor 5 Stunden schrieb nop:

Jupp, meiner Meinung nach alles abgegrast/angefragt. Auch eBay Kleinanzeigen, pi pa po.

 

Ich such' weiter, vielleicht springt der Pinasco ja plötzlich auss'm Gebüsch - Zurück zum Thema.

 

:-D

 

man findet derzeit im web nur welche >300 EUR

Link to comment
Share on other sites

Am ‎03‎.‎03‎.‎2016 um 18:46 schrieb piotr:

Du hast den Seegering aber schon in der Nut des Polrades drin ( dort wo die Hutmutter auf der KW sitzt ) ??

 

Dann die Mutter aufdrehen und diese stützt sich dann an diesem ab und drückt das Polrad von der KW ab ....

 

Danke für den Hinweis !

aber einen Sprengring sehe ich nicht ????

 (außer er ist so in der Nut dass er verschwindet....)

Foto020.thumb.jpg.f47ad0a1c611f33bca8e3b

 

... noch jemand ne Idee ??? (Heiß machen und Rostlöser haben auch nicht funktioniert.... links rum ist doch auf ?!)


DANKE !!!!!!!!!!!!

 

Link to comment
Share on other sites

"A Popo" Flex: Eilt nicht mit dem Zylinder - Der Motor ist jetzt offen, ich glaub' das ist doch alles noch gut. Ich muss nur die Welle erst bissl putzen

 

IMG_20160311_154831906.thumb.jpg.f5d81a3

 

IMG_20160311_161238960.thumb.jpg.69cb7a8

 

IMG_20160311_154914910.thumb.jpg.83c8ddc

 

:-D

Link to comment
Share on other sites

vor 18 Stunden schrieb vespus176:

 

Danke für den Hinweis !

aber einen Sprengring sehe ich nicht ????

 (außer er ist so in der Nut dass er verschwindet....)

Foto020.thumb.jpg.f47ad0a1c611f33bca8e3b

 

... noch jemand ne Idee ??? (Heiß machen und Rostlöser haben auch nicht funktioniert.... links rum ist doch auf ?!)


DANKE !!!!!!!!!!!!

 

Die Mutter ist in der unteren Stellung verschraubt.

Wenn du dir dann die Innenseite der Lüra Bohrung ansiehst, entdeckst du eine umlaufende Nut.

In diese Nut muss ein passender Sprengring rein.

Dieser Sprengring überträgt dann beim rausschrauben der Mutter die Kraft der Mutter auf das Lüra und sollte dieses dann lösen.

 

Bei mir hat es auch fast 3 Wochen gedauert. Schmatze und Hitze in regelmässigen Abständen werden dich unterstützen.

Nicht aufgeben!

Edited by mmstar
Link to comment
Share on other sites

vor 52 Minuten schrieb mmstar:

Die Mutter ist in der unteren Stellung verschraubt.

Wenn du dir dann die Innenseite der Lüra Bohrung ansiehst, entdeckst du eine umlaufende Nut.

In diese Nut muss ein passender Sprengring rein.

Dieser Sprengring überträgt dann beim rausschrauben der Mutter die Kraft der Mutter auf das Lüra und sollte dieses dann lösen.

 

Bei mir hat es auch fast 3 Wochen gedauert. Schmatze und Hitze in regelmässigen Abständen werden dich unterstützen.

Nicht aufgeben!

oder so...

wp_ss_20160312_0001.png

Link to comment
Share on other sites

vor 20 Stunden schrieb vespus176:

 

 

... noch jemand ne Idee ??? (Heiß machen und Rostlöser haben auch nicht funktioniert.... links rum ist doch auf ?!)

 

 

reden wir jetzt über die mutter oder das polrad? sollte die mutter nicht mehr losbar sein, hilft oft ein durch/anbohren der mutter (in grün markiert).

der sprengring (kann man auf deinem foto schlecht erkennen) sollte in etwa der rote hier sitzen, dann könntest du die mutter lösen...ein paar umdreheungen lose weiter drehen...und dann stösst sie gegen den sprengring und würde im idealfall das polrad mit abheben.

 hier hilt aber meistens eher ein ordentlicher 2-arm abzieher oder so was wie oben beschrieben...

Foto020.jpg.d567d89f88953e2b41098af34fa8

Link to comment
Share on other sites

Gehäuse ist OK Verfärbungen noch da. Den Rest erledigt die Bürste noch.

 

IMG_20160312_151049066.thumb.jpg.61e35fb

 

Frage: Fährt jemand 'ne große Cosa? Sinnvoll? Geht das, oder sind alle Spacer/Unterlegscheiben immer nur für die kleine ausgelegt? Das Probewohnen sieht nicht sooo schlecht aus:

 

IMG_20160312_140751055.thumb.jpg.69e45b8 

 

Link to comment
Share on other sites

Am 11.3.2016 um 17:45 schrieb vespus176:

 

Danke für den Hinweis !

aber einen Sprengring sehe ich nicht ????

 (außer er ist so in der Nut dass er verschwindet....)

Foto020.thumb.jpg.f47ad0a1c611f33bca8e3b

 

... noch jemand ne Idee ??? (Heiß machen und Rostlöser haben auch nicht funktioniert.... links rum ist doch auf ?!)


DANKE !!!!!!!!!!!!

 

 

Baue Dir einen Abzieher. Musste ich auch machen. Nimm eine stabile Alu oder Stahlplatte. Bohr vier 6,5er Löcher angeordnet wie die Befestigunglöcher für den Lüfterkranz und in der Mitte dann ein M12 für die Schraube welche die Platte dann gegen die Welle wegdrückt. Du musst nur darauf achte das alle vier M6 Schrauben gleichmässig auf Zug kommen. Funzt einwandfrei. Damit hab ich noch jedes unbeschädigt abbekommen.

 

Edit sagt. Die Zentralmutter muss natürlich vorher runter

Edited by linamera
Link to comment
Share on other sites

Danke

 

aber es ist ja nicht das Problem dass das Schwungrad nicht abgeht, zumindest noch nicht !

(Polradabzieher habe ich!)

 

Die Zentralmutter ist das Problem,

da kein Sicherungsring drauf ist und sie definitiv nicht aufgeht werde ich sie wohl mit viel Gefühl an/ausbohren müssen....

 

na dann Mahlzeit

 

 

Edited by vespus176
Link to comment
Share on other sites

OK jetzt versteh ichs.

Entweder jemand hat das Gewinde verdrückt oder der Rost hat auf dem Gewinde schon soviel Vorspannung erzeugt das es sich weder mit Wärme noch chemisch lösen läßt.

Wenn die Kurbelwelle eh im Sack ist kannst Du vielleicht noch eines machen. Bohr den Kurbelwellen Stumpf auf. Ein 6er Loch sollte genügen um die Vorspannung soweit zu reduzieren das sie sich lösen läßt.

 

Viel Glück:thumbsup:

Edited by linamera
Edit:
Link to comment
Share on other sites

vor 23 Stunden schrieb mmstar:

Es soll auch schon geholfen haben eine Nuss auf die Mutter zu setzen und mal beherzt drauf zu schlagen.

Förderlich immer Schmatze und Hitze... und dem ganzen ein bissl Zeit geben. Ein Bad in Cola wirkt auch manchmal.

 

oder Zitronensäure, wem Cola zu klebrig is...

Link to comment
Share on other sites

  • thisnotes4u changed the title to VB1 / VM / VL / MV Sicke / ACMA - jetzt wird getunt

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.