Jump to content

VB1 / VM / VL / MV Sicke / ACMA - jetzt wird getunt


Recommended Posts

Posted (edited)

Ist leider richtig..bei meinem 160er mit 57er Hub liegt auch gefühlt heftige Kompression an. Nach ca. 2Jahren Betrieb hat es nun die Gewinde im Kickersegment zerlegt.

Edited by Moerc
  • Thanks 1
Link to comment
Share on other sites

vor 17 Minuten hat Moerc folgendes von sich gegeben:

Ist leider richtig..bei meinem 160er mit 57er Hub liegt auch gefühlt heftige Kompression an. Nach ca. 2Jahren Betrieb hat es nun die Gewinde im Kickersegment zerlegt.

Danke dir und bestätigt meine Befürchtungen zu dem. Selbst im originalen Zustand bekomme ich hier immer wieder das gleiche Schadensbild zu sehen.

Link to comment
Share on other sites

vor 2 Stunden hat wladimir folgendes von sich gegeben:

Wenn auch hier ein 160er mit nur 57mm Hub grade gestern verbaut wurde, so ist es bei dem ähnlich brutal, was die Kompression angeht.

Dass kann doch nicht Gesund sein und selbst wenn das läuft, so wird doch das Kickstarter Segment bei jedem Kick derart belastet, was sicher zu erhöhten Verschleiß führt.

Bitte, kann mal jemand aus der Praxis hierzu was beitragen?

 

Ja, ankicken ist ech hart. Da ist nix mehr mit Frauen-Roller. Selbst mein 211 geht leichter. Habs aber immer auf WF Mechnismus abgetan.

  • Thanks 1
Link to comment
Share on other sites

Auf meiner Basso ist auch ein 160iger mit 57mm Kurbelwelle verbaut und ja manchmal bekomm ich beim Kicken auch den Kicker nicht ganz runter, obwohl alles angepasst ist. Die Kompression ist schon herzhaft, bin auch gespannt wie das Kickersegment , das überholt ist damit auf längere Zeit klarkommt. Dafür zieht der Motor die 3 Gänge auch mit größerem Primärad  ganz gut durch…

 

grigi….

  • Thanks 1
Link to comment
Share on other sites

  • 3 weeks later...
  • 4 weeks later...

Moin,

Hier dann das Ergebnis zu dem, was jetzt der VL T1 Motor auf der Rolle gebracht hat.

Verbaut hatte ich den Pinasco Nordkapp ohne Membran, Pinasco Kurbelwelle mit 57mm Hub, CP 23mm Vergaser: HD 100, ND 38, Nadel Clip auf Mitte, bgm Luftfilter, Primär 23/65 und nem Pipe Design Auspuff. Geht recht gut voran und kommt auf 11,4 PS

20220816_221600.thumb.jpg.cc2ee56aeca231e050bc5752b1ad1b72.jpg

  • Like 3
Link to comment
Share on other sites

  • 2 weeks later...
Am 27.8.2022 um 11:21 hat TOMV50 folgendes von sich gegeben:

Hallo zusammen, gibt es außer dem Bollag-Kit mit 137cc weitere Zylindersätze, die mit originaler KW 54mm Hub gefahren werden können?

 

Dank im Voraus 

Das interessiert  mich auch sehr da nicht lieferbar.  Welche Alternativen gibt es. 

Link to comment
Share on other sites

Moin hab mal ne Frage zu meinem Motor. Ich bin heute aus Köln zurück gefahren und plötzlich hat der Motor kaum noch Gas angenommen keine Leistung mehr und Max 50-60 km/h. Wenn ich das Gas ganz aufgemacht habe, dann hat es unter dem Sitz geröhrt, als hätte sich ein Elch versteckt….Vergaser Sitz noch fest, was könnte da los sein? Auspuff habe ich auch gecheckt, da ist nix.  Ist eine LU mit Pinasco 160 und Polini 24er vergaser…. 
habt ihr noch Tipp, wo ich nachschauen könnte? Zur Not muss der Motor halt wieder raus…. 

grüße

Link to comment
Share on other sites

  • 2 weeks later...

Heute die ersten Meter mit PHBL gemacht.

Irgendwie kommt mir die Bedüsung bei mir extrem mager vor! Muss morgen mal schauen ob der Luftfilter (steht leicht an der Klappe an) da Probleme macht.

 

Bin jetzt bei:

HD 90

MD 50

Schieber 40

Nadel D29 3. Clip v.o.

 

und bin immer noch massiv zu fett 

 

Aber zumindest bis jetzt gab es mal auf den kurzen Strecken kein wirkliches herumsprotzen mehr. 

Hoffe die Tage bleibt das Wetter trocken, damit ich weiter testen kann.

Link to comment
Share on other sites

Ja HD 102 war die Startbedüsung, ging gar nicht. Hat massiv gedrosselt bei Vollgas. 

ND war eine 70er verbaut, auch unterirdisch groß, lief zwar aber mehr schlecht als recht.

 

Wenn es der Luftfilter nicht ist, geh ich morgen auf  ND44 und HD80 kleiner hab ich dann nicht mehr daheim aktuell. 

 mal sehen.

Link to comment
Share on other sites

Das glaub ich zwar auch nicht, aber dennoch mach ich einen Versuch um es auszuschließen. 

Klemmer wird eher nicht passieren, da ich immer per Lambda abstimme.

Düsenset liegt eh bereit, aber kleiner als ND44 und HD80 ist nicht vorhanden. Dachte eigentlich das beim PHBL die Besüsung ähnlich liegen wird wie beim PHVB und CP23, bzw. hab ich einfach mal mit dem gestartet was beim Kauf verbaut war. 

 

Link to comment
Share on other sites

Also der Luftfilter macht keine Probleme.

Aber der Unterschied, mit/ohne Luftfilter ist extrem. Was mit Lufi läuft, geht ohne gar nicht, magert extrem ab.

 

HD 84 

ND 44

Nadel/Teillast bin ich noch nicht glücklich!

 

Was mir aber wieder mal auffällt, ist das es der Nordcap extrem fett braucht und mag.

Sobald ich mit Lambda in Regionen komme wo es eigentlich ideal wäre fängt das Knistern und Rupfen wieder an. Vor allem hab ich jetzt wieder den Magerfleck 2. auf 3. Gang, wenn ich die 2. ziemlich ausgedreht habe.

Der PHBL reagiert auch sehr extrem auf die Düsengröße, war 86 deutlich zu fett, läuft die 84er fast schon ein wenig zu mager.

 

Mal schauen was ich mit der Nadel noch richten kann.

Link to comment
Share on other sites

vor 11 Stunden hat gonzo0815 folgendes von sich gegeben:

Also der Luftfilter macht keine Probleme.

Aber der Unterschied, mit/ohne Luftfilter ist extrem. Was mit Lufi läuft, geht ohne gar nicht, magert extrem ab.

 

HD 84 

ND 44

Nadel/Teillast bin ich noch nicht glücklich!

 

Was mir aber wieder mal auffällt, ist das es der Nordcap extrem fett braucht und mag.

Sobald ich mit Lambda in Regionen komme wo es eigentlich ideal wäre fängt das Knistern und Rupfen wieder an. Vor allem hab ich jetzt wieder den Magerfleck 2. auf 3. Gang, wenn ich die 2. ziemlich ausgedreht habe.

Der PHBL reagiert auch sehr extrem auf die Düsengröße, war 86 deutlich zu fett, läuft die 84er fast schon ein wenig zu mager.

 

Mal schauen was ich mit der Nadel noch richten kann.

 

Sind die Düsen vermessen? Ich bin recht sicher, dass die Düsengröße nicht immer mit der Nummer korreliert, die drauf steht.

Es wäre unwahrscheinlich, dass Vergaserdüsen die einzigen Vespa-Ersatzteile sind, die immer korrekt gefertigt sind.😉

Link to comment
Share on other sites

vor 1 Stunde hat dermarc folgendes von sich gegeben:

 

Sind die Düsen vermessen? Ich bin recht sicher, dass die Düsengröße nicht immer mit der Nummer korreliert, die drauf steht.

Es wäre unwahrscheinlich, dass Vergaserdüsen die einzigen Vespa-Ersatzteile sind, die immer korrekt gefertigt sind.😉

Besitze kein Prüfmittel zum Vermessen. 

Aber zumindest bei der HD handelt es sich um Polini Düsen, die ja hoch gelobt werden was die Maßhaltigkeit angeht. 

 

Mit fast zu mager, meinte ich auch für den Bereich wo ich laut Lambda hin will. Natürlich ist das noch ausreichend fett. 

 

Aber generell reagiert der PHBL auf dem Motor sehr ausgeprägt auf Änderungen. 

Sobald ich die Nadel in einem akzeptablen Bereich habe, werd ich einfach mal schauen was geht und dann einen Vergleich mit "zu fett" machen und schauen ob es da außer dem subjektiv besseren Motorlauf auch Nachteile in der Leistung gibt.

Wenn nicht bleib ich auf zu fett.

 

Bis jetzt hatte ich noch kein Sappern mit den PHBL, aber mal schauen was da noch kommt. War mit dem CP23 ja auch nicht immer konsistent dieses Verhalten. 

  • Thanks 1
Link to comment
Share on other sites

Hallo zusammen,

Fahre eine Acma V55 mit Bollag 151, Cp23, BMG Superstrong mit 23 Ritzel, 64er Primärzahnrad, 3 gang Getriebe, Polini Wildbox. Vmax GPS 96 km/h. Genug Leistung mit ordentlichen Vibrationen. Soweit so gut. 

Habe das Problem, dass mir der 3. Gang herausspringt. Jetzt neuerding auch der 2. Gang. Nehme an, dass das Verschleiß ist. Mir ist bewusst, dass ich den Motor nochmal spalten muss. Leider finde ich nirgendwo ein kpl. brauchbares 3 Gang Getriebe. Auch keine passende Antriebswelle, weder bei SIP od SC lässt sich die für die Acma konfigurieren. Kann mir hier in der Gemeinde vllt. jemand weiterhelfen? Mir wäre am liebsten ein neues Getriebe mit neuen Zahnrädern. Danke für eure Antworten im Voraus.

Link to comment
Share on other sites

96 km/h und ordentlichen Vibrationen sind schon mal nicht gut. Schau dir zuerst die Schaltraste an in wieweit diese ausgeschlagen ist. Was das Getriebe oder genauer die Gangräder angeht, so prüfe die erst einmal bevor du nach anderen ausschau hältst. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK