Jump to content

Nur mal schnell 'ne Elektrikfrage.....


T5Pien

Recommended Posts

vor 7 Minuten hat Rita folgendes von sich gegeben:

dann ist das was falsch angeschlossen....

 

schraub mal den Lenkerdeckel auf und mach paar Fotos

 

kein wunder, daß die Batterie ständig leer ist

 

beim Fahren sollte die nur Blinker,Hupe und Bremslicht  versorgen....

 

Rita

Ständig leer kann ich noch nicht wirklich beurteilen, weil ich die Vespa nach langer Standzeit über den Winter am WE das erste Mal gefahren bin. Ich hab jetzt auf jeden Fall auch mal eine neue Batterie bestellt, weil die alte ja nach kurzer Zeit Licht an/Motor aus auf 3V zusammengebrochen ist.... 

Link to comment
Share on other sites

Licht sollte nur gehen, wenn der Motor läuft - da mit Wechselstrom über extra Spulen versorgt.

Wenn die bei dir über die Batterie läuft ist das kein Wunder.

Ich vermute auch, dass der Laderegler einem weg haben könnte.

Aber wenn @Rita schon dran ist, dann immer ihren Tipps nach.

Es gibt glaube ich niemanden in D, der/die so fit ist in PX-Elektrik wie sie.

Link to comment
Share on other sites

vor 3 Minuten hat AAAB507 folgendes von sich gegeben:

Licht sollte nur gehen, wenn der Motor läuft - da mit Wechselstrom über extra Spulen versorgt.

Wenn die bei dir über die Batterie läuft ist das kein Wunder.

Ich vermute auch, dass der Laderegler einem weg haben könnte.

Aber wenn @Rita schon dran ist, dann immer ihren Tipps nach.

Es gibt glaube ich niemanden in D, der/die so fit ist in PX-Elektrik wie sie.

Ah, verstehe. Na ja, Abblend- und Fernlicht gehen mit "Zündung an" auch bei ausgeschaltetem Motor..... Bin echt gespannt und freue mich schon auf Rita´s Ratschläge. Ich berichte wieder; vielleicht hilft das ja auch anderen..... 

Link to comment
Share on other sites

vor 18 Minuten hat 356roadster folgendes von sich gegeben:

Ah, verstehe. Na ja, Abblend- und Fernlicht gehen mit "Zündung an" auch bei ausgeschaltetem Motor..... Bin echt gespannt und freue mich schon auf Rita´s Ratschläge. Ich berichte wieder; vielleicht hilft das ja auch anderen..... 

das ist dann noch falscher....

also Fotos ausm Lenker und am besten noch Verkabelung im Kästchen aufm Motor...

 

Rita

 

wo biste daheim ??

Link to comment
Share on other sites

vor 12 Minuten hat Rita folgendes von sich gegeben:

das ist dann noch falscher....

also Fotos ausm Lenker und am besten noch Verkabelung im Kästchen aufm Motor...

 

Rita

 

wo biste daheim ??

das mache ich, Rita! Perfekt! daheim: in Augsburg.....

Link to comment
Share on other sites

Tausenddank, Rita!!!!!! 🙃

und natürlich allen anderen Beteiligten...... Nun mein kurzer Bericht: Nachdem ich mich mit dem Schaltplan beschäftigt und Rita einen Stoß Fotos von Zündschloss, Scheinwerfer etc geschickt hatte, gab mir Rita schnurstracks eine Menge Umsteckhinweise und Testroutinen durch (total nettes Telefonat!), die ich dann umgesetzt habe. Als alles Chaos beseitigt und alles richtig verklemmt war und das Abblend-/Fernlicht bei laufendem Motor weiterhin nicht funktionierte, haben wir uns des Licht-Schalters angenommen. Auch hier war dann scheinbar alles ok bis ich die Abdeckung montiert hatte. Dann fiel auf, dass die Abdeckung unten so ausgeschnitten war, dass der Licht An/Aus Schalter nur nach links geschaltet werden konnte, hier aber nichts verklemmt war, um Strom auf die Birne zu bekommen. Nachdem ich die Abdeckung auch nach rechts ausgedremelt habe, geht jetzt alles, wie es sollte. 

Hätte ich ohne Ritas und Eure Tipps nie hinbekommen. 

PS: Wies gibt es eigentlich solche Abdeckungen, bei denen man den Lichtschalter nur nach links kippen kann? Oder habe ich da etwas nicht verstanden?

Edited by 356roadster
Link to comment
Share on other sites

vor 10 Stunden hat 356roadster folgendes von sich gegeben:

PS: Wies gibt es eigentlich solche Abdeckungen, bei denen man den Lichtschalter nur nach links kippen kann? Oder habe ich da etwas nicht verstanden?

 

Da gab es viele Varianten für Länder, in denen das Licht anders geschaltet war.

Dauer-Licht (nicht abschaltbar) - nur umschaltbar zwischen Abblend- und Fernlicht oder z.B. das Österreicher Spezialding mit nem extra Lichthupenschalter...

 

Super, dass es jetzt läuft! :thumbsup:

  • Like 1
Link to comment
Share on other sites

Servus 

 

Vielleicht kann mir jemand helfen, 

an meiner PX-alt, italienisches Modell, keine Batterie, Bj ca. '83, funktionieren die Blinker nicht mehr richtig. 

Hatte letztes Jahr einen neuen Blinkgeber gekauft (runde silberne Blechdose, drei Anschlüsse, Blechlasche zum anschrauben) 

Damit flackert es zwar vorne und hinten aber korrekt blinken tut es nicht. 

 

Jetzt habe ich einen anderen angeblich passenden Blinkgeber (schwarzer Kunststoff, rechteckig und zumindest mit den richtigen Anschlussfarben, rot, weiß, grün, am Roller auch vorhanden) gekauft. 

Damit blinkt es zwar, allerdings nur hinten. Der Takt stimmt aber. 

 

Da ich dummerweise nicht mehr weiß welcher Blinkgeber ursprünglich verbaut war (fast ein Jahr her) bin ich mit meinem Latein am Ende. 

 

Da es mit der Blechdose vorne und hinten leuchtet schließe ich ein Verkabelungs/Schalterproblem bisher aus. 

 

Hat jemand vielleicht einen Tipp für mich welchen Blinkgeber ich benötige? 

 

Herzlichen Dank 

konze 

Edited by konze
Rechtschreibung...
Link to comment
Share on other sites

@konze

Du hast jetzt wohl das richtige Relais...leider wohl ein fehlerhaftes...

die neueren originalen haben ein grünes Gehäuse... ich kann Dir gerne so eins schicken...

 

Rita

 

zum testen erstmal rot und weiß vertauschen....

Link to comment
Share on other sites

Servus, 

ich brauch mal eure Hilfe. Ich bau mir gerade eine PX komplett neu auf. Ich hab mich weitestgehend in das Thema Fully DC eingelesen, bin aber (fast) verwirrter als vorher. Daher hier die Frage welches Elektro-Setup Sinn macht, bzw. notwendig ist. 

 

Ich stell mir das so vor: 

SIP VAPE DC, Batterie, SIP Tacho, LED Blinker vorne, Normale Blinker hinten, evtl. LED Scheinwerfer, Rücklicht Soffitten. 

Lenkerabdeckung ist PX alt, wobei ich das Zündschloss eigentlich zu machen wollte und kombiniert an der Seite (Lusso) haben wollte. 

Stimmt es, dass das mit dem Lusso Zündschloss nicht so einfach realisierbar ist ? 

 

Welchen Kabelbaum würdet ihr mir empfehlen ? Oder bin ich völlig auf dem Holzweg ? 

 

 

 

Link to comment
Share on other sites

vor 29 Minuten hat La_Pantera folgendes von sich gegeben:

Servus, 

ich brauch mal eure Hilfe. Ich bau mir gerade eine PX komplett neu auf. Ich hab mich weitestgehend in das Thema Fully DC eingelesen, bin aber (fast) verwirrter als vorher. Daher hier die Frage welches Elektro-Setup Sinn macht, bzw. notwendig ist. 

 

Ich stell mir das so vor: 

SIP VAPE DC, Batterie, SIP Tacho, LED Blinker vorne, Normale Blinker hinten, evtl. LED Scheinwerfer, Rücklicht Soffitten. 

Lenkerabdeckung ist PX alt, wobei ich das Zündschloss eigentlich zu machen wollte und kombiniert an der Seite (Lusso) haben wollte. 

Stimmt es, dass das mit dem Lusso Zündschloss nicht so einfach realisierbar ist ? 

 

Welchen Kabelbaum würdet ihr mir empfehlen ? Oder bin ich völlig auf dem Holzweg ? 

 

 

 

https://www.sip-scootershop.com/de/product/kabelbaum_86117000

 

servus, ich hab den genommen da brauchts auch nicht alle kabel. muss aber angepasst werden.

edith sacht du hast px alt. sorry:withstupid:

Edited by benny.79
Link to comment
Share on other sites

vor 36 Minuten hat La_Pantera folgendes von sich gegeben:

Stimmt es, dass das mit dem Lusso Zündschloss nicht so einfach realisierbar ist ? 

 

Welchen Kabelbaum würdet ihr mir empfehlen ?

 

Wegen des Lusso-Zündschlosses brauchst Du ja einen Lusso-Rahmen, ich geh mal davon aus, den hast Du. Sonst geht’s nur mit Umschweissen und das is auch nicht trivial.

Das Lusso-Zündschloss gibt’s in zweipolig (für Zündung an/aus) oder mit 4, dann mit Standlicht, aber eben mehr Strippen zum Anknüppern.

 

Ich bin bei so Hybridlösungen mit ESP und ohne USB 3.0 ein Freund des Selberstricken, weil mir das nachträgliche Umstricken von Standardbäumen zu fehleranfällig ist.

 

Oder Du sprichst mit Kabel Schute und der macht das für Dich.

Link to comment
Share on other sites

vor 1 Stunde hat La_Pantera folgendes von sich gegeben:

Ja ist ein Lusso Rahmen. 
Ich bin auch jetzt noch flexibel, da ich alles noch kaufen muss. Ich suche halt jetzt nach der besten und saubersten Lösung. 

Lusso Rahmen aber Zündschloss im Lenker? 

Link to comment
Share on other sites

vor 4 Stunden hat La_Pantera folgendes von sich gegeben:

Ja ist nur die Alt Lenkerabdeckung verbaut. (Drop). 

 

Dann passt ja der verlinkte Kabelbaum. Kann auch gerne meinen Schaltplan dazu posten. 

Zündschloss solltest mit 4 Kabeln nehmen. 

 

Edited by benny.79
Link to comment
Share on other sites

Ich habe eine zerpflückte PX alt mit Batterie und Parklicht wieder zusammen gesetzt....

 

Die 3 Kabel blieben aber über.

 

Kann mir bitte jemand sagen wo die drei Stecker mit den Kabeln

 

-doppel Schwarz

-doppel Weiß/Schwarz

-Schwarz noch hingehören

 

Eines ist Masse für Tacho und eines für Beleuchtung Tacho, vermute ich? :wacko:

 

20220323_213327.thumb.jpg.281339306db92e9066303d2bd4afab5f.jpg

 

20220323_213251.thumb.jpg.3f9f52f1fccfc5f20b240222312fecf4.jpg

 

20220323_213150.thumb.jpg.47da89a100c39c6b476b554c9deb4c65.jpg

Edited by Bertl406
Link to comment
Share on other sites

Das unterste Kabel mit der Kunstoffabdeckung auf die Tachobeleuchtung, das obere an Klemme 6 vom Zündschloss und das mittlere an Masse vom Tacho 

Edited by Jogi67
Ritas Einwand für richtiger gehalten und korrigiert
  • Thanks 1
Link to comment
Share on other sites

Am 13.8.2021 um 17:48 hat TRSIXTY folgendes von sich gegeben:

zu früh gefreut - zweiter Test nach 10 minuten, wieder alles tot. Keine Birne leuchtet. Schnarre schnarrt...... :shit:

Servus,

möchte kurz bei meinem Problem vom Sommer 2021 anknüpfen und hoffe auf Eure Hilfe.

Motovespa P 200 E, ohne Batterie, Bj. 1981

Blinker haben sich tot gestellt, danach auch noch alle übrigen Lampen. Habe alle Birnen geprüft und das gewechselt:

Blinkerrelais

Blinkerschalter

Lichtschalter

CDI (Massekabel war brüchig)

Alles ohne Erfolg.

Dann im Winter Kabelbaum erneuert (von SIP). Alle Farben so wie am alten Baum. Habe alles so angeschlossen wie auf dem Schaltplan. Nach einem ersten Test bei Frost gingen immerhin die Blinker und die Schnarre. Aber immer noch Licht v/h tot ,und Bremslicht hat nur geflackert. Jetzt der neuer Test: Keine Lampe oder Blinker tut, nur die Schnarre geht. Bin am Verzweifeln!

Schaut doch mal bitte auf die Fotos. Habe ich wirklich alles korrekt angeschlossen???

Vielen Dank im Voraus!

Grüße, Frank

 

1NpqaH8ES3y+htAvwcdI6A.jpg

8TtJyAtSRJaVMcZbu2wWUA.jpg

GMGCiB7ERti6Qyx8L5GGuQ.jpg

vsha5ZwaQ5S1aV899nIVRg.jpg

be0AjVW0SQ6tpDPC13e3RA.jpg

o0RObWdLTsKmDoYQF2D7Yw.jpg

Edited by TRSIXTY
korrektur
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



  • Posts

    • Hi, versuche bei meiner VN1T die Zündung einzustellen. Klassisch mit Kolbenstopper, OT Ermittlung etc, etc. Jetzt stehe ich an bei folgendem Phänomen: Polrad im Uhrzeigersinn bis Kontakt Kolbenstopper kein Problem. Polrad gegen den Uhrzeigersinn geht nur ein kleines Stück (nicht mal 1/4 Umdrehung), dann baut sich ein Widerstand auf und ich merke auch, wenn ich Druck ausübe beim Drehen, dass sich der Kickstarterhebel hebt. Hatte ich bei all meinen bisherigen Projekten (Smallframes) noch nie ?!? Drücke ich den Kickstarter (Polrad dreht brav mit), halte ihn unten und mache die Übung nochmal dann kann ich gegen die Uhr drehen, aber es hebt den Kickstarter und wenn er oben ist geht es nicht weiter nach hinten. Hat jemand hier schonmal das gleiche Phänomen gehabt? Ist das ggf. normal (Wideframe?) bzw. falls nicht Tipps was das sein könnte? Danke!!!
    • haben die xl2 model aus österreich nicht ein längeres pleul ? deshalb wollte ich wechseln. was genau ist so schlecht an der hpi zündung ?
    • Vor allem, wenn die Security erst von Zivilisten drauf hingewiesen werden musste, dass da grade einer mit ner Knarre auf ein Gebäude klettert. Echt seltsam.   Und diese Bilder mit der Faust und dem Blut im Gesicht sind so perfekt für die Orange - eeeecht seltsam. 
    • Ich hab leider keine mehr, ist zu lange her. Aber im quattrini Topic ist sicher was zu finden. 
×
×
  • Create New...

Important Information