Jump to content

Nur mal schnell 'ne Elektrikfrage.....


T5Pien
 Share

Recommended Posts

Ach, stop: zieh mal das rote Kabel an der Blinkerkontrollllllllleuchte ab und teste.

 

vor 2 Minuten hat TRSIXTY folgendes von sich gegeben:

... in großer Auflösung irgendwo runterladen?

 

Draufklicken. Ist bei mir dann eigentlich bildschirmfüllend zu sehen.

Link to comment
Share on other sites

vor 4 Minuten hat TRSIXTY folgendes von sich gegeben:

Danke für den Schaltplan! Kann man den auch in großer Auflösung irgendwo runterladen? Klar, die Massekontakte an den vorderen Blinkern könnte ich nochmals prüfen mit nem extra Kabel.... Wundert mich halt extrem, weil ich die Blinker so zusammengeschraubt habe, wie sie vorher waren

Gib einfach Schaltplan P200E ohne Batterie bei Google ein, da bekommst du ein paar

Link to comment
Share on other sites

Hupe die Stecker verwechselt? Ja, kann sein, teste ich morgen. Blinkerkontrolleuchte mache ich auch mal. Hab vorhin mal die Birne rausgedreht - hat leider nix gebracht. Schaltplan google ich, aber wenn man ihn abspeichert und vergrößert gehts eigentlichh auch. Zumindest mit Brille :sly:

Link to comment
Share on other sites

vor 19 Minuten hat Akiaki folgendes von sich gegeben:

Nicht das es bei dem Modell nur eine "richtige" Schaltung der Hupe sein muss :cool:

Traue Piaggio ja alles zu

 

Die Hupe sollte ja eine Schnarre sein. Das scheint ja keine Deutschland-Edition der PX zu sein, da keine Bakterie vorhanden ist. Hupen-gleich-riecht-er gab's bei der Alt-PX nie (AFAIR ...). Anschluss somit eigentlich egal.

Link to comment
Share on other sites

vor 1 Minute hat t4. folgendes von sich gegeben:

 

Die Hupe sollte ja eine Schnarre sein. Das scheint ja keine Deutschland-Edition der PX zu sein, da keine Bakterie vorhanden ist. Hupen-gleich-riecht-er gab's bei der Alt-PX nie (AFAIR ...). Anschluss somit eigentlich egal.

ja, Schnarre passt, keine Hupe. Ist ne Motovespa P 200 von 1981 - hätte ich gleich dazuschreiben sollen.....:???:

Link to comment
Share on other sites

Oder - ganz einfach: falsche Wattzahlen der Blinkerbirnen. Die Alt-PX ohne Batterie blinkt vorne / hinten abwechselnd. Wenn die Wattzahl inkorrekt ist, kann es sein, dass das Umschalten vorne / hinten (was das Relais macht) nicht funktioniert.

 

Zieh mal rot und grün am Relais ab, halte die zusammen, schalte den Blinker nach links und lass mal den Motor laufen. Jetzt müsste der vordere linke Blinker leuchten (nicht blinken). Evtl. ist auch einfach das Relais kaputt ...

Link to comment
Share on other sites

vor 1 Minute hat t4. folgendes von sich gegeben:

Oder - ganz einfach: falsche Wattzahlen der Blinkerbirnen. Die Alt-PX ohne Batterie blinkt vorne / hinten abwechselnd. Wenn die Wattzahl inkorrekt ist, kann es sein, dass das Umschalten vorne / hinten (was das Relais macht) nicht funktioniert.

 

Zieh mal rot und grün am Relais ab, halte die zusammen, schalte den Blinker nach links und lass mal den Motor laufen. Jetzt müsste der vordere linke Blinker leuchten (nicht blinken). Evtl. ist auch einfach das Relais kaputt ...

die Blinkerbirnen habe ich nicht gewechselt, vorher ging alles.

Danke, werde ich beides morgen testen :thumbsup:

Link to comment
Share on other sites

vor 15 Minuten hat Akiaki folgendes von sich gegeben:

Die Kabel werden mit den Jahren durchaus brüchig und dann diese Bastelarbeiten. Ich hab meinen Kabelbaum gerade erst getauscht

Aalen ist zu weit für mich

stimmt, das ist möglich. Ein Kabelbruch irgendwo und Du hast die Seuche. Bei meiner 73er Honda Dax habe ich noch den ersten Kabelbaum drin - alles okay :cool:

Link to comment
Share on other sites

Moin, habe beides separat getestet. Kotes Kabel an Blinkkontrollleuchte abgezogen und rotes/grünes Kabel vom Reelais weg und zusammengeschlossen. Leider keine Änderung, Probleme bleiben. Habe jetzt ein neues Blinkrelais für Vespa ohne Batterie bestellt

https://www.sip-scootershop.com/de/product/blinkrelais-piaggio_85036000

Gruß, Frank

 

Link to comment
Share on other sites

Hm ... eine einfache Kfz-Prüflampe hast du?

 

grafik.png.41b9dc377543480b61dfaaa93ea93ba0.png

 

Dann prüf doch erstmal, wie weit der Strom kommt. Also alles wieder normal verkabeln und dann an den folgenden Stellen checken:

- rotes Kabel am Blinkrelais

- rotes Kabel am Kabelkästchen hinter der Kaskade / Hupenverkleidung

- rotes Kabel am Blinkerschalter (das könnte dort auch beschädigt sein)

- grünes und braunes Kabel am Blinkerschalter

Link to comment
Share on other sites

vor 1 Stunde hat t4. folgendes von sich gegeben:

Hm ... eine einfache Kfz-Prüflampe hast du?

 

grafik.png.41b9dc377543480b61dfaaa93ea93ba0.png

 

Dann prüf doch erstmal, wie weit der Strom kommt. Also alles wieder normal verkabeln und dann an den folgenden Stellen checken:

- rotes Kabel am Blinkrelais

- rotes Kabel am Kabelkästchen hinter der Kaskade / Hupenverkleidung

- rotes Kabel am Blinkerschalter (das könnte dort auch beschädigt sein)

- grünes und braunes Kabel am Blinkerschalter

Strom am Relais kommt wohl an.

Dauerleuchten hinten und vorne nichts.

Vielleicht doch Verbindung unter der Kaskade!?

 

 

Link to comment
Share on other sites

vor 40 Minuten hat Akiaki folgendes von sich gegeben:

Strom am Relais kommt wohl an.

Dauerleuchten hinten und vorne nichts.

Vielleicht doch Verbindung unter der Kaskade!?

 

 

 

Eben drum. Strom verfolgen bis dahin, wo keiner mehr ankommt.

 

Wie läuft das bei diesem Schema?

Strom kommt auf grün am Relais (und am Bremslicht) an; das Relais schaltet nicht EIN/AUS, sondern zwischen weiss und rot hin- und her. Weiss scheint die "Ruhestellung" zu sein, daher leuchten die hinteren Blinker dauerhaft, wenn auf rot nix "abgenommen" wird. Rot versorgt die vorderen Blinker und die Kontrollleuchte. 

 

Warum schaltet das Relais nicht?

Entweder ist es ganz einfach defekt - oder die "Abnahmeleistung" am roten Kabel stimmt nicht. Entweder falsche oder defekte Leuchtmittel (wurde ja schon ausgeschlossen) oder fehlender Durchgang oder Masseschluss irgendwo im roten Kabel (Kabel am Schalter ab oder mit der Schalterbefestigungsschraube "massiert"? Kommt gerne mal vor ...).

 

Kann man mit so einer einfachen Prüflampe wunderbar checken.

Link to comment
Share on other sites

vor 33 Minuten hat TRSIXTY folgendes von sich gegeben:

Prüflampe habe ich keine.

Ein Multimeter tut‘s auch :-D

 

Wenn Du schon einkaufen gehst, würd ich eher dazu greifen.

Ist zwar nicht ideal für Deine (batterielose) Wechselspannungsvespa, aber für ein paar Kracher mehr kann‘s dann auch mehr als Durchgang.

  • Like 1
Link to comment
Share on other sites

vor 15 Stunden hat TRSIXTY folgendes von sich gegeben:

ähnliches Problem habe ich auch, seit ich den Bremszug und die rissigen Blinkergläser gewechselt habe. Alle Kabel/Stecker wieder so angeschlossen wie vorher, extra Bilder gemacht. Die vorderen Blinker stellen sich tot, die hinteren leuchten statt zu blinken. Hupe, Lichter usw funzen.

Hat die P 200 ohne Batterie einen Blinkgeber oder ein Relais? wo sitzeder, das, die eigentlich?

blinker vorn 

an der oberen schraube...zahnscheibe-kabelöse-zahnscheibe-mutter

sonst oft massefehler an den Blinkern

 

stell dir mal ne batterie an den roller

minus an masse

blinkerschalter rausschrauben

langes kabel an pluspol der batterie

mit dem anderen Kabelende 4 der 6 kontakte am blinkerschalter nacheinander antippen

(nicht weiß und rot!!)

es muß jeweils ein Blinker aufleuchten

 

Rita

 

PS wo biste daheim?

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.