Jump to content

Nur mal schnell 'ne Elektrikfrage.....


T5Pien
 Share

Recommended Posts

vor 2 Stunden hat zimbo folgendes von sich gegeben:

strom isses nicht, eher Spannung muss er abkönnen. Deshalb sind die Killkabel auch meist als erstes durch (das bröselige!)

Kill bedeutet ja das du die CDI auf Masse legst.... 

Das Killkabel ist bröselig, weil die Isolierung (grün) eine andere ist verglichen mit den übrigen Leitungen. An dieser Leitung tritt nämlich eine hohe Spannung auf. Dafür wurde eine andere Isolierung (Silicon??) gewählt. Viel Strom fließt das aber nicht durch die Leitung. Es ist also ziemlich

egal, wie groß der killschalter ist.

  • Like 1
Link to comment
Share on other sites

vor 19 Stunden hat Ralf3012 folgendes von sich gegeben:

jemand eine Idee

 

Oder keine Masse vorhanden! Wurden die Seitendeckel vielleicht neu lackiert? Es kommt vor, dass die Federn überlackiert werden, über die die Blinker ihre Masse beziehen. Dann funzen die nicht mehr.

Edited by kbup
ein "d" entfernt
Link to comment
Share on other sites

Am 1.8.2021 um 13:58 hat ptuser folgendes von sich gegeben:

Echt blöde Frage:

Bei meiner P200E, 1980 (ohne Batterie, mit Blinkern) habe ich natürlich alles wieder so zusammengebaut wie es war :whistling: - behaupte ich, dürfte aber wohl doch nicht so sein..

Der Motor läuft, die schnarre schnarrt, aber es funzt kein Licht und kein Blinker. Auch kein Bremslicht.

 

Wo würdet ihr anfangen zu suchen?

Gibts eine Möglichkeit das ganze zu prüfen, ohne dass der Motor läuft? 

 

ähnliches Problem habe ich auch, seit ich den Bremszug und die rissigen Blinkergläser gewechselt habe. Alle Kabel/Stecker wieder so angeschlossen wie vorher, extra Bilder gemacht. Die vorderen Blinker stellen sich tot, die hinteren leuchten statt zu blinken. Hupe, Lichter usw funzen.

Hat die P 200 ohne Batterie einen Blinkgeber oder ein Relais? wo sitzeder, das, die eigentlich?

Link to comment
Share on other sites

vor 31 Minuten hat TRSIXTY folgendes von sich gegeben:

Hat die P 200 ohne Batterie einen Blinkgeber oder ein Relais? wo sitzeder, das, die eigentlich?

1.: Ja.

2.: Da, die grüne Kiste, die bei Dir ein silberner Tubus/Dose/Zylinder sein sollte.

image.thumb.jpeg.3d9b631dfda21b1a87ade1aee3407b0b.jpeg
 

PS: Am Bremszug liegt’s wahrscheinlich nicht ;-)

Edited by Arnelutschki
  • Like 1
Link to comment
Share on other sites

vor 2 Minuten hat Arnelutschki folgendes von sich gegeben:

1.: Ja.

2.: Da, die grüne Kiste, die bei Dir ein silberner Tubus/Dose/Zylinder sein sollte.

image.thumb.jpeg.3d9b631dfda21b1a87ade1aee3407b0b.jpeg
 

PS: Am Bremszug liegt’s wahrscheinlich nicht ;-)

nee, der Zug war's sicher nicht - entweder Murks vom Vespa-Neuling, also mir ;-) oder weil der Blinkgeber (oder Relais? Ist das das gleiche?) über den Jordan ging. Bei mir übrigens weder silber, noch grün, sondern blau. Ist das ein typisches Fehlerbild, wenn das Ding im Eimer ist: Blinker vorne tot, hinten leuchten sie? Die Blinkkontrollleuchte ging am Anfang bei der ersten Testfahrt, die Neutralampe hat geflackert .... Bin ratlos und für jeden Tipp dankbar.

Link to comment
Share on other sites

Sollte ein Relais sein.

Roller auf Parkett - seltenes Bild.

Und nein, das Fehlerbild ist in meinen Augen komisch.

Blinker vorne haben Masse?

Kannst du das Relais und die angeschlossenen Kabel knipsen und hier reinstellen?!

 

 

 

Edited by Akiaki
Link to comment
Share on other sites

vor 7 Minuten hat Akiaki folgendes von sich gegeben:

Sollte ein Relais sein.

Roller auf Parkett - seltenes Bild.

Und nein, das Fehlerbild ist in meinen Augen komisch.

Blinker vorne haben Masse?

Kannst du das Relais und die angeschlossenen Kabel knipsen und hier reinstellen?!

 

 

 

ja Foto kommt gleich, muss runter in die Werkstatt. Blinker vorn haben Masse, habe alle Kabel mehrmals kontrolliert. Sind genauso angeschlossen wie vor dem "Umbau". Parkett? Das ist meine Werkstatt, die hat mehr Patina als der Roller, weil das Haus noch älter ist die P 200 (1981) :-D

Link to comment
Share on other sites

vor 1 Minute hat Akiaki folgendes von sich gegeben:

Bei mir zeigt die ob das Licht an ist.

Eine Nullstellungsanzeige gibbet nich

oha, echt? Naja, bin halt noch Anfänger ...... die Lampe war seit ich die Vespa gekauft habe kaputt, neue Birne ist erst seit heute drin :sigh:

Link to comment
Share on other sites

Gerade eben hat Akiaki folgendes von sich gegeben:

Sieht in meinen Augen richtig aus.

Hast du vorne was auf gehabt?

Im Schalter was falsch?

Kabelkasten auf dem Motor und unter der Kaskade alles geprüft?

die Kaskade war runter, habe sie geputzt und die Hupe abeklemmt. Die vielen Steckverbinder in der extra Box unter der Kaskade habe ich angeschaut, aber nicht angefasst, alle Stecker waren zusammen. Blinkerschalter habe ich nicht offen gehabt. Kabelkasten auf dem Motor habe ich nicht angeschaut, was ist da zu tun?

Link to comment
Share on other sites

vor 3 Minuten hat t4. folgendes von sich gegeben:

Relais-Anschlüsse sind korrekt. Masseanschlüsse am Blinker sicd echt ok?

 

(... zu langsam ...)

 

Vespa-P200E,-12V,-el.jpg

Danke für den Schaltplan! Kann man den auch in großer Auflösung irgendwo runterladen? Klar, die Massekontakte an den vorderen Blinkern könnte ich nochmals prüfen mit nem extra Kabel.... Wundert mich halt extrem, weil ich die Blinker so zusammengeschraubt habe, wie sie vorher waren

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.