Jump to content

Nur mal schnell 'ne Elektrikfrage.....


Recommended Posts

  • Replies 4.3k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Die SIP-AC- und DC-Zündungen verwenden den gleichen VAPE-Stator. - AC => ein Generatorspulenende auf Masse, ein Spulenende am AC-Regler - DC => beide Generatorspulenenden massefrei am

Farben sind korrekt gelistet bis auf ‚lila‘ das ist bei dem Modell ‚grau‘   @Kelle bei 10.000 UpM hast Du deutlich über 100V an der Lichtmaschine. Wenn Dir dann der Spannungsregler wegfliegt

Sobald mein GSF-Suchtool irgendwas mit "EkelLeckTrick" findet krieg ich ne Mehl.

Posted Images

Ich hab ein Elektrikproblem bei meiner PX alt zwittermodell mit Batterie. Es ist ein BGM kabelbaum drinnen, eine malossi vespower Zündung, BGM Regler und ein sip Tacho 2.0.

Angefangen hat es letztes Jahr auf der letzten Fahrt vor der Winterpause. Auf der Rückfahrt vom tüv ist mir aufgefallen das wenn ich blinke das mein sip Tacho an und aus ging und der Zeiger verrückt spielte. Beim abstellen hing die Nadel auch auf halbmast. Dann nochmal im stand probiert ohne Motor an - Gleiches Spiel. Angekickt und immer noch gleich. Egal war ja Winterpause und Batterie ausgebaut und über den Winter ins Haus getan. Ans Ladegerät gehängt und mein Ladegerät sagte das sie sehr leer war. Komisch, weil ich eigentlich regelmäßig fahre und es ist eine große Lusso Batterie ist die nun 2 Jahre alt ist. Also hat mich echt gewundert.  
Heute mal versucht die Kiste zu starten. Nix ging. Zündung ein und der Tacho hat nix gemacht. Batterie gemessen 12,5v, Sicherungen alle gut, Kontakte und Maße Punkte sind auch so wie sie sein sollten. Lenkerdeckel runter und 12v kommen auch auf einem Pin bis ans Schloß. Zündung ein und auf 3 (von 8) Pins habe ich dann 5,nochwas Volt. Hab auf den Tacho geachtet und so alle 3 Sekunden macht der Zeiger einen Mini Zucker. Dann hat es mich genervt und Feierabend. 
Was könnte es sein? Kann es sowas Banales sein wie das die Batterie kaputt ist? Meine letzten 2 Batterien haben auch nur jeweils 2 Jahre gehalten. Oder ist es doch was anderes und ihr könnt mir helfen? 

Link to post
Share on other sites

Zündschloß sieht ganz gut aus. Hab’s zwar net auseinander genommen aber sollte passen. Werde trotzdem morgen nochmal schauen. 
 

Die Elektrik macht leider gar nix mehr und Batterie sollte eigentlich gut sein. Teste es aber nochmal mit net anderen um auf Nummer sicher zu gehen. Muss aber erst eine besorgen. Rechts links blinken war das gleiche Verhalten. 

Link to post
Share on other sites
vor 1 Minute hat cky2kkaiser folgendes von sich gegeben:

Hi,

 

Hat jemand ne startbedüsung für mich:

-200er pinasco membran Gehäuse mit den org ansauger 

-malossi Sport gesteckt mit kopfspacer und Pinasco lhw 

-polini Box 

-polini pwk 28

 

Gruß und Dank

 

 

 

 

 

Falsches Topic,  hier Elektrik :cheers:

Link to post
Share on other sites
vor 7 Minuten hat VespaPX177GT folgendes von sich gegeben:

 

Schauen musst du selbst.

Deine aktuelle Frage kam sicher nicht beantwortet werden. 

Link to post
Share on other sites

Hat schon mal jemand eine originale Zündgrundplatte mit 5 Kabeln an einem SIP Vape ac regler betrieben?

Mich interessiert vor allem welche Spulen man dort anschließt?

Link to post
Share on other sites

Moin,

Ich hab heute beim einstellen meiner Lehrlaufgemischschraube tierisch eine gezeckt bekommen als ich mit dem Maulschlüssel zu nah an das Zünkabel gekommen bin. Hatte ich noch nie, was stimmt da nicht ?

 

Is ne PX Lusso mit ner BGM Cdi. CIRCA 2 Jahre alt. Von der Elektrik her alles so wie es sein soll. Es funktioniert auch alles so wie es soll, Roller läuft ohne Probleme. Zündkabel ist von letztem Jahr. Zündkerze unentstört.  Das Kabel mit der Zündkerzenklemme also ohne Stecker. Alles in Top Zustand also keine defekten Isolierungen oder Spröden Kabel.

 

Hat da jemand nen Tip ?

Link to post
Share on other sites

@tobsi

wenn alles "normal" angeschlossen war, ist das schon seltsam. Kerzenstecker war also drauf? Dann sollte die Zündspannung eigentlich nur über die Zündkerze abgebaut werden, sofern kein Isolationsfehler am Kabel besteht und du sauberen Kontakt zwischen Kabel, Kerze und Stecker hast.

 

Die Masse-Ader von der CDI ist auch mit dem Motorgayhäuse verbunden?

 

 

Ich hatte früher mal bei meiner Kreidler während der Fahrt den Zündkerzenstecker abgezogen, weil der Gasgriff auf vollgas klemmte... da habe ich gezappelt wie auf dem elektrischen Stuhl... :muah:

Aber das ist eine andere Geschichte...

Link to post
Share on other sites

@calmato60

 

Danke für deine Antwort.

Is ja das Lustige. Kabel ist ordentlich angeschlossen und die Isolierung ist in Ordnung. Unsauberen Kontakt schließe ich mal aus weil Motorlauf wie immer. Das mit der Erdungsleitung dachte ich mir auch schon. Offensichtlich sieht das gut aus, werde aber mal auf Kabelbruch kontrollieren.

 

Lustige Geschichte mit deiner Kreidler. Ich hab da auch so ein Talent. Funkenkontrolle mach ich Beispielsweise immer nur mit Handschuhen.....wie oft ich da schon eine gekriegt habe egal wie vorsichtig ich vorgegangen bin....:wacko:

Link to post
Share on other sites

Baue gerade an der T5 den Kabelbaum auf Batterie und Hupe sowie Blinker über Batterie um (GGBCM Regler) 

Ich habe etliche Schaltpläne zur Auswahl. Oft wird ein Kabel, was zu Hupe geht, über die Senseleitung C am Zündschloss mit Strom versorgt, jedoch nicht über Batterie Plus (B+ am Regler bzw rot am Zündschloss) 

Warum ist das so? Und, ist es egal woher die Hupe ihren Saft bekommt? Warum nicht über B+? 

Edited by Elbratte
Link to post
Share on other sites

Es kommt der Strom von der Batterie, über die Sicherung, das Klemmbrett und geht zum Zündschloss. Dort wird im Modus "on" der Strom auf weiß gelegt. Weiß geht zum Klemmbrett. Dort wird aufgeteilt: zur Hupe und zum Regler C, so dass der Ladekreis für die Batterie geschlossen. 

Der Strom für die Hupe kommt als nicht von C, sondern er kommt von der Batterie und wird nach dem Zündschloss aufgeteilt für Sense und Hupe. 

Ich beziehe mich auf die Schaltpläne Bild 11 und 13 bei T5.org

B+ liefert den Ladestrom für die Batterie. Wenn die Hupe den Saft direkt daher bekäme, würde der Strom zum Hupen nicht reichen. 

Edited by DocMed
  • Thanks 1
Link to post
Share on other sites

Vielen Dank! 

Heisst das dann also auch, dass ich für die Blinker den Strom an C bzw dem Sense Anschluss abgreifen kann oder muss? 

Link to post
Share on other sites
vor 2 Minuten hat Elbratte folgendes von sich gegeben:

Vielen Dank! 

Heisst das dann also auch, dass ich für die Blinker den Strom an C bzw dem Sense Anschluss abgreifen kann oder muss? 

Da würdest Du dann Gleichspannung bekommen. Das Relais wird aber standardmäßig mit Wechselspannung versorgt, direkt aus G vom Reglerausgang. Das würde ich auch so lassen. Ist ja ein kurzer Weg vom Regler zum Relais. 

Link to post
Share on other sites
vor 3 Stunden hat DocMed folgendes von sich gegeben:

Da würdest Du dann Gleichspannung bekommen. Das Relais wird aber standardmäßig mit Wechselspannung versorgt, direkt aus G vom Reglerausgang. Das würde ich auch so lassen. Ist ja ein kurzer Weg vom Regler zum Relais. 

Ich möchte  ja Blinker über Gleichstrom betreiben. Hab ein DC Relais der PX alt besorgt. Geht nur um den Anschluss. 

 

Edit. Aber das wäre dann ja geklärt. Besten Dank :cheers:

Edited by Elbratte
Link to post
Share on other sites

Da bin ich mir nicht sicher, ob man das 1:1 tauschen kann. Bei AC-Blinkern gehen die js vorne / hinten im Wechsel. Bei DC gleichzeitig. Da ist also ein anderer Blinkerschalter verbaut. 

Du musst Dir das so vorstellen, dass der Schalter den Strom auf rechts oder links legt, und das Relais dann nur zwischen vorne und hinten wechselt. 

Bei DC geht der Strom zuerst zum Relais, das schaltet an/aus und der Schalter gibt den Strom dann nach rechts oder links. 

Deshalb würde ich das Relais auf AC lassen, sonst musst Du noch den Schalter wechseln oder umlöten. Alles zu kompliziert. 

 

 

Edith sagt: Ach was, einfach mal probieren. Dem Schalter ist es ja egal, ob da Gleichstrom oder Wechselstrom ankommt. Versuch macht kluch! 

Edited by DocMed
  • Like 1
Link to post
Share on other sites

Nabend in die Runde,

 

Ich hab mal eine Frage zum Kabelquerschnitt.

Das 'lange' grüne Kabel an meiner Px befindet sich in Auflösung.

Eine Teilsanierung wäre m.E. nicht sinnvoll, also wollte ich von der CDI zum Zündschloss ein

Ersatzkabel ziehen.

Ich hab hier noch 'KfZ-Kabel' aber im Durchmesser 0,75 mm liegen.

Das kommt mir gfs etwas zu dünn vor.

Reicht das aus, oder sollte ich besser einen größeren Querschnitt wählen ?

 

Danke für die kommenden Antworten.

Doktor F

Link to post
Share on other sites
vor 26 Minuten hat DoktorF folgendes von sich gegeben:

Nabend in die Runde,

 

Ich hab mal eine Frage zum Kabelquerschnitt.

Das 'lange' grüne Kabel an meiner Px befindet sich in Auflösung.

Eine Teilsanierung wäre m.E. nicht sinnvoll, also wollte ich von der CDI zum Zündschloss ein

Ersatzkabel ziehen.

Ich hab hier noch 'KfZ-Kabel' aber im Durchmesser 0,75 mm liegen.

Das kommt mir gfs etwas zu dünn vor.

Reicht das aus, oder sollte ich besser einen größeren Querschnitt wählen ?

 

Danke für die kommenden Antworten.

Doktor F

Hatte mal gleiches Problem,  hab 1,0 mm2 eingebaut,  hält seit Jahren 

Edited by spondy
Link to post
Share on other sites

Moin. 

Hab nen Grabor Lichtschalter (Schließer), der an meine motovespa T5 kommt. Mache gerade nen Batterie Umbau und komme mit den Kabeln, die an die Kombi Steckleiste kommen, nicht klar.

Habe dort

- Schwarz = Masse ✔️

- grau 

-lila 

- schwarz/gelb (Standlicht) ✔️ fällt weg

-rosa

-gelb separat = Hupe ✔️

 

Wie schließe ich grau, lila und rosa an? Bzw was ist was? 

 

Steige nicht mehr durch, da der Kabelbaum ursprünglich für mit Schnarre und mit ganz anderem Schalter war....der alte Schalter hatte auch keinen An/Aus Schalter sondern nur Fern/Abblendlicht. 

 

:-) Danke  

 

Edited by Elbratte
Link to post
Share on other sites

grau ist zuleitung zum Lichtschalter

lila Fernlicht(kontrolle) zum Tacho

schwarzgelb bringt strom zum Rücklicht und zur Tachobeleuchtung

 

Rita

  • Thanks 1
Link to post
Share on other sites
vor 14 Stunden hat Rita folgendes von sich gegeben:

grau ist zuleitung zum Lichtschalter

lila Fernlicht(kontrolle) zum Tacho

schwarzgelb bringt strom zum Rücklicht und zur Tachobeleuchtung

 

Rita

Ach ja, was ist denn dann rosa? Gleichstrom Zufuhr für das Standlicht? 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.