Jump to content

Nur mal schnell 'ne Elektrikfrage.....


T5Pien
 Share

Recommended Posts

An rot (am lenker) bzw rt/ws (an der klemmleiste) liegen ganz normal 12V DC an (gg Masse). - geschaltet im Takt -

Was ich nicht verstehe ist, dass die Kontroll-Leuchte an rt und gr angeschlossen ist. Beim alten Tacho war es rt und sw - das macht ja auch Sinn!

 

 

Offensichtlich hast Du den DC-Blinkgeber (+PL) samt Bakterie.

Link to comment
Share on other sites

Hab da auch ma ne Frage und zwar - kann ich das grüne Lusso ohne Batterie Blinkrelais gegen ein lastunabhängiges tauschen? Hat auch nur drei Anschlüsse.

Hintergrund is das ich nur Lenkerendenblinker fahren möchte und zum Tüv Hauben mit Blinker. Weiter is oder wird das Elektrogedöns untem Tank verbaut.

Edit wenn der Tüv es nich abnehmen sollte aber darum gehts ja nicht ;-)

Edited by Locke82
Link to comment
Share on other sites

Hab da auch ma ne Frage und zwar - kann ich das grüne Lusso ohne Batterie Blinkrelais gegen ein lastunabhängiges tauschen? Hat auch nur drei Anschlüsse.

Hintergrund is das ich nur Lenkerendenblinker fahren möchte und zum Tüv Hauben mit Blinker. Weiter is oder wird das Elektrogedöns untem Tank verbaut.

Edit wenn der Tüv es nich abnehmen sollte aber darum gehts ja nicht ;-)

 

  • grünes Relais = AC-Blinker
  • lastunabh. = DC-LED-Blinker z.B.

 

Wenn´s AC bleiben soll, kann das gn Relais bleiben:

post-24082-0-22584300-1379018531_thumb.p

Link to comment
Share on other sites

 

 

Wenn´s AC bleiben soll, kann das gn Relais bleiben:

Das glaube ich nicht; zumindest wäre mir das ganz neu! :dontgetit:

 

Edit: Ein Bimetallrelais würde so in der Schaltung wahrscheinlich funktionieren, aber das elektronische

von der Lusso (erkennbar an dem grünen Gehäuse, s. Bild in #330) glaube ich eher nicht. 

 

Edited by Don
Link to comment
Share on other sites

Moin, was kann an einer Gleichstromhupe kaputt gehen? Die hier ist aus einer P80X (mit Batterie Bj.82).  Andere Hupen funktionieren mit der Verdrahtung. Es muss also an der Hupe liegen.

 

 

  • Der Selbstunterbrecherkontakt kann sich abnutzen => Abstand nachstellen
  • Oder bei falscher Einstellung kann die Spule abbrennen.
Link to comment
Share on other sites

Ich suche nen Schaltplan für meine 200er ME. Mit der Suche komme ich nicht weiter.

Zudem bin ich auf def Suche nach dem Sinn des Bauteils das vorne an der Gabel verbaut ist. Das kann ich an keiner meiner PXen so finden kann. Die Funktionen ist mir schleierhaft. Es ist rot und mit einer Schelle an der Gabel befestigt. 4 Kabel kommen aus dem vergossenen Teil.

Link to comment
Share on other sites

Ah o.k. Dann könnte es an diesem ASE liegen, dass mein E-Starter nicht mehr funktionierte.

 

Ich habe das rosa Kabel von dem Kupplungstaster jetzt direkt mit dem rosa Kabel das zum Starterrelais führt verbunden. Und siehe da, der E-Starter macht wieder was er soll. Allerdings hab ich dann scheinbar die Schutzfunktion verloren. Wie ist denn das ASE korrekt angeschlossen? Irgendwie bekomme ich das nicht mehr auf die Kette.

 

@ barnie: Nen Schaltplan für die PX FL (Millenium Edition) hast du nicht zufällig?

Link to comment
Share on other sites

  • 2 weeks later...

Servus, ich möchte bei meiner PX alt mit Batterie die Schalter vom Licht und Blinker gegen die Schalter von ner Lusso tauschen. Ich habe die Schalter auch schon da, jetzt dachte ich mir das dass schon bestimmt wer gemacht hat und mir sagen kann was für Kabel für welche stehen! Also welche neuen  ich anstatt der alten anstecken muss???

 

Danke

:cheers:

Link to comment
Share on other sites

hat jemand einen tip, wie man extrem dünne kabel ( hier motogadget ) mit einen kabelbaum (da haben die kabel 1,5 und 0,75 qmm ) verbindet ,  - so dünne kabel wie an diesem tacho hab  ich selten gesehen.

 

 

Yo, Cu ist teuer geworden! :-D

 

 

Wenn Aderendhülsen zu fummelig sind, kann auch quick&dirty ein Flach-/Rundstecker/buchse drangelötet werden.

 

Die Kabelmasse spielt bei Vibs keine Rolle.

Übrigends auch bei Kellermann-Blinker etc. zu sehen.

  • Like 1
Link to comment
Share on other sites

 

Hallo,

meine px alt hat auf dem tacho eine anzeigeleuchte für die nullstellung von den gängen, dazu ist an der schaltraste ein schalter angebracht.

der schalter ist kaputt und ich habe auch momentan keine lust einen neuen zu kaufen.

 

kann ich also die zwei kabel an tacho/schalter einfach abisolieren, oder muss ich da irgendwas am kabelbaum umstellen?

 

gruß vespavi

Link to comment
Share on other sites

 

 

Hallo,

meine px alt hat auf dem tacho eine anzeigeleuchte für die nullstellung von den gängen, dazu ist an der schaltraste ein schalter angebracht.

der schalter ist kaputt und ich habe auch momentan keine lust einen neuen zu kaufen.

 

kann ich also die zwei kabel an tacho/schalter einfach abisolieren, oder muss ich da irgendwas am kabelbaum umstellen?

 

gruß vespavi

 

 

 

Besonders das stromführende gut gg Masse isolieren.

Nix weiter umstellen.

Link to comment
Share on other sites

  • Käppten changed the title to Die verdammte Hupe will nicht bei einer PX80
  • thisnotes4u pinned this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.