Jump to content

Nur mal schnell 'ne Elektrikfrage.....


Recommended Posts

  • Replies 4.2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Farben sind korrekt gelistet bis auf ‚lila‘ das ist bei dem Modell ‚grau‘   @Kelle bei 10.000 UpM hast Du deutlich über 100V an der Lichtmaschine. Wenn Dir dann der Spannungsregler wegfliegt

Die SIP-AC- und DC-Zündungen verwenden den gleichen VAPE-Stator. - AC => ein Generatorspulenende auf Masse, ein Spulenende am AC-Regler - DC => beide Generatorspulenenden massefrei am

Sobald mein GSF-Suchtool irgendwas mit "EkelLeckTrick" findet krieg ich ne Mehl.

Posted Images

Am ‎27‎.‎03‎.‎2020 um 23:33 hat maxmarra folgendes von sich gegeben:

Servus zusammen, meine Fassung von der PX alt Tacho Beleuchtung macht Kurzschluss - wo gibt es denn diese Metallfassung ? Beim SC/IP finde ich die irgendwie nicht. Danke und Grüße Max

ich kann Dir eine originale schicken

 

Rita

Link to post
Share on other sites
Am 27.3.2020 um 04:56 hat T.E.D folgendes von sich gegeben:

Moin Moin, also ich habe den originalen Gleichrichter mit dem Kombisteckerverbaut. Dieser passt ja nur in einer Position.

 

Ich werde den Tip mit der Einstellschraube mal verfolgen und euch berichten. :-)

LG

Hallo nochmal, habe den Gleichrichter getauscht und die Einstellschrauben beider Hupen gedreht. 
Hat sich nichts getan. 

Mit dem getauschten Gleichrichter geht die PX Alt Hupe auch! 
Denkt ihr das beide Hupen ein an der Pfanne haben können oder ist es eher unwahrscheinlich? 

LG

 

Link to post
Share on other sites

Hallo Zusammen,

 

hat hier Jemand mal eine Motogadget MUnit verbaut?!

Ich tu mich mit meiner Elektrik gerade schwer...

Ich finde leider nichts, wo die Funktion des Vespas Spannungsregler genauestens erklärt ist...

Es handelt sich um eine P200E mit Batterie Bj 83.

Anbei ein Bild was von der Zündgrundplatte kommt.

Der Anschluss der CDI ist mir klar, auch mit dem Kill am Zündschloss.

Für mich stellt sich die Frage, mit welchen Abgang ich am Spannungsregler zur MUnit + gehe oder ob ich von der Batterie zur MUnit gehe.

Gelesen habe ich, dass gelbe G und violette Kabel A, den Regler mit Strom versorgt.

Rot von der Zündgrundplatte lädt dann die Batterie?!

Grau also B+ soll anscheint geregelte Gleichspannung sein, die die MUnit ja auch bräuchte.

Wenn die Zündung aus ist, muss die MUnit von der Batterie weiterhin versorgt werden.

Mal eben ankicken und messen ist leider nicht, da alles in meinem 3qm großen Keller steht.

Einen Schaltplan hatte ich von hier VespaPXmBlinkerBatterieInnen.gif

Achja die Adern und CDI werden ausgetauscht.

 

Danke euch!

 

35C3BE90-0FF5-4FEA-AE6F-B956DD996E37.jpeg

4659137E-E317-4468-947C-C0647F9ED875.jpeg

54E92B50-EB83-4E15-AF7E-5138C1D7207B.jpeg

44D130F0-C81E-4120-A80E-ED292F223D45.jpeg

Link to post
Share on other sites
vor 13 Stunden hat T5Rainer folgendes von sich gegeben:

Regler-Prinzip: KLICK

 

Laut Plan will die M-Unit

- abgesichertes Batterie-Plus (rechts unten)

und

- vom Zündschloß geschaltetes Plus (links unten)

 

Vielen Dank!

Schaue ich mir nachher in Ruhe an.

 

LG Dejan

Link to post
Share on other sites

Moin

ich wollte gestern neue Kabel an die Zündgrundplatte löten

5 Kabel Lusso steht 5b drauf 

ich habe zwei Stück liegen 

die eine hat schon neue Kabel in der falschen Farbe verpasst bekommen

Bei der anderen kommen 6 Kabel raus statt dem blauen gehen 2 braune an den weißen Stecker

hat das so schon jemand gesehen

kabel sehen original zerfallen aus und die Lötpunkte sind aber anders als bei der mit 5 Kabeln 

stell nacher Bild ein

christian

Link to post
Share on other sites
vor 2 Minuten hat ChrissHH folgendes von sich gegeben:

Gab es das Original oder ist das gefrikkelt

was?

 

PK-ZGPn hatten ein zweites grünes Kabel (das Killkabel) an der Erregerspule auf der ZGP verlötet. => 6 Kabel kommen von der ZGP heraus.

Link to post
Share on other sites
vor einer Stunde hat ChrissHH folgendes von sich gegeben:

Bei der anderen kommen 6 Kabel raus statt dem blauen gehen 2 braune an den weißen Stecker

Das könnte möglw. eine auf "massefreie Generatorspulen" umgebaute ZGP sein.

 

Sowas gibt's von z.B. BGM auch out of the box: KLICK

 

B.t.w.: Texte mit Satzzeichen lesen sich leichter. :whistling:

Edited by T5Rainer
Link to post
Share on other sites

Hallo,

ich bau mir gerad ne 177er auf. Von den Teilen passt nix zueinander. Frage: Welchen Kabelbaum würdet Ihr nehmen?

Folgende Teile werden verbaut:

Rahmen neu (LML), Schauglas Öl geschlossen

150er Motor (mit 177er BGM) PX alt ohne Getrenntschmierung

Kein Anlasser

Blinker ja

Batterie nicht erwünscht

Lenker (inklusive Schalter) von einer Millinium 08 mit Scheibenbremse

 

Bin gespannt auf Eure Antworten

 

Gruß

Michael

Link to post
Share on other sites
vor 26 Minuten hat ChrissHH folgendes von sich gegeben:

Hier sieht man die Drei Kabel am weißen Stecker

sorry, kenne ich so nicht.

 

vor 26 Minuten hat ChrissHH folgendes von sich gegeben:

wofür sind denn normalerweise der blaue und der schwarze.

normalerweise:

- blau = Ende der in Reihe geschalteten, auf Masse liegenden Generatorspulen

- schwarz = Masse

 

Link to post
Share on other sites

ich wird dir helfen... :drool:

 

hab das nun schon 2mal gemacht... Ne PX (einmal Lusso ganz alt 84', Lusso/Arco etwas jünger, so 94', beides Schweiz) in ne LML Wohnung umgezogen...

 

 

aber, wenn ich dir helfen soll, dann gib bitte alle (ALLE schrei* ) Daten bekannt von den PX "Altwohnung(en)"

 

BJ, Präfix, Eigenheiten, mach Fotos... 

 

cheers

Link to post
Share on other sites
Am 31.3.2020 um 15:57 hat DocMichele folgendes von sich gegeben:

Hallo,

ich bau mir gerad ne 177er auf. Von den Teilen passt nix zueinander. Frage: Welchen Kabelbaum würdet Ihr nehmen?

Folgende Teile werden verbaut:

Rahmen neu (LML), Schauglas Öl geschlossen

150er Motor (mit 177er BGM) PX alt ohne Getrenntschmierung

Kein Anlasser

Blinker ja

Batterie nicht erwünscht

Lenker (inklusive Schalter) von einer Millinium 08 mit Scheibenbremse

 

Bin gespannt auf Eure Antworten

 

Gruß

Michael

Würde nen Lussokabelbaum ohne Batterie nehmen. Welche Zündung hast du verbaut? 5 Kabel Orginal?

Der Lussokabelbaum passt halt zum Lenk/Zündschloß und deinen Schaltern am Lenker, dann müsste man nur den Lenkkopf selbst verkabeln.

Link to post
Share on other sites
  • Käppten changed the title to Die verdammte Hupe will nicht bei einer PX80

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.