Jump to content

Nur mal schnell 'ne Elektrikfrage.....


T5Pien
 Share

Recommended Posts

Ah, sorry.

Ist ne P200E von 81

Aber der Regler hat nur vier Pole, also wirklich nur die wo Kabel zu sehen sind.

Die anderen beiden sind unbelegt.

Ich überlege mir einen 5-poligen Regler zuzulegen, habe aber die Befürchtung das die Lima nicht genug Leistung liefert

Link to comment
Share on other sites

welche Kabelfarben kommen aus der Lima...

4 Pol Regler (sofern in Ordnung sind gesucht....)

knips mal Dein Zündschloß

oder schick mir mal per PN die vollständige Fahrgestellnummer

 

Rita

Link to comment
Share on other sites

Ah, sorry.

Ist ne P200E von 81

Aber der Regler hat nur vier Pole, also wirklich nur die wo Kabel zu sehen sind.

Die anderen beiden sind unbelegt.

Ich überlege mir einen 5-poligen Regler zuzulegen, habe aber die Befürchtung das die Lima nicht genug Leistung liefert.

Und unbelegt bedeutet hier auch, da sind keine freien Stecker!

Link to comment
Share on other sites

vor 10 Minuten hat Rita folgendes von sich gegeben:

welche Kabelfarben kommen aus der Lima...

4 Pol Regler (sofern in Ordnung sind gesucht....)

knips mal Dein Zündschloß

oder schick mir mal per PN die vollständige Fahrgestellnummer

 

Rita

Zündschloss ist schon Recht mitgenommen und die Kabel sind an der Spule neu gemacht

IMG_20210420_221350.jpg

IMG_20210420_221223.jpg

Link to comment
Share on other sites

Ich hab im neuen Kabelbaum ein Massekabel mit Stecker welcher wohl für den Regler gedacht ist.

Im alten Kabelbaum ging stattdessen auch ein Massekabel an die Außenverschlüsse der Backen und da fehlt mir jetzt eins.

Ist aber meiner Meinung nach eh überflüssig

Link to comment
Share on other sites

für außenverschluß kannste 20cm Kabel nehmen ...an beide Enden eine Öse...

und dann r. und l. verbinden

 

hat das Zündschloß 4 oder 8 anschlüsse??

auflisten welche Kabel von der Zündgrundplatte ins Kabelkästchen kommen

wo bist Du daheim ??

 

Rita

Link to comment
Share on other sites

Ja, hatte heute früh auch die Eingebung das die Innenseite der Lenkkopfabdeckung sinnvoller wäre.

Einer meiner Vorbesitzer hat im Lenker ordentlich gestrickt 

Kabelkästchen bekommt auch n Bild

IMG_20210421_073913.jpg

IMG_20210421_074027.jpg

Link to comment
Share on other sites

vor 23 Stunden hat Rita folgendes von sich gegeben:

für außenverschluß kannste 20cm Kabel nehmen ...an beide Enden eine Öse...

und dann r. und l. verbinden

 

hat das Zündschloß 4 oder 8 anschlüsse??

auflisten welche Kabel von der Zündgrundplatte ins Kabelkästchen kommen

wo bist Du daheim ??

 

Rita

Wohne übrigens in Bergisch Gladbach.

Und die Backen sind innen mit Masse verbunden. Warum das noch in den Kabelbaum ging ist mir ein Rätsel

Edited by Akiaki
Link to comment
Share on other sites

der Kabelstrang in deinen Fingern ist vom deutschen Kabelbaum PX alt mit Batterie und Parklicht.....

ich glaube, du versuchst völlig unpassende Brocken zu kombinieren...

 

Rita

Link to comment
Share on other sites

vor 21 Stunden hat Rita folgendes von sich gegeben:

der Kabelstrang in deinen Fingern ist vom deutschen Kabelbaum PX alt mit Batterie und Parklicht.....

ich glaube, du versuchst völlig unpassende Brocken zu kombinieren...

 

Rita

Aber Parklicht hat die Gute, Zündschlüssel nach links gedreht und abziehen.

Licht, Blinker, Bremslicht und Hupe funktionieren bei eingeschalteter Zündung.

Zuletzt hat die Elektrik leider nur ohne laufenden Motor funktioniert

Link to comment
Share on other sites

Hilfe!!!! Bin etwas ratlos. 

 

Und zwar hab ich diesen kabelbaum für ne my verbaut

Schaltplan_580347.thumb.jpg.1762448a8c0d06b044e3c0ecfb9baebc.jpg

 

Mein problem sind die kabel zu den vorderen blinkern. Nach links geht das blaue und das schwarze massekabel. Nach recht das braune und auch wieder ein schwarzes massekabel.  Aber für was ist das graue und das grün/schwarze mit den schwarzen steckern die in dem schutzschlauch mit nach rechts geht?????????? Was ist beim rechten blinker noch verbaut wo diese kabel gebraucht werden???

20210422_215209.thumb.jpg.1c399ea7ad994450e3df23fadd833e5d.jpg

 

:wacko:

Edited by Hoffi78
Link to comment
Share on other sites

Am 13.3.2021 um 21:15 hat Elbratte folgendes von sich gegeben:

Moin. 

Hab nen Grabor Lichtschalter (Schließer), der an meine motovespa T5 kommt. Mache gerade nen Batterie Umbau und komme mit den Kabeln, die an die Kombi Steckleiste kommen, nicht klar.

Habe dort

- Schwarz = Masse ✔️

- grau 

-lila 

- schwarz/gelb (Standlicht) ✔️ fällt weg

-rosa

-gelb separat = Hupe ✔️

 

Wie schließe ich grau, lila und rosa an? Bzw was ist was? 

 

Steige nicht mehr durch, da der Kabelbaum ursprünglich für mit Schnarre und mit ganz anderem Schalter war....der alte Schalter hatte auch keinen An/Aus Schalter sondern nur Fern/Abblendlicht. 

 

:-) Danke  

 

Falls es interessiert wie der Grabor Lichtschalter mit 10 Kabeln angeschlossen wird:

 

Nach langem Gesuche nun erledigt. 

*Das rosane vom Schalter geht auf gelb schwarz, welches das Rücklicht bedient. 

*Das gelb schwarze am Schalter ist funktionslos und kam raus (war evtl für Standlicht, Stadtlicht o.ä.)

*Die Tacho Beleuchtung hatte wegen eines Massefehlers gesponnen. Zwei Pins des Kabelstrangs vom Tacho waren vertauscht bzw. auf der Gegenseite am Klemmbrett andersrum belegt als es vorher war. Hab 100 mal drauf geguckt, aber nicht erkannt. Auch behoben. 

Edited by Elbratte
Link to comment
Share on other sites

falsch belegte  Pins in der Steckerleiste habe ich bei Kabelbäumen vom SIP schon mehrfach erlebt....

ist für einen laien schwer zu findender Fehler

 

Rita

  • Thanks 1
Link to comment
Share on other sites

Px200e bj87 mit batterie ohne elestart.

Folgendes Problem. 

Blinkkontrollleuchte blinkt sobald ich Zündschlüssel ein schalte.

Hupe funktioniert auch nicht und bremslicht blinkt im takt der blink Kontrolle mit.

Blinker und licht funktioniert aber normal. Kann es an der 

Batterie liegen. die ist nicht mehr die beste.

Oder blinkrelais?

 

 

Link to comment
Share on other sites

Moin. 

Sortiere gerade nen Haufen Teile. 

Hab hier ne Hupe oder ne Schnarre. 

An der Batterie tut sich nix. 

 

Ist das Ding defekt oder gar ne Schnarre?

 

 

IMG_20210425_180929.jpg

Edited by Elbratte
Link to comment
Share on other sites

Werd am Wochenende in meine PX Alt einen neuen Kabelbaum einziehen. 

 

Gibt es noch irgendwelche Teile die man provisorisch mit tauschen sollte/muss wenn ich den neuen Kabelbaum verbaue oder nur 1:1 austauschen?

 

 

Link to comment
Share on other sites

Kommt darauf an, welchen Kabelbaum du nimmst. Wenn es der originale ist (für ZGP mit 7 Kabeln) musst Du nix tauschen. 

 

Schaden kann es nicht, sich die Kabel der ZGP mal anzugucken und ggf zu erneuern. Die sind nach 35 bis 40 Jahren gerne marode. 

Link to comment
Share on other sites

vor 2 Stunden hat Elbratte folgendes von sich gegeben:

Kommt darauf an, welchen Kabelbaum du nimmst. Wenn es der originale ist (für ZGP mit 7 Kabeln) musst Du nix tauschen. 

 

Schaden kann es nicht, sich die Kabel der ZGP mal anzugucken und ggf zu erneuern. Die sind nach 35 bis 40 Jahren gerne marode. 

 

Ja, is der original für 7 polige von Kabel Schute. Die ZGP war schon bei Friedi und wurde revisioniert.

 

Dann werd ich das einfach mal 1:1 so durch tauschen

 

Link to comment
Share on other sites

Tacho war mal kurz tot?

 

am Wochenende ne Tour gefahren. Nach ner Pause dann bemerkt, dass Blinker nicht mehr gingen und Tachobeleuchtung und Benzinuhr nicht mehr wollten. Licht funktionierte.

Während der Fahrt nach 20km funktionierte wieder alles bis auf die Hupe:

 

Ist ne Lusse E Starter jedoch nun mit Motor ohne E-Starter. Elektrik nicht geändert (also mit Batterie). Sicherung 7,5A war durchgebrannt. Hätte nun erst mal auf ne Spule getippt die durchgebraten wäre, aber im Moment funktioniert alles wie es soll! Kennt das jemand?

Link to comment
Share on other sites

Am 23.4.2021 um 17:34 hat Hoffi78 folgendes von sich gegeben:

Hallo @Rita oder jemand anderer der mir helfen kann. Wie herum gehört der sip tacho in den kombistecker????

 

So?

20210423_173006.thumb.jpg.c838a5c527cdb9330c56eef6d8df4937.jpg

 

Oder so?

20210423_172936.thumb.jpg.306dc2a87320405e354e283396c1b1d5.jpg

 

Passt in beiden richtungen.

 

Bin ich der erste der zu blöd ist dafür, oder stand sonst noch niemand vor dem problem?????

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.