Jump to content

Nur mal schnell 'ne Elektrikfrage.....


T5Pien
 Share

Recommended Posts

vor 13 Minuten hat Fr4nk___89 folgendes von sich gegeben:

Könnte es mit dem Blinker Relais zusammen hängen ? 

Glaube kaum....

ich würd da mal durchmessen, ob überhaupt jeweils Strom ankommt.

meistens ist es ein fieser Massefehler - oder es kommt eben gar kein Strom an...

Edited by freerider13
Link to comment
Share on other sites

Hallo...mal wieder,

ich versuche gerade, den SIP Conversionsschalter (mit Taster für den SIP-Tacho) bei mir einzubauen. SIP sagt,

M = Kill

1 = Stromführendes Kabel (vom Regler) / Standlicht

4 = Weiß/scharzes Kabel vom Umschalter Sip Tacho

6 = Abblendlicht

7 = Fernlicht

8 = Hupe

 

Jetzt hatte ich bisher den Nachbauschalter der T4 drin. Den Kabelbaum hatte ich mir damals machen lassen:
grafik.thumb.png.54fdf216f5ca1b9fd8f5d49e6063fac2.png

 

Soll ich jetzt rot, blau, weißschwarz und rosa auf 1 legen? Dann wird es da aber eng. Wie mach ich das am besten?

 

grafik.thumb.png.9f1d2c4379808d564e0909bb2aab7e20.png

 

Danke für Eure Hilfe!

Link to comment
Share on other sites

Ich würde den Ast vom Lichtschalter in den  Lenkkopf zurrück ziehen und die vier Leitungen zusammen klemmen (Wago Typ 221 5-fach)

Nur eine Leitung geht dann zum Schalter.

Edited by hiro LRSC
  • Thanks 1
Link to comment
Share on other sites

vor einer Stunde hat Hoffi78 folgendes von sich gegeben:

Hallo, weiß jemand ob die mitsubishi benzinpumpe eine bestimmte einbaulage haben muss. Denke mal nicht, aber ich bin mir nicht sicher. 

661863153_Screenshot_20210414-213041_SamsungInternet.thumb.jpg.608b8d97d419c697bfb568a256485134.jpg

DANKE

 

Ich denke nicht. Habe sie im Winkel von 60 Grad verbaut - läuft.

Link to comment
Share on other sites

vor 6 Stunden hat Hoffi78 folgendes von sich gegeben:

@vesporus, ok danke. Hast du über relais geschaltet oder direkt am zündplus?

Mit Relais (und Sicherung) über den Lichtstrom. Klappt wirklich gut.

Edited by vesporus
Link to comment
Share on other sites

vor 2 Stunden hat vesporus folgendes von sich gegeben:

Mit Relais (und Sicherung) über den Lichtstrom. Klappt wirklich gut.

Nehm jetzt auch a relais her. Sicherung hab ich schon im zündplus und im batterieplus.

Link to comment
Share on other sites

Hab aus eigener Erfahrung festgestellt, daß es besser ist die Pumpe einzeln und unabhängig vom Rest abzusichern.

Hatte nen Kurzschluß im Lenker und dann bei defekter Sicherung auch keine Pumpe mehr!

Sonst hätte ich ohne Licht wenigstens noch heim fahren können!

 

Link to comment
Share on other sites

96er Lusso mit Batterie (und ehemals Blinkern): Kriegt der Scheinwerfer AC oder DC?

 

Bin von DC ausgegangen und hab den SIP-LED-Scheinwerfer verbaut.

Tut ganz gut, nach 1.5 Jahren Lockdown mal wieder ein Strobo zu sehen... :rotwerd:

 

Und ob der das lange mitmacht?

Link to comment
Share on other sites

Hast Du den GGBCM Regler? 

Dann kannst Du Licht auf Sense legen, also weiss am Zündschloss. 

Wie gut das läuft, weiss ich nicht, auf jeden Fall kannst Du da aber geschaltetes Plus von der Batterie abgreifen. 

Link to comment
Share on other sites

Oder einfach direkt am Regler umstecken?

Grau von G zusätzlich zu Rot/weiss (wird später weiss) auf C?

 

Dann sollte das Licht bei Schlüsselstellung « On » auch tun, ohne, dass der Motor läuft, richtig?

 

Edited by Arnelutschki
Link to comment
Share on other sites

Ich würde die Stromzufuhr zum Lichtschalter (wahrscheinlich grau am Lichtschalter) auf weiß vom Zündschloss legen. Dann hast Du nur das Licht zusätzlich über DC. 

 

 

Link to comment
Share on other sites

Total bizarr!

Hab jetzt mal testweise grau am Regler mit Rot-Weiss auf C gelegt, da liegen logischerweise dann 12 V Batteriespannung an bei Zündung an, Motor aus.

So weit so gut.

Und eigentlich dürfte es doch egal sein, wo genau ich grau an weiss (das ja früher irgendwann mal rot-weiss war) anlege :lookaround:

 

Dennoch geht das Licht nur, wenn der Motor läuft, dem Flackern nach zu urteilen weiterhin mit AC.

 

Komm da nicht durch, wo das seinen Saft herkriegt. :blink:


Muss das morgen mal ordentlich durchmessen, welche Rolle da der Tacho und diese ominöse Anlasserschutzschaltung spielen.

 

Alter, ich wollt doch bloss zum Spass mal einen Scheinwerfer tauschen! :aaalder:

Link to comment
Share on other sites

Hallöle.

Ich hab da ein Problem.

Ich hab einen 4-poligen Spannungsregler und finde nirgends nen Schaltplan dazu.

Für den Kabelbaum finde ich auch keine Belegung.

Ich hab nen neuen Kabelbaum eingezogen und jetzt das Problem den Regler einzubinden. Ich hab zwar ne Idee, aber bevor ich was kaputt mache frag ich lieber.

Kabel am Relais und am Regler hab ich geknipst um zu wissen wo was hingehört. Das lila Kabel geht zum Blinkerrelais und ist mit weiß in einem Stecker zusammengefasst, somit ist naheliegend, dass das Doppelkabel da ran gehört, an Relais und Regler

Da am Regler zwei mal gelb ist, gehören wohl die lilanen da ran, Strom ungeregelt von der Lima und geregelt ins Bordnetz und da kommt meine Frage:

Egal,welches wo gesteckt wird?

Das habe ich nämlich vorher nicht gecheckt

 

 

Screenshot_20210408-203518~2.png

IMG_20210419_190120.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.