Jump to content
cky2kkaiser

Kabelbaum - Lichtschalter V50

Recommended Posts

Oh sorry das wichtigste vergessen ja das müsste ein Rundlichtlenker vor bj. 67 sein wegen dem Schalt und Gasrohr und der der Schalter ist von der Primavera setze nachher mal ein Bild ein

Edited by Sinalco01

Share this post


Link to post

Je mehr Details, desto schneller die Fehlersuche:

- Lichtmaschine bzw. Zündgrundplatte: 3 Spulen/Unterbrecher oder 5Spulen/Unterbrecher?

- Anzahl der abgehenden Kabel und deren Farben

- Werkzeugfach in der linken Backe?

- Spannungsregler dort montiert?

- Leuchtmittel 6 V oder 12V?

- Bilux im Scheinwerfer und/oder zusätzliche Stadtlichtsoffitte?

....wäre zumindest für die Befragung meiner Glaskugel schon wichtig!

:-D bobcat

Share this post


Link to post

So hast natürlich recht hab die wichtigen Infos vergessen.

Irgendwie geht das mit der Enter taste nicht bei mir ?

Also erstmal zur ZGP, sie hat 3 Spulen / Unterbrecher also mit Kontakt Kabel kommen raus 1 Schwarzes, 1 Grünes, 1 Blaues, 1 Rotes, 1 Gelbes ( belegt für Lenkerenden Blinker ).

Unten am Kabelkasten kommen 1 grünes, 1 graues, 1 rotes, 1 gelbes, 2 blaue (sind zusammen ), 2 schwarze (sind zusammen ).

Habe grau am Rücklicht und Blau am Bremslicht angeschlossen und 1 mal Schwarz am Rücklicht.

Am Bremspedal kommen auch 1 schwarzes und 1 blaues Kabel an.

Oben am Lenkkopf kommen an 1 Schwarzes, 1 Gelbes das ja für die Blinker schon belegt ist 1 rotes und 1 grünes.

Der Scheinwerfer hat den P26S Sockel ( Weiß nicht ob das Umgangs sprachlich Bilux genannt wird ) und eine Soffitte für Standlicht des weiteren wollte ich eine Hupe (Schnarre ) haben ist auch schon montiert.

Er hat kein Werkzeugfach in der linken Backe und natürlich ich hab es am Anfang vergessen zu schreiben ist alles 6 Volt auch die Birnen.

Er hat auch kein Spannungsregler.

post-12977-0-82008100-1362087099_thumb.j Schalter von vorn

post-12977-0-98653000-1362087227_thumb.j Schalter von hinten

post-12977-0-70707600-1362087294_thumb.j das ist der Scheinwerfer von hinten

post-12977-0-79048600-1362087370_thumb.j da sieht man die Schnarre

post-12977-0-02982400-1362087440_thumb.j und hier zu guter letzt die Kabel vom Lenkkopf.

Ich hoffe ich hab nichts vergessen :-D ich hab nämlich hierfür 40 min gebraucht :rotwerd: Ich hoffe deine Glaskugel weiß alles :thumbsup:

Hab den Fehler gefunden Internet Explorer und Windows 8 funzen im GSF nicht richtig

Edited by Sinalco01

Share this post


Link to post

Wenn gelb an einer Spule hängt, so muß diese an einen Verbraucher oder kurzgeschlossen werden.

Evtl klappt´s dann auch mit der Helligkeit.

Ansonsten: congratulazione !

mir ist grad erst aufgefallen, dass gelb bei der spezial in ruhestellung (blinker aus) garnicht auf masse geht, sondern blind.

grün hingegen wird ja auf masse kurzgeschlossen um licht auszuschalten.

sind die beiden spulen nu unterschiedlich gebaut oder ist es letztlich egal?

gruß & gute nacht

-professor dr. grübezahl

Share this post


Link to post

Guten Morgen

Hat keiner einer Idee ?

Da kann man echt Zeit mit aufbringen an der Elektrik

Werde es nachher nochmal probieren vielleicht kann mir ja bis dahin einer weiter helfen :-D

Edited by Sinalco01

Share this post


Link to post

Auf den ersten Blick sieht das alles richtig aus, die Basis stimmt schon mal.

Ich empfehle, wegen des Rundlichtlenkers und dem damit verwendeten Schalter nicht den Schaltplan der V50Special/6V mit Lenkerendenblinkern als Vorlage zu verwenden, sondern den für die Primavera. Ich meine den hier:

http://www.vespa-servizio.de/125primaveraschaltplan02.php

Hier sieht man auch den Schalter und seine Belegung relativ deutlich.

Trotzdem an der Stelle noch mal Kabelfarben- und Klemmenzuordnung, weil doch kleine Änderungen zu beachten sind:

Anstelle der Bilux sind bei dir zwei getrennte Leuchtmittel vorhanden: die Soffitte und die Sockelflanschbirne P26S. Die müssen aber beide gleiche Leistungsaufnahme (15W) besitzen!. Und die Tachobeleuchtung fehlt halt.

- schwarz auf Klemme1

- grün vom Kabelkästchen auf Klemme 8

- Soffitte im Scheinwerfer (=Stadtlicht) auf Klemme 7

- Fahrscheinwerferbirne (P26S) auf Klemme 6

- rot auf Klemme M

- weiß auf Klemme 4

- Klemme 3 bleibt unbelegt und ist möglicherweise auch schaltungstechnisch gar nicht aktivierbar (kann man auf dem Bild nicht erkennen)

Die Schnarre musst du von Klemme 8 aus mit Phase versorgen, die Rückleitung muss dann auf Klemme 4.

Damit sind Schnarre und Licht wie original in Reihe geschaltet.

Bremslichtversorgung und Rücklicht sind noch original und richtig.

:thumbsup: bobcat

Share this post


Link to post

:wheeeha: Bobcat du bist der beste ganze 10 min mit Kabelschuhen befestigen hat es gedauert.

Also deine Erklärung war echt super tausend Dank funktioniert prima :thumbsup:

Muß natürlich auch sagen nach vorherigen 10 stunden am Kabelbaum fummeln hab ich die vier Kabel gut gekannt sie hatten auch schon Namenn lol :inlove:

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.