Jump to content

Lambretta-Vergaserabstimmung mit Breitband(lambda)sonde


gravedigger
 Share

Recommended Posts

Habt ja beide Recht. Eine 4.9er (am richtigen Controler) sollte IMMER im Heizbetrieb sein, der aber Temperatur geregelt ist. Drum kann es durchaus sein, dass die auch im TL "fett Strom zieht", abhängig davon, ob sie zuheizen muss, oder nicht.

Die richtige Temperatur benötigt sie, damit sie korrekt anzeigt.

Wenn man ohne Sondenheizung fährt ist das für die Haltbarkeit der Sonde erst mal sogar förderlich, wenngleich dann eben keine korrekten Werte dabei raus kommen.

"Kniffelig" ist bei denen theoretisch nur das Aufheizverhalten bei Kaltstart. Wird hier zu schnell zu viel geheizt, kann sie Wasserschlag bekommen und der Isolator reißen/brechen --> Sondentot.

Ist aber in dieser Anwendung eher unwahrscheinlich, da ich mal davon ausgehe, dass die mitgelieferten Controler da eher zurückhaltend sind (bzw. sein sollten). Denn Kaltstart will hier ja niemand abstimmen.

Zudem hat die Erfahrung gezeigt, dass man so eine 4.9er auch bei Kaltstart aus der -30°C konditionierten Klimakammer vor dem Start (mehrfach) voll vorheizen kann, ohne dass die kaputt gehen (und da reden wir von einer regelrechten Kondenswasser Dusche auf den Sondenkörper).

Wenn die also in unseren Anwendungen kaputt geht, dann eher mechanisch oder aufgrund des 2T-Öl Anteils.

 

Link to comment
Share on other sites

Posted (edited)
Am 26.4.2022 um 10:18 hat käthe 1963 folgendes von sich gegeben:

Bis jetzt 3500km bei mir .Also der sip Afr /Tacho Kram..

 Wie hast du den Tacho und Afr angeschlossen? Ac oder Batterie? 

Edited by Gorin
Link to comment
Share on other sites

Ich fahr sie am DC Ausgang der Overrev.. nach dem Aufheizen funktioniert der SIP Tacho und alles andere ohne Aussetzer. Ohne Batterie, ja..

  • Like 1
Link to comment
Share on other sites

Posted (edited)
Am 4.6.2022 um 18:44 hat Gorin folgendes von sich gegeben:

BCB5F645-F014-4A4E-BBA0-6C867D133ADA.thumb.jpeg.7c63a6e8dfda95f4d36e9357ed51b10a.jpeg
 

Die Schweißnaht der Mutter ist wohl nicht ganz dicht, kann das zu fehlerhaften Werten führen? 
 

 

Kann eine undichte Schweissnaht der Mutter falsche Werte liefern oder spielt das keine Rolle? 

Edited by Gorin
Link to comment
Share on other sites

vor 1 Stunde hat PXCop folgendes von sich gegeben:

Ich fahr sie am DC Ausgang der Overrev.. nach dem Aufheizen funktioniert der SIP Tacho und alles andere ohne Aussetzer. Ohne Batterie, ja..

Ok danke

Link to comment
Share on other sites

vor 2 Stunden hat light folgendes von sich gegeben:

zieh doch nochmal drüber mit dem wig apparillo

Leider niemand mit wig in der Nähe, dem ich zutraue die Naht dicht hinzubekommen. Hab die Mutter nicht hier einschweißen lassen. Kann man das auch anderweitig abdichten, bis ich die Möglichkeit habe das nochmal zu schweissen? 

Link to comment
Share on other sites

alles was du jetzt hinschmierst, musst du später zum schweissen wieder wegmachen...

 und es drückt ja von innen nach außen…

 

hast schon mal bei ebay kleinanzeigen „wig“ im umkreis von 20km versucht?

normal findet sich da schon jemand.

 

 

Link to comment
Share on other sites

vor 5 Stunden hat light folgendes von sich gegeben:

alles was du jetzt hinschmierst, musst du später zum schweissen wieder wegmachen...

 und es drückt ja von innen nach außen…

 

hast schon mal bei ebay kleinanzeigen „wig“ im umkreis von 20km versucht?

normal findet sich da schon jemand.

 

 

Wenn’s s nur von innen nach außen drückt, sollte es doch die Werte der lamdasonde nicht beeinflussen oder? 

Link to comment
Share on other sites

Die Liste hast Du doch 1:1 auf die 2 nachkomma Stelle genau abgetippt.

Warum soll die nicht stimmen?

 

Achtung, die Farbe der Pfeile weicht ab. Das könnte verwirren.

 

 

Link to comment
Share on other sites

Am 6.7.2022 um 21:26 hat GelbStich folgendes von sich gegeben:

Ich vergess immer wieder die dämlichen 2-Daggt AFR Werte und brauch mal was visuelles...

 

Stimmt die Grafik so?

2-stroke_Air-Fuel-Ratio_AFR_Lambda.thumb.jpg.496da0f41579466125a9dd34f8550af5.jpg

 

Moin,

Standgas und Teillast wäre mir zu fett.

 

  • Like 2
Link to comment
Share on other sites

vor einer Stunde hat marco/hamburg folgendes von sich gegeben:

Moin,

Standgas und Teillast wäre mir zu fett.

 


In welchen Wertebereich versuchst Du im Standgas und Teillastbereich zu kommen Marco ?

Link to comment
Share on other sites

Moin,

im Standgas und im Teillast in der Stadt um Lambda 1.

Fahre auch in der Stadt bis Lamda 1.1. z.B 30er Zone.

Teillastauf auf der BAB / Landstraße dann immer fetter je nach AGT bis 0,9.

Die Bereiche sind ja fliesend.

 

 

  • Like 1
Link to comment
Share on other sites

Posted (edited)
vor 47 Minuten hat marco/hamburg folgendes von sich gegeben:

Moin,

im Standgas und im Teillast in der Stadt um Lambda 1.

Fahre auch in der Stadt bis Lamda 1.1. z.B 30er Zone.

Teillastauf auf der BAB / Landstraße dann immer fetter je nach AGT bis 0,9.

Die Bereiche sind ja fliesend.

 

 

so würde ich das höchstens beim 4 takter fahren. und selbst da wäre es mir bei einer vor-kat karre zu mager.

 

zwedaggter eher von 13.5-14 im leerlauf bis 12.5-12.2 bei vollgas.

Edited by gravedigger
  • Thanks 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK