Jump to content

VM2 Lampe Unten - vom Wohnzimmer auf die Straße


Recommended Posts

  • Replies 144
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hallo Andreas, Motor ist schon draussen und liegt auf der Werkbank, ich denke der Vorbesitzer hat ihn genau so ausgebaut ... 41101 (Rohr mit Innengewinde) und 17101 (Silentgummi) sollte sich jetzt kom

Weiter gehts: Alle Teile gereinigt in der Reihenfolge Drahtbürste, Bremsenreiniger, Abwaschen mit Wasser und anschließend 2 h bei 70° in der heimischen Spülmaschine. Regierung war selbstverständlich a

Jörg, ich komme mit Alexa dann doch mal bei Dir vorbei und dann erklärst Du ihr das mal mit der Geschirrspülmaschine Mal im Ernst: Top und mit dem Pelox geht noch was.

Posted Images

  • 2 weeks later...

Weiter gehts:

Da der VM-Motor gerade in einem anderen Rahmen hängt, hat jetzt vorerst ein VB1 Motor in der VM Platz genommen.

Motor: Check!
Stossdämpfer/Feder hinten: Check!
Gabel inkl. Gabellager: Check!
Kotflügel: Check!
Seitenhauben: Check!

Auspuff: Check!

post-1394-0-88699900-1368691431_thumb.jp

 

Wo ich momenatn hänge, ist die Verkabelung des VB1 Motors mit dem restlichen original VM-Kabelbaum!?
Aussen hängt eine "CDI" samt Zündkerzenkabel (12V ?), aus dem Motor kommen 4 Kabel :blink:
Der Ausgang, aus dem bei der VM normalerweise das Zündkabel kommt, ist nicht belegt ...
 

Da der VB1 Motor (sehr gut) laufend ausgebaut wurde, hat das offensichtlich ordentlich funktioniert...

Ideen?

post-1394-0-35399700-1368691463_thumb.jp

post-1394-0-13039000-1368691462_thumb.jp

Edited by vespaoldies
Link to post
Share on other sites

Sieht so aus, als ob den jemand auf 12V umgestrickt hat..!?!

Entweder rüstest du das auf 6V zurück, oder du mußt die übrige Elektrik der VM auch auf 12V umbasteln. Anders hast du wahrscheinlich keine Chance, glaube ich...

Link to post
Share on other sites
  • 4 weeks later...
  • 2 weeks later...

Danke, passt!

Hat jemand einen Schaltplan einer VM2T zur Hand? Oder kann mir jemand ein Bild der Verkabelung am Motor/kabelbaum machen?!

Habe vom kabelbaum kommend grün, rot, gelb und weiß,

Vom Motor kommen grün, rot, gelb und schwarz.

Es gibt aber nur 2 Anschlüsse an diesem Bakelit-Teil, aussenliegende Zündspule sucht auch noch Anschluss...

Link to post
Share on other sites
  • 2 months later...

Motor läuft :-)

Kann mir jemand ein Bild eines verkabelten VM2 Lichtschalters posten? Hänge an der Verkabelung ...
Speziell auch die Schalterstellung in "Kill-Position", denke mir fehlt hier Kontakt.


Weiter eine Frage zur Schaltung: Ist es relevant, wie die Schaltzüge hinten angeschlossen werden, sprich vorne "oben" muss hinten nach "aussen" o.ä.?

Danke!

Link to post
Share on other sites

Danke Arndt fürs supporten!

post-1394-0-75398500-1378201433_thumb.jp

Kabelbelegung am Lichtschalter ist bis auf die Hupe und ein übriges Kabel (grün)???  soweit klar.

 

Wie und wo wird das Kabel von der Hupe am Schalter angeschlossen? Der Hupenknopf unterm Schalter hat für mich

keinen ersichtlichen Anschluss/Kontakt ... :dontgetit:

Link to post
Share on other sites

Danke Arndt fürs supporten!

attachicon.gif1174706_10201762012589049_1075723441_n.jpg

Kabelbelegung am Lichtschalter ist bis auf die Hupe und ein übriges Kabel (grün)???  soweit klar.

 

Wie und wo wird das Kabel von der Hupe am Schalter angeschlossen? Der Hupenknopf unterm Schalter hat für mich

keinen ersichtlichen Anschluss/Kontakt ... :dontgetit:

 

In die Lasche die vom Hupenknopf nach oben geht einklemmen und anlöten - am Besten in ausgebautem Zustand, sonst schmilzts :-)

 

G.

Link to post
Share on other sites

Gerhard, danke! gefunden ... :-)

Leider hab ich immer noch kein Licht,

außer dem Standlicht tut sich nichts ... :-/

Birne wechseln brachte auch nicht den ersehnten Erfolg.

Wer hat eine VM und kann mal ein Bild vom verkabelten Lichtschalter UND Fassung posten?

Link to post
Share on other sites
  • 2 months later...

Hab jetzt nach der Komplettierung der Gabel ein deutliches "Spiel" am Schwingenbolzen festgestellt, das sich beim

Einfedern durch ein klar vernehmbares "Klack" bemerkbar macht ...

Also alles nochmal auseinander :wacko:

Am Auge in der Schwinge hat sich über die Jahre der Bolzen wohl ins Material gefressen und aus dem kreisrunden Auge ein "Ei" gemacht,

siehe Bild. Ist mir natürlich anfangs nicht aufgefallen, hier wackelt der Bolzen jetzt beim Einfedern munter hin und her ... :censored:

attachicon.gifIMG_1966.jpg

attachicon.gifIMG_1967.jpg

Hat das jemand schonmal so gehabt? Wie wird das am einfachsten repariert?

Hab schon den Vorschlag bekommen, das mit einem Drehteil zu buchsen.

Kann ich aber nicht selber und kostet damit Zeit und Geld ...Alternativen?

Das Drehteil müsste in etwa so aussehen, der Bund wäre aber nicht unbedingt nötig:

attachicon.gifIMG_1968.jpg

Ich denke mit einem Stück Rohr o.ä. als Rohmaterial (Aussen 14 mm, Innen 12mm) könnte ich das so reparieren,

welches Material wäre hier angebracht? Stahl? Messing?

Hat jemand zufällig nen Anbieter zur Hand, der etwas in die Richtung liefern kann (Rohre, Buchsen o.ä. ...)

Edith: Bin hier fündig geworden, werde berichten :satisfied:

Super

 

Hat mir auch geholfen

War bei meiner VBB das selbe

Link to post
Share on other sites

Vor allem Gibt's die Bundbuchsen und Zylinderbuchsen bei fast jedem gut sortiertem Lager Fachgeschäft

Meine haben pro Stück ca. 1,5€ gekostet

Abmessung D14 d12 L6 hat sich da bewährt

Die 6mm länge muss man halt passend machen

Hab meine zusätzlich noch mit Loctide eingeklebt

Link to post
Share on other sites

Hallo Jörg,

ich überhole zur Zeit die Schwinge einer VGLA, die ja ähnlich zu deiner Schwinge aufgebaut ist.

Hab jetzt nach der Komplettierung der Gabel ein deutliches "Spiel" am Schwingenbolzen festgestellt, das sich beim
Einfedern durch ein klar vernehmbares "Klack" bemerkbar macht ...

Also alles nochmal auseinander :wacko:

Am Auge in der Schwinge hat sich über die Jahre der Bolzen wohl ins Material gefressen und aus dem kreisrunden Auge ein "Ei" gemacht,
siehe Bild. Ist mir natürlich anfangs nicht aufgefallen, hier wackelt der Bolzen jetzt beim Einfedern munter hin und her ... :censored:

attachicon.gifIMG_1966.jpg

attachicon.gifIMG_1967.jpg

Hat das jemand schonmal so gehabt? Wie wird das am einfachsten repariert?
Hab schon den Vorschlag bekommen, das mit einem Drehteil zu buchsen.
Kann ich aber nicht selber und kostet damit Zeit und Geld ...Alternativen?

Das Drehteil müsste in etwa so aussehen, der Bund wäre aber nicht unbedingt nötig:
attachicon.gifIMG_1968.jpg

Ich denke mit einem Stück Rohr o.ä. als Rohmaterial (Aussen 14 mm, Innen 12mm) könnte ich das so reparieren,
welches Material wäre hier angebracht? Stahl? Messing?

Hat jemand zufällig nen Anbieter zur Hand, der etwas in die Richtung liefern kann (Rohre, Buchsen o.ä. ...)


Edith: Bin hier fündig geworden, werde berichten :satisfied:

 

Habe jetzt mal den neuen Schwingenbolzen in das Auge gesteckt und festgestellt, dass dieser minimal Spiel hat, sprich ich kann ihn minimal hin und herbewegen. Der alte Schwingenbolzen ist an dieser Stelle auch eingelaufen.

 

 

Die passende Buchse kam am Wochenende schon per Post!
Aussen 14, Innen 12 mm. Höhe hab ich passend eingekürzt ...

attachicon.gifIMG_2044.JPG

Auge auf 14 mm aufgebohrt und alles wieder mit der Buchse zusammengeschraubt, sitzt jetzt wieder schön stramm.
Auf dem Bild kurz vor dem Festschrauben, die Buchse zieht es anschliessend noch sauber rein :satisfied:

attachicon.gifIMG_2045.JPG

 

Ich nehme an die bestellte Buchse ist aus Sinterbronze?

Mir ist leider nicht ganz klar wie du an dieser Stelle die Bohrung gesetzt hast. Die Bohrung muss ja von der Bremstrommelseite erfolgen.

Das Auge sitzt ja fast ganz am Rand, wo die Fläche ja den Schwingenbolzen kontert.

Bei mir ist der Abstand vom Auge zum Rand <1mm, so dass es schwierig wird, dort einen Bohrer zu zentrieren.

Oder konnest du in deinem Fall die Bohrung setzten, da diese Stelle an deiner Schwinge ausgebrochen war?

Mit welcher Bohrmaschine und welchem Bohrer sollte man dort bohren, damit die Bohrung hinreichend genau wird?

 

Wie sieht es mit dem Bolzen vom Federteller aus. Darf dieser Spiel aufweisen oder muss hier auch Null Spiel vorhanden sein?

 

Gruß,

.opti

Link to post
Share on other sites

Bilder dazu:

Kabel von der Zündung:

attachicon.gifIMG_3189.JPG

vom Kabelbaum:

 

attachicon.gifIMG_3190.JPG

Zündbox (12V???):

 

attachicon.gifIMG_3191.JPG

Licht vorne:

 

attachicon.gifIMG_3192.JPG

 

 

Neuer Versuch mit der Elektrik, leider hurt es immer noch  ... :repuke:

Aus dem Motor/Zündung kommend habe ich 4 Kabel rot gelb schwarz grün ...

Mit rot an die Zündspule habe ich Funken, gelb und grün ist mit gelb und grün vom Kabelbaum verbunden.

Schwarz habe ich mal auf die Karosserie/Masse gelegt (?)

Gelb geht über die Hupe zum Lichtschalter, Grün direkt zum Lichtschalter.

Das weisse Kabel hinten am Motor aus dem Kabelbaum führt direkt zur Fasssung Scheinwerfer vorne,

das rote zum Kabelstrang am Lichtschalter. Diese beiden Kabel sind aber am Motor noch nicht belegt ... siehe Bild.

Wie schliesse ich diese an?

Lt. VM Schaltplan müsste das weisse, welches zum Scheinwerfer geht, auf Masse gelegt werden. Hatte bei mir aber keinen Erfolg,

kann natürlich aber auch an der Kombination mit anderen "Fehlschaltungen" liegen ...

Sieht jemand sonst nen Fehler auf den ersten Blick?

 

Motor ist VB1, Kabelbaum VM, und der Anwender mit 2 Linken Händen in Sachen Elektrik ... :rotwerd:

 

 

 

Hier noch der Schaltplan einer VB1 und einer VM1. Mein Roller ist eine VM2 ...

 

 

post-1394-0-75295900-1384187023_thumb.jp

post-1394-0-42306200-1384187027_thumb.jp

Edited by vespaoldies
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.