Jump to content

Nur mal schnell 'ne Lambretta-Technikfrage


poppa
 Share

Recommended Posts

vor 1 Stunde hat Dirk Diggler folgendes von sich gegeben:

Lis150, umgerüstet auf 12 Volt BGM-Zündung (AC) mit BGM-Kabelbaum (keine Junctionbox), BGM-Zündgrundplatte, BGM-Spannungsregler und CEV-Birnenhalterung.

 

Die Karre springt auf den 2. Kick an und läuft. Ausschalten mit dem Zündschlüssel geht ebenfalls problemlos. 

CDI und Spannungsregler haben definitiv Masse und alle Kabel scheinen farbtechnisch richtig angeschlossen.

Aber es funktioniert egal in welcher Zündschlüsselstellung kein Ablend-/Fernlicht, kein Standlicht, kein Brems-/Rücklicht, keine Tachobeleuchtung und keine Schnarre.

 

Wie kann das sein, dass das Zündschloss (originales Zündschloss wurde gegen wahrscheinlich SIL-Fabrikat getauscht) so arbeitet, dass die Karre anspringt und auch auszuschalten ist, aber ansonsten alle anderen Verbraucher nicht funktionieren?

 

Ist ggf. das Zündschloss teilweise Fratze oder nicht mit den genannten Komponenten kompatibel? Oder passen die SIL-Kabelfarben nicht zu den Farbpunkten auf der CEV-Birnenhalterung und ich habe, trotz vermeintlich richtiger Steckplätze, doch falsch gesteckt?

 

Leider bin ich fürs Messen mit Multimeter zu blöd.

Ich teste das bei neu verlegtem Kabelbaum immer mit einer 12 V Batterie.

Dann muss die Karre auch nicht die ganze Zeit laufen.

Link to comment
Share on other sites

vor 4 Stunden hat Rollerbube folgendes von sich gegeben:

Genau das hatte ich auch mal. Hab mir einen Blöden gesucht. Fehler war das eingequetschte Kabel zum Rücklicht. Das hatte an der Stelle Masseschluss. Das ist irgendwie zwischen Rahmen und neuen CDI- Halter gekommen und wurde gequetscht. Bei Elektrik ist der Teufel ein Eichhörnchen.

Wäre froh, wenn es das gewesen wäre. Habe nach Prüfung nirgendwo ein gequetschtes Kabel oder ungewollten Masseschluss so weit sichtbar.

 

Und hier ist die CEV-Birnenhalterung.

 

 

20221120_142604.jpg

Edited by Dirk Diggler
Link to comment
Share on other sites

vor 4 Stunden hat clash1 folgendes von sich gegeben:

Ich teste das bei neu verlegtem Kabelbaum immer mit einer 12 V Batterie.

Dann muss die Karre auch nicht die ganze Zeit laufen.

Dann sollte man aber auf jeden Fall eine Sicherung dazwischen klemmen.

Sonst ist schnell mal eine Isolierung angeschmolzen.

Edited by schmando
Link to comment
Share on other sites

vor einer Stunde hat schmando folgendes von sich gegeben:

Dann sollte man aber auf jeden Fall eine Sicherung dazwischen klemmen.

Sonst ist schnell mal eine Isolierung angeschmolzen.

Natürlich und selbstverständlich.

Danke für die Ergänzung :thumbsup:

Link to comment
Share on other sites

vor 3 Stunden hat Dirk Diggler folgendes von sich gegeben:

Wäre froh, wenn es das gewesen wäre. Habe nach Prüfung nirgendwo ein gequetschtes Kabel oder ungewollten Masseschluss so weit sichtbar.

 

Und hier ist die CEV-Birnenhalterung.

 

 

20221120_142604.jpg

Da können ja nur die Brücken gebrochen sein.(Hatte ich übrigens auch schon mal) Das kann man optisch gut prüfen. Ansonsten kann da nichts kaputt sein. Außer man macht die Belegung falsch.

Link to comment
Share on other sites

Hiho. Muss ein M6 Gewinde am Block beim Maghousing reparieren. Das Gewinde, mit dem die ZGB verschraubt ist, auf ca. 11:00h Stellung. Da is echt wenig Fleisch. Hätte mal an Timesert gedacht. Schweissen mag ich mir echt ned antun. Was mein Ihr?

Edited by Scumandy
Link to comment
Share on other sites

vor 12 Stunden hat Dirk Diggler folgendes von sich gegeben:

Wäre froh, wenn es das gewesen wäre. Habe nach Prüfung nirgendwo ein gequetschtes Kabel oder ungewollten Masseschluss so weit sichtbar.

 

Und hier ist die CEV-Birnenhalterung.

 

 

20221120_142604.jpg

Hast du Masse angeschlossen? Also weiß? Das sehe ich hier nicht.

Ich denke aber da kommt nix am Schalter an.

Link to comment
Share on other sites

vor 7 Stunden hat Scumandy folgendes von sich gegeben:

Hiho. Muss ein M6 Gewinde am Block beim Maghousing reparieren. Das Gewinde, mit dem die ZGB verschraubt ist, auf ca. 11:00h Stellung. Da is echt wenig Fleisch. Hätte mal an Timesert gedacht. Schweissen mag ich mir echt ned antun. Was mein Ihr?

Timesert ist da super

  • Like 1
Link to comment
Share on other sites

vor 17 Stunden hat Dirk Diggler folgendes von sich gegeben:

Wäre froh, wenn es das gewesen wäre. Habe nach Prüfung nirgendwo ein gequetschtes Kabel oder ungewollten Masseschluss so weit sichtbar.

 

Und hier ist die CEV-Birnenhalterung.

 

 

 

Diggler, in deiner nähe wohnt doch der ein oder andere Rollerfahrer. Musst halt mal Bier spendieren und dir den Support in die Garage holen 

Link to comment
Share on other sites

HI. Es wird immer wieder eine Quelle für ordentliche Bremszug-Hüllen hier gepostet, ich finde aber grad den Link nicht. Ist eine Bude in DE die Züge aller Art anbietet und eben auch Hüllen, die nicht aus herkömlichen Runddraht sind, sondern aus flach gewalztem.

 

Hat wer den Link bitte?

Danke!

Link to comment
Share on other sites

vor 1 Stunde hat Scumandy folgendes von sich gegeben:

HI. Es wird immer wieder eine Quelle für ordentliche Bremszug-Hüllen hier gepostet, ich finde aber grad den Link nicht. Ist eine Bude in DE die Züge aller Art anbietet und eben auch Hüllen, die nicht aus herkömlichen Runddraht sind, sondern aus flach gewalztem.

 

Hat wer den Link bitte?

Danke!

Es könnte sein, dass Du Schreiber-Zweirad meinst.

  • Thanks 1
Link to comment
Share on other sites

Noch was möchte ich beichten. In geistiger Abwesenheit bin ich mit dem Drahtbürstenaufsatz am Akkuschrauber in den Lagersitz vom KuWe Lager Kettenseite rein gefahren. Z.T. hab ich jetzt einen Kreuszschliff, den ich lieber so im Zylinder sehe. Ja arsch, Lagersitz, jetzt auch die vierte Revision, was auch nicht unbedingt die Passung fördert. Welle-Füge-Nabe wäre sowieso pflicht, dazu ist das Lager ja mit der Abdeckplatte auch gesichert.


Soll ich da jetzt Bauchweh dabei habe? :whistling:

Link to comment
Share on other sites

vor 43 Minuten hat Scumandy folgendes von sich gegeben:

Noch was möchte ich beichten. In geistiger Abwesenheit bin ich mit dem Drahtbürstenaufsatz am Akkuschrauber in den Lagersitz vom KuWe Lager Kettenseite rein gefahren. Z.T. hab ich jetzt einen Kreuszschliff, den ich lieber so im Zylinder sehe. Ja arsch, Lagersitz, jetzt auch die vierte Revision, was auch nicht unbedingt die Passung fördert. Welle-Füge-Nabe wäre sowieso pflicht, dazu ist das Lager ja mit der Abdeckplatte auch gesichert.


Soll ich da jetzt Bauchweh dabei habe? :whistling:

Das kannst du dir doch selber beantworten. Das bisschen Drahtbürste verändert die Passung wohl kaum, es sei denn du hast da lange rein gehalten. 

Link to comment
Share on other sites

Am 22.11.2022 um 06:43 hat ace folgendes von sich gegeben:

Hast du Masse angeschlossen? Also weiß? Das sehe ich hier nicht.

Ich denke aber da kommt nix am Schalter an.

Das Massekabel ist auf dem Foto nicht gesteckt, war aber gesteckt. Einmal war Masse über das Massekabel am Scheinwerfer angeschlossen. Aus Verzweiflung habe ich das Massekabel dann versuchsweise an eine der beiden "Brücken" angeschlossen, die das Schalt- bzw. Gasrohr fixieren. Beides hat aber in Sachen "fehlendes Licht" nichts gebracht.

Link to comment
Share on other sites

Da das Zündschloss Einfluss )je nach Schalterstellung) nimmt auf Licht an/aus -> das Zündschloss ausschließen.

Also mal eben verkabeln, als gäbe es kein Morgen (Schloss).

 

Die Maßnahme reduziert das Geschlurre auf ein übersichtliches Minimalmaß. So schließt Du systematisch mal eine satte fernöstliche Casa-Fehlerquelle aus.

 

Danach gegebenenfalls wenn noch notwendig die ähnliche Ausschlusstechnik hinsichtlich Lichtschalter: vom Baum kommend direkt an das Birnenplus.

-> Vielleicht machst Du das ja gleich mal als erstes, bevor Du alternativ ankabelst, wie oben beschrieben.

Edited by M210
Link to comment
Share on other sites

vor 6 Stunden hat M210 folgendes von sich gegeben:

Da das Zündschloss Einfluss )je nach Schalterstellung) nimmt auf Licht an/aus -> das Zündschloss ausschließen.

Also mal eben verkabeln, als gäbe es kein Morgen (Schloss).

 

Die Maßnahme reduziert das Geschlurre auf ein übersichtliches Minimalmaß. So schließt Du systematisch mal eine satte fernöstliche Casa-Fehlerquelle aus.

 

Danach gegebenenfalls wenn noch notwendig die ähnliche Ausschlusstechnik hinsichtlich Lichtschalter: vom Baum kommend direkt an das Birnenplus.

-> Vielleicht machst Du das ja gleich mal als erstes, bevor Du alternativ ankabelst, wie oben beschrieben.

Habe ich gemacht und das Zündschloss komplett abgeklemmt. Licht geht trotzdem nicht.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK