Jump to content
mulin

Zündzeitpunkt falsch

Recommended Posts

Und die zwei, drei cm bekommst du nicht durch verdrehen der Ankerplatte ausgeglichen?

die zgp ist schon am anschlag, da geht leider nichts mehr. bei zgp 2 und 3 und lüra 3 funzt es ja auch :wacko:

Blitzpistole defekt/wackler? Solls ja auch mal geben

an meiner anderen karre mit vespatronic blitzt das teil zuverlässig. habe teilweise auch mehere durchgänge gemacht, denke daher nicht, dass die blitzpistole schuld ist.

Diesen Beitrag teilen


Link zum Beitrag

Na gut, Toleranzen gibt es ja. Möchte auch nicht ausschliessen, dass das mal 10-20 Grad ausmachen kann. Ist natürlich blöde, wenn sich das summiert. Das die Teile am Arsch sind würd ich so pauschal mal nicht sagen, wenn sich ein fester Zzp blitzen und der Zzp an sich auch durch verdrehen der Ankerplatte auch innerhalb der Möglichkeiten frei verschieben lässt.

Diesen Beitrag teilen


Link zum Beitrag

mal wieder hochgeholt - soll ich eine der zgp mal auffeilen und schauen, ob´s funzt? vorausgesetzt, die blitze ist in ordnung und ich bekomme durch das auffeilen die 17° hin, dann sollten das doch auch "echte" 17° sein, oder? manman... ich hasse die elektronik :wacko:

Diesen Beitrag teilen


Link zum Beitrag

Hole das aus eigenem Anlass nochmal hoch.

 

Originales HP4 lässt sich nicht einstellen. Motor läuft aber ZZP ca. 90 Grad daneben. Pinasco Rennwelle, 20er Konus.

 

Peripherie ist gut, neue originale ZGP und CDI, etc. Mit dem alten PK-LüRa funktioniert alles es perfekt, wollte nur das LüRa wechseln. Auch die Blitzlampe funzt.

 

Diesen Beitrag teilen


Link zum Beitrag
vor 30 Minuten schrieb Pimpertski:

Hole das aus eigenem Anlass nochmal hoch.

 

Originales HP4 lässt sich nicht einstellen. Motor läuft aber ZZP ca. 90 Grad daneben. Pinasco Rennwelle, 20er Konus.

 

Peripherie ist gut, neue originale ZGP und CDI, etc. Mit dem alten PK-LüRa funktioniert alles es perfekt, wollte nur das LüRa wechseln. Auch die Blitzlampe funzt.

 

 

90° daneben? denke nicht dass der dann laufen würde, schießt es aus dem Auspuff beim Gas geben? HP4 mit 2 Nuten erwischt und die falsche benutzt?

Diesen Beitrag teilen


Link zum Beitrag

Ne, ist ein original Piaggio-HP4 LüRa der PK mit 20er Konus und hat somit nur eine Nut.

 

Ich find es auch komisch, da er ja läuft. Dreht normal hoch im Stand beim Abblitzen, schießt nicht, verschluckt sich nicht. Fahren will ich so halt nicht unbedingt, bevor ich mit den Kolben schieße. Deshalb ist die Aussage „läuft“ eher subjektiv, da ich das nur aus dem Stand heraus beurteilen kann. Das Skurrile ist, dass mit dem Standard-LüRa alles funzt, ZZP optimal bei 18 Grad.

 

Warum bekomme ich keinen vernünftigen ZZP über die Markierungen angezeigt?

Bearbeitet von Pimpertski

Diesen Beitrag teilen


Link zum Beitrag

90° früher oder 90° später?

 

Mir ist mal beim Markierungen anbringen einen Fehler unterlaufen und dann war das auch weit daneben beim Blitzen. 

Diesen Beitrag teilen


Link zum Beitrag

Vor OT.

 

Die Markierung am Block war ja schon vom alten LüRa da. Mit der Gradscheibe den OT eingemessen, dann hab ich die 18 Grad vor OT am LüRa angetragen. Mir wäre jetzt nicht bewusst, wo ich da einen Denkfehler gemacht haben könnte. Kann natürlich nicht ausgeschlossen sein... ich komm aber nicht drauf, läuft ja im Standgas sauber und das wäre bei 90 Grad v.OT. wohl eher seltsam.

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag

Wenn man die 18Grad am Lüfter anzeichnet, muss die Markierung rechts von OT sein, da zuerst gefunkt und dann OTed werden soll. Am Gehäuse genau anders herum. Da das Gehäuse stehen bleibt.

Diesen Beitrag teilen


Link zum Beitrag

Du hast also bei Lüra in OT 18° im Uhrzeigersinn von der Markierung am Gehäuse entfernt einen Strich am Lüra gemacht? Das sollte passen.

 

Wenn dem so ist schau mal die Magnete der beiden Lüras von innen an. Gibt es Unterschiede relativ zur Nutposition? Dann könnte eines davon mit verdrehtem Konus neu vernietet worden sein.

Diesen Beitrag teilen


Link zum Beitrag

Grundplatte nacharbeitet hatte ich schon ein paar mal dass ich auf die 17 grad kam...

Da fehlten aber nur 5 grad dass ich da hinkam...

Bei 90grad denke ich auch dass definitiv das polrad mal neu genietet wurde und 90 grad verdreht wurde...

 

Aber mit 90 vor ot und nach ot kann der motor doch nicht gscheid laufen.. 

Lei dir mal ne andere blitze um sicher zu sein...

Deine methode zum blitzen ist richtig?

Wie bist du vorgegeangen?

 

Gruss luk

Diesen Beitrag teilen


Link zum Beitrag

So alles nochmal ganz in RUHE zusammengesteckt, ausgemessen und ordentlich markiert. Ich Depp hab die auf dem schwarzen LüRa-Kranz mit dunklem Edding angebrachten Markierungen beim Abblitzen einfach nicht gescheit gesehen und nur eine davon (wesentlich zu früh) im Stobolicht zuordnen können. Das war aber nicht die 17 Grad v. OT-Markierung. Das war der Fehler, der mir auffiel nachdem ich unter die Markierung etwas Kontrast mit hellem Kreppband gebracht habe. Läuft nun alles wie es soll. Danke für eure Hilfe, ist mir jetzt echt etwas peinlich...

  • Like 2

Diesen Beitrag teilen


Link zum Beitrag

Kein thema... iss uns allen passiert!

Wer nie schraubt , macht auch nie was falsch...:cool:

 

Luk

  • Like 2

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.