Jump to content

Recommended Posts

Danke!

Bei dem Moped soll zur Abwechslung aber alles original bleiben, da habe ich auf solche Experimente wenig lust..... klar, bei meinen "schnelleren" hab ich auch die Polini Teile drin und stimme das ab...... aber die soll wie gesagt einfach nur möglichst original bleiben.

Hat den niemand sowas rumfahren?

 

Gruß Fabi

Diesen Beitrag teilen


Link zum Beitrag

Servus,

ich bin auf der Suche nach den Kunstoffkapseln für die originalen Vario-Gewichte. Weiß jemand wo es diese zu kaufen gibt? Bräuchte 2Stück davon, gerne auch gebraucht.

attachicon.gif2015-12-06 20.57.03.jpg

 

Gruß Fabi

 

Vielleicht diese hier?

 

http://www.scooter-center.com/de/product/R25910/Kappen+fuer+Rollenkerne+PIAGGIO+17x135mm?meta=R25910*scd_ALL_de*s19366513125360*R25910*1*1*1*16

Diesen Beitrag teilen


Link zum Beitrag

Suche nen gebrauchten aber noch gut erhaltenen 43er Zylinder, 70 ccm (DR oder Polini) mit Kolben, Kopf und 10er Bolzendurchmesser.

Hat wer noch was rumliegen?

Danke

Diesen Beitrag teilen


Link zum Beitrag

Hab momentan ein Problem, was ich einfach nicht lösen kann.

Habe einen neuen Motor zusammen gebaut, der einfach nicht zünden will, jeweils schon 2 Geberspulen getestet, 2 Zündspulen und 2 Kondensatoren, die Kabel haben auch keinen Bruch, habe ich durchgemessen.

Wenn der Motor vor mir auf dem Tisch liegt, kann ich am Polrad drehen und es funkt rot ziemlich wild zwischen dem Kabel welches zur Zündspule geht und dem Motorgehäuse.

Sobald alles eingebaut ist und ich teste den Funken nach der Zündspule kommt nichts, wie gesagt, 2 Spulen getestet, mehrere Zündkabel, mehrere Stecker und mehrere Kerzen, in meinem vorigen Motorgehäuse lief die Zündung.

ich weiß mir keinen Rat mehr. Der Kontaktabstand des Fingers wurde auch mehrmals zwischen 0,3mm und 0,5mm verstellt.

Was ich merkwürdig fand, beim durchmessen hatte ich auf beiden Seiten des Finger Kontaktes Masseschluss, der von der Geberspule aus kommt, dachte mir, das ist Normal, weil dies bei 2 Geberspulen(eine war neu) der Fall war und ja ein funken zu Stande kam, richtig oder falsch?

Kann es vielleicht, daran liegen, dass das Gehäuse so schlecht gearbeitet ist, dass ein falscher ZZP zustande kommt?

 

 

vlg

Diesen Beitrag teilen


Link zum Beitrag

Hi! Ist der Kontakt denn uach neu? Wäre ja auch noch ne Fehlerquelle. Erst recht, wenn der Funken bislang rot statt gelb ist. Oder Du hast nen Massefehler, ich würde einfach nochmal Komponenten tauschen, ggf auch das Polrad selbst.

Diesen Beitrag teilen


Link zum Beitrag

Der Kontakt ist auch neu, könnte nochmal den alten einbauen und schauen was passiert.

Das merkwürdige ist, dass auf meinem alten Motor alles funktioniert hat, Kabel habe ich abgecheckt, kein Masseschluss, so ratlos war ich noch nie.

Diesen Beitrag teilen


Link zum Beitrag
Gast

Der Kontakt ist auch neu, könnte nochmal den alten einbauen und schauen was passiert.

Das merkwürdige ist, dass auf meinem alten Motor alles funktioniert hat, Kabel habe ich abgecheckt, kein Masseschluss, so ratlos war ich noch nie.

diese ratlosigkeit kenne ich leider als ich letztens einen "originalen" piaggio pick up beim scooter center bestellt hatte.:)

Diesen Beitrag teilen


Link zum Beitrag

Es liegt schon zu 100% an der Zündung, hab ja wie beschrieben keinen Funken und nicht nur das, ich finde auch einfach keinen Fehler, der daran Schuld sein könnte.

Zum verzweifeln, ich werde morgen nochmal alles auseinander nehmen und nochmal prüfen, kann ja nicht sein.

Ich berichte dann morgen nochmal was es Neues gibt oder auch nicht gibt.

Noch etwas, mein gianelli ori Power schleift an meiner Felge, hat das noch jemand ?

Diesen Beitrag teilen


Link zum Beitrag

Wenn mann 17 Zoll Felgen fährt hat man das Problem nicht mit dem Auspuff. Felgen sind zum ersten größer und zum zweiten schmaler als bei 16 Zoll Felgen. Musste da auch den Auspuff bearbeiten mir nem dicken Hammer

Diesen Beitrag teilen


Link zum Beitrag

Hallo,

ich brauche für mein 1978er Ciao Moped den Hupenschalter oder evtl auch nur das Gehäuse.

Dann noch einen Tacho mit Welle und Antrieb.

 

Hat einer von Euch sowas liegen?

 

VG

Frank

Diesen Beitrag teilen


Link zum Beitrag
Gast

hat jemand von euch schon mal den gianelli city power bei einer ciao verbaut wo die zündspule unten angeschraubt ist?

 

und weis jemand wo es schwinsattel decken zu kaufen gibt für die alten ciaos (die immer so gerne links einreisen wenn der schaumstoff zerbröselt ist)

Diesen Beitrag teilen


Link zum Beitrag

Hi! CIty power passt nicht bei Spule unten, du musst ein Distanzblech anfertigen oder noch besser die Spule unter einer der Seirenverkleidungsen unterbringen. Der Ori-Power passt übrigens bei Spule unten und 19 Zoll ohne jede Veränderung!

Diesen Beitrag teilen


Link zum Beitrag
Gast

Hi! CIty power passt nicht bei Spule unten, du musst ein Distanzblech anfertigen oder noch besser die Spule unter einer der Seirenverkleidungsen unterbringen. Der Ori-Power passt übrigens bei Spule unten und 19 Zoll ohne jede Veränderung!

ok danke ein bekannter hatte letztens gemeint er würde nicht passen und da die modelle keine ausschnitt am seitenblech für die spule haben wäre es eben ägerlich

 

danke dir

Diesen Beitrag teilen


Link zum Beitrag

Hi, Unter der Seite passt nicht wie bei originalen Spulen, weil der Rahmen keine Vertiefung für die Spule hat. Aber wenn du zB im rechten Seitenteil auch die Beule wie die der Kupplung hast, kannst du sie da rein packen mit nem Halteblech.

Diesen Beitrag teilen


Link zum Beitrag
Gast

habe eine erste serie mofa L "M7E1T" in teilen fast komplett mit papieren fur 200 euro zu verkaufen

meins

darmstadt

nur hier

Diesen Beitrag teilen


Link zum Beitrag

Ich hab hier von einem Bekannten ein Mofa SI stehen und er will unbedingt Blinker da dran haben. Gab es das original? Muss dann dafür die Lichtmaschine ersetzt werden? Oder einfach eine ULO Box rein?

 

Danke für etwas Erleuchtung!

 

:-)

 

d.

Diesen Beitrag teilen


Link zum Beitrag

Ich hab hier von einem Bekannten ein Mofa SI stehen und er will unbedingt Blinker da dran haben. Gab es das original? Muss dann dafür die Lichtmaschine ersetzt werden? Oder einfach eine ULO Box rein?

 

Danke für etwas Erleuchtung!

 

:-)

 

d.

lima mit 3 spulen...und relais...ulo box? batterie?

Diesen Beitrag teilen


Link zum Beitrag

ULO Box - ich glaube die gibt es sogar noch - war damals mal das Allheilmittel für Blinkernachrüstung. Komplettbox mit Gleichrichter, Gleichstromblinkrelais und Pufferakku(lein). Wurde in den Lichtstromkreis eingeschleift. Gab es aber mW nicht ausdrücklich für Piaggio, bin mir aber nicht mehr sicher.

 

Meinst du mit 3 Spulen Lima, dass eine solche rein muss (was ich befürchte), oder dass eine drin ist? Falls die nachgerüstet werden muss, von welchem Mofa/Moped wäre die passende?

 

Danke!

 

:-)

 

d.

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.