Jump to content

Nur mal schnell 'ne Oldie-Technikfrage


Recommended Posts

  • Replies 5.5k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

hab grad keine da, deshalb hab ichs mal schnell aufgemalt   Grüße J

Soweit ich weiss, war das Pflicht bei den Vespas ohne Blinker, damit man beim Rechtsabbiegen und Armraushalten nicht stehenbleibt...

@Arnelutschki Das Kuluritzel und die Grundplatte dürfen nicht die gleiche Höhe haben. Das Ritzel muss niedriger sein, sonst kann der Kraftschluss nicht getrennt werden, so ungefähr. Gruß

Posted Images

vor 9 Stunden hat Dirk Diggler folgendes von sich gegeben:

Das klingt ggf. tatsächlich danach, wie wenn der Benzinhahn in Reservestellung zu wenig Sprit durchlässt und eventuell in Reservestellung verdreckt ist. Dafür müsstest du den Benzinhahn ausbauen und entsprechend reinigen.

 

Für deine MFK-Prüfung sollte das egal sein. Mach halt den Tank vorher voll, so dass der Roller mit Benzinhahn in Normalstellung läuft.

Werde aus deiner Beschreibung nicht richtig schlau.

Wenn das sog. Fehlzündungen wären, dann ist das deutlich zu hören und knallt richtig.

Deine Beschreibung mit "täng, täng, täng" ist sehr ungenau und schwer zu deuten, wenn man das nicht selber hört.

Wenn es am Zylinderfuss ist, dann spricht das dort für eine Undichtigkeit. Könnte eine defekte Zylinderfussdichtung sein.

Da darf nichts rauslaufen und muss trocken sein. Was da rausläuft, kann nur Benzin-/Ölgemisch sein. 

 

Und dann hättest Du dort Falschluft und wäre schlecht. Die Kiste springt ggf. schlecht an, hat ggf. Leistungsverlust, ist laut und kann auch Fehlzündungen haben. Das kann anfänglich alles noch wenig sein und kann mit zunehmender Undichtigkeit immer schlechter werden.

 

Falls die Fussdichtung kaputt ist, muss du den Zylinder inkl. Zylinderkopf demontieren, alles reinigen und eine neue, passende Zylinderfussdichtung verbauen. 

 

Hallo die Prüfung ist geschafft und die Vespa nach 49 Jahren erstmal wieder legal auf der Strasse unterwegs.

 

Zu Punkt eins: vollgetankt und alles läuft, schau jetzt wie es bei Reserve wird, den Benzinhahn hab ich ja eigentlich rundumgereinigt und neue Dichtungen eingebaut etc....

 

Zu Punkt drei: werd ich machen.

 

Zu Punkt zwei: Ich versuch es jetzt noch einmal zu erklären, es sind keine Fehlzündungen sondern meines Erachtens einfach Zündungen. Also ich habe eine Primavera und bei allen anderen Vespa die ich so gelegentlich fahre ist es so, dass ich im Schiebebetrieb (also z.B. abwärts 4. Gang, kein Gas) gelegentlich (so alle 1-3 sec) eine Zündung höre (ich gehe mal davon aus, dass es eine Zündung ist).

 

Bei dieser Vespa ist es so, dass ich im Schiebebetrieb auch Zündungen höre, allerdings ist die Anzahl dieser so hoch und es tönt wie wenn ich im Stand das Standgas zu hoch einstelle. Schiebebetrieb, kein Gas. Im Stehen und mit Standgas aber tiefe Drehzahl). Wenn ich Gas gebe zieht sie dann an. Ich habe gestern mal die LLGS eine Vierteldrehung herausgeschraubt, vorerst keine Änderung. Vielleicht muss ich zuerst die richtigen Ausdrücke herausfingen, ob das jetzt Auspuffpatschen oder Zündungen sind oder was auch immer.

 

 

Link to post
Share on other sites

Meines Erachtens hat das doch nur mit der Höhe der Leelaufeinstellung zu tun, wie du ja selber schon bemerkt hast. Also Leerlauf niedriger = Patschen im Schiebebetrieb auch niedriger.

Probiers einfach, würde mich freuen , wenn es klappt.

Viel Spaß beim rollern.

  • Thanks 1
Link to post
Share on other sites
Hallo die Prüfung ist geschafft und die Vespa nach 49 Jahren erstmal wieder legal auf der Strasse unterwegs.
 
Zu Punkt eins: vollgetankt und alles läuft, schau jetzt wie es bei Reserve wird, den Benzinhahn hab ich ja eigentlich rundumgereinigt und neue Dichtungen eingebaut etc....
 
Zu Punkt drei: werd ich machen.
 
Zu Punkt zwei: Ich versuch es jetzt noch einmal zu erklären, es sind keine Fehlzündungen sondern meines Erachtens einfach Zündungen. Also ich habe eine Primavera und bei allen anderen Vespa die ich so gelegentlich fahre ist es so, dass ich im Schiebebetrieb (also z.B. abwärts 4. Gang, kein Gas) gelegentlich (so alle 1-3 sec) eine Zündung höre (ich gehe mal davon aus, dass es eine Zündung ist).
 
Bei dieser Vespa ist es so, dass ich im Schiebebetrieb auch Zündungen höre, allerdings ist die Anzahl dieser so hoch und es tönt wie wenn ich im Stand das Standgas zu hoch einstelle. Schiebebetrieb, kein Gas. Im Stehen und mit Standgas aber tiefe Drehzahl). Wenn ich Gas gebe zieht sie dann an. Ich habe gestern mal die LLGS eine Vierteldrehung herausgeschraubt, vorerst keine Änderung. Vielleicht muss ich zuerst die richtigen Ausdrücke herausfingen, ob das jetzt Auspuffpatschen oder Zündungen sind oder was auch immer.
 
 

Erst mal Glückwunsch zur bestandenen Abnahme!

Zu 1: brauchst nicht warten, kannst simulieren: Dreh bei vollem Tank auf Reserve und fahr. Säuft sie dann auch ab, dann ist wahrscheinlich unten dreck drin. Drehst wieder auf normal sollte sie schnell wieder anspringen.

Zu 3: hab jetzt nicht geschaut, was du genau verbaut hast. Aber allgemein: könnte sein, dass sie minimal zu heiss läuft und anfängt, in glühzündungen überzugehen. Ich würde dann die ND anschauen, ob die grad nen tacken zu klein ist oder ob der Wärmewert der Zündkerze eins zu hoch ist. (HD glaub ich nicht, sonst hättest auch im Standgas Probleme und es wäre viel heftiger...)

Jan


Gesendet von iPhone mit Tapatalk
  • Thanks 1
Link to post
Share on other sites
vor 2 Stunden hat matzmann folgendes von sich gegeben:

 

Natürlich gehören da Endhülsen drauf.

Nö... Es gibt nur 3 Endhülsen die auf die Bowdenzüge kommen und das sind die 3 hinterm Scheinwerfer, 2x Schaltung und Gas. Es geht um LF Oldie, nicht um V50.

Link to post
Share on other sites
vor 2 Stunden hat matzmann folgendes von sich gegeben:

Endhülsen

 

Gerade eben hat miles1 folgendes von sich gegeben:

Endhülsen

 

Bevor ihr euch noch unnötig weiter "streitet"...  

Nach meiner Definition sind Endhülsen die Abschlußkappen/Hülsen auf den konfektionierten Bowden.

Ich denke aber mal,es geht hier um die losen Anschlaghülsen...   ;-)   :cheers:

Link to post
Share on other sites

Hab grad heute einen TS-Lenker zusammengebaut und im Scheinwerfer kommt tatsächlich nix aufs von Natur aus verplombte Zugende, kann aber allenfalls vom Gegenhalter abhängen für andere Modelle.

 

Grad beim Gaszug kann das ein bisschen tricky sein kann, weil die durchgängigen (Anschlag-)Hülsen oft ab Werk drauf sind und man den Zug wegen beidseitiger Vernippelung nicht einfach rausziehen kann.

EE31831F-70A2-47B6-A71E-3C61F5011B44.thumb.jpeg.9aaa6b25d0948276d47c3ca39ef78690.jpeg

Da hilft nur aufschneiden/-sägen/-dremeln.

 

In den Lenkerenden, vor den Hebeln jedoch kommen für Vorderbremse und Kupplung diese Hülsen rein, um die Aussenzugenden in der Position zu halten, sonst flitzen die halt weg sobald man den Zug rauszieht und müssen dann erst wieder hingefummelt werden.

 

Link to post
Share on other sites

Das gleiche in gelb von Scooterhelp...

kann mir bitte jemand erklären, weshalb es bei der Bremse an Hebel diese Anschlaghülse braucht und beim Kupplungshebel nicht? 

 

Edit sagt, dass auf der Bremsenseite der Tonnennippel nicht eingezeichnet ist... das passt ja wohl sicher nicht....

 

08C9EC44-439E-44F9-8441-1707D2056230.jpeg

Edited by ptuser
Link to post
Share on other sites
vor 2 Stunden hat Arnelutschki folgendes von sich gegeben:

kann aber allenfalls vom Gegenhalter abhängen für andere Modelle.

 

Bei den Seilzughaltern aus Kunstoff,die bei den späteren Modellen,auch bei den SFs,zum Einsatz kamen,

werden keine Anschlaghülsen verbaut! Nur bei denen aus Stahl.

Die konfektionierten Gaszüge gab es deshalb in beiden Ausführungen.

Also Augen auf beim Gaszugkauf.  :-D

 

vor 33 Minuten hat matzmann folgendes von sich gegeben:

So siehts bei Rally/Sprint aus

 

Kupplungsseite Endhülse

Bremsseite Endhülse und Endkappe

 

Genauso wie bei PX Alt,und den SFs.  :cheers:

 

vor 29 Minuten hat ptuser folgendes von sich gegeben:

kann mir bitte jemand erklären, weshalb es bei der Bremse an Hebel diese Anschlaghülse braucht und beim Kupplungshebel nicht?

 

Ja,Luigi kann das bestimmt...  :-D

Das wird zum einen praktische Gründe haben,da es sonst sehr fummelig würde,

zum anderen hat es vielleicht den technischen Hintergrund,

daß man nachträglich nicht mehr die für die Anschlaghülse benötigte,größere Abstufung nicht hineinbekommt????,

und zum anderen auf der Bremse mehr Zugkraft liegt,und diese eine (verschleiß)festere,

größere/sichere Abstützung benötigt.

Allein schon aus sicherheitstechnischen Gründen,nehme ich mal an.

Edith meint noch dazu,das man sich die dann auch aus kostengründen auf der Kupplungsseite

 gespart hat,weil dort,wie beim Kunststoffseilzughalter,nicht zwingend notwendig.

Beim Stahlhalter haben die Anschlaghülsen die Aufgabe die Züge in Position zu halten,

was auch dem Verschleiß zugute kommt.

 

vor 29 Minuten hat ptuser folgendes von sich gegeben:

Edit sagt, dass auf der Bremsenseite der Tonnennippel nicht eingezeichnet ist... das passt ja wohl sicher nicht....

 

Was bitte meinst Du genau?

Die Originalzüge haben,Schaltzüge mal abgesehen,immer Birnennippel mit Adapter.

Ist aber auch wurscht,da man beides montieren kann.

 

Edited by Kosmoped
Link to post
Share on other sites
vor 7 Stunden hat ptuser folgendes von sich gegeben:

Das gleiche in gelb von Scooterhelp...

kann mir bitte jemand erklären, weshalb es bei der Bremse an Hebel diese Anschlaghülse braucht und beim Kupplungshebel nicht? 

 

Edit sagt, dass auf der Bremsenseite der Tonnennippel nicht eingezeichnet ist... das passt ja wohl sicher nicht....

 

08C9EC44-439E-44F9-8441-1707D2056230.jpeg

 

Mag sein, Stückzahl ist aber 2 für den Tonnennippel in der Teileliste. Im Handschuhfach mitzuführen ist damit bestimmt nicht gemeint. Warum eine Seite ja, die andere nicht hat Fertigungsgründe denke ich. Das Schaltrohr kann von allen Seiten bearbeitet werden bevor das Stahlrohr reinkommt. 

Edited by matzmann
Link to post
Share on other sites
Am 6.10.2020 um 12:30 hat freerider13 folgendes von sich gegeben:


Erst mal Glückwunsch zur bestandenen Abnahme!

Zu 1: brauchst nicht warten, kannst simulieren: Dreh bei vollem Tank auf Reserve und fahr. Säuft sie dann auch ab, dann ist wahrscheinlich unten dreck drin. Drehst wieder auf normal sollte sie schnell wieder anspringen.

Zu 3: hab jetzt nicht geschaut, was du genau verbaut hast. Aber allgemein: könnte sein, dass sie minimal zu heiss läuft und anfängt, in glühzündungen überzugehen. Ich würde dann die ND anschauen, ob die grad nen tacken zu klein ist oder ob der Wärmewert der Zündkerze eins zu hoch ist. (HD glaub ich nicht, sonst hättest auch im Standgas Probleme und es wäre viel heftiger...)

Jan


Gesendet von iPhone mit Tapatalk

Also die Gemeinschafft geht ja von einer zu kleinen ND aus oder der zu weit eingeschraubten LLGS. Die aktuelle Bedüsung des 20/20er ist:

 

"Im Vergaser sind jetzt folgende Düsen verbaut: Düsenstock: 160, BE3, HD 102, Nebendüse 45/140"

 

Dann werd ich die mal fetter machen und schauen was geht. Ich halte Euch auf dem laufenden.

Link to post
Share on other sites

Hallo Zusammen,

 

Habe auf meiner Sprint V. mit 177er DR nen 24er SI und die Bedüsung bereitet mir Probleme.

Als ich sie gekauft hatte, war eine ND ohne Nummer, ein BE1 Mischrohr und 118er HD drin.

Wollte herausfinden welche ND wirklich verbaut ist und das BE1 gegen ein BE3 tauschen (da BE1 obenrum abmagert). Ich fing an zu experimentieren.

Der Vergaser ist nicht als Dell'Orto oder SPACO gestempelt. Er hat keinerlei Prägung.
Gibt es Erfahrungen zu solchen Noname Vergasern, bzw. wie wahrscheinlich ist es, dass dieser der Grund für die schlecht durchzuführende Bedüsung ist?

 

Problematik: passende ND finden. Entweder nimmt sie kein Gas an, schießt Fehlzündungen, oder reagiert nicht auf LLGS.
(Zündung abgeblitzt, Kerze Neu)
Danke 

 

Edited by brafwursigehäck
Link to post
Share on other sites
Am Thursday, October 08, 2020 um 12:30 hat brafwursigehäck folgendes von sich gegeben:

Hallo Zusammen,

 

Habe auf meiner Sprint V. mit 177er DR nen 24er SI und die Bedüsung bereitet mir Probleme.

Als ich sie gekauft hatte, war eine ND ohne Nummer, ein BE1 Mischrohr und 118er HD drin.

Wollte herausfinden welche ND wirklich verbaut ist und das BE1 gegen ein BE3 tauschen (da BE1 obenrum abmagert). Ich fing an zu experimentieren.

Was die Düsen anbelangt, würde ich unbedingt und ausschließlich originale Dellorto-Düsen verwenden und kaufen. Z.B. Stein-Dinse vertreibt diese.

 

Bei irgendwelchen No-name-Düsen hast du nicht selten nicht wirklich korrekte Düsengrößen bzw. -bohrungen.

 

Der Si24 ist i.d.R. ab Werk wie folgt bestückt:

HD: 118

ND: 55/160

Mischrohr: BE3

HLKD: 160

 

Zitat

Der Vergaser ist nicht als Dell'Orto oder SPACO gestempelt. Er hat keinerlei Prägung.

Hm......Leckel Huhn mit Leis und sehl schalf. Heute sehl günstig.

 

Was ich jetzt schreibe, ist nicht schön, aber wirksam.

Teste den Vergaser mit original Dellorto-Düsen und versuche den Vergaser auf dein Setup abzustimmen. Klappt das nicht mal im Ansatz, tue Folgendes:

 

Bau die guten Dellorto-Düsen und das Dellorto-Mischrohr wieder aus.

Nimm einen qualitativ guten Vorschlaghammer, pack den Vergaser in eine Plastiktüte, schlag anschließend den asozialen Dreckhaufenvergaser in 60.000 Einzelteile, nimm dann die Tüte und schütte diese über der geöffneten Restmülltonne aus. Die leere Tüte kannst du anschließend für Butterbrote oder zum Einkaufen verwenden.

Zitat

Gibt es Erfahrungen zu solchen Noname Vergasern, bzw. wie wahrscheinlich ist es, dass dieser der Grund für die schlecht durchzuführende Bedüsung ist?

Irgendwelche Vergaser-Derivate aus welchen Quellen auch immer, funktionieren in manchen Fällen mal besser und mal schlechter.

Die Gründe, warum sehr günstig produzierte Kopien von Original-Vergaser nicht immer optimal laufen, liegen auf der Hand.

Zitat

 

Problematik: passende ND finden. Entweder nimmt sie kein Gas an, schießt Fehlzündungen, oder reagiert nicht auf LLGS.
(Zündung abgeblitzt, Kerze Neu)
Danke 

 

Wie oben beschrieben, würde ich nur Original-Düsen/Mischrohre von Dellorto verbauen.

 

Aber deine geschilderten Probleme (keine Gasannahme, Fehlzündungen) können (zusätzlich) auch noch auch andere Ursachen wie z.B. eine defekte CDI (falls elektronische Zündung) oder defekte Zündspule (falls Unterbrecherzündung) etc. haben.

Edited by Dirk Diggler
  • Thanks 1
Link to post
Share on other sites

Sagt mal:

Hat 125 TS am Stoßdämpfer einen breiteren Silentgummi als PX verbaut?

 

Hab den ollen raus, Form und Durchmesser ist gleich, bloß ist der neue (der angeblich passen sollte) fast nen cm schmäler von der Länge her.

Da hab irgendwie kein gutes Gefühl...

 

Bin ich da mal wieder der alten Mär „TS is eh gleich zu PX“ in den Shops aufgesessen??

 

Danke,

Jan

 

PS: ist die Motorvariante mit 2 Kugellagern an der KuWe...

 

Gesendet von iPhone mit Tapatalk

Link to post
Share on other sites

Hallo,

 

ich stehe vor einem Problem.

 

Ich habe mir einen VNB Motor gekauft. Die Gehäusehälften sind nummerngleich und der Drehschieber perfekt.

Jedoch hat jemand versucht die Buchse der Nebenwelle, die aussieht wie ein Fingerhut, zu entfernen. Jetzt ist da natürlich ein Loch!

 

Ich wollte mir diese Buchse nachbestellen, allerdings finde ich nur diese von der PX 

 

https://www.sip-scootershop.com/de/products/buchse+nebenwelle+fur+vespa+_17451400

 

Weiß jemand wo ich die Buchse in 11,5mm bekomme?

Oder gibt es jemanden, der mir diese drehen kann?

 

VIelen Dank schon mal!!

Link to post
Share on other sites

Grad mal gemessen, die Aufnahme am Motor ist bei VNL (mit den zwei grossen KuWe-Lagern) und VNX 40 mm, auch der iD und der Buchsendurchmesser ist identisch.

Sollte also auch keinen Unterschied beim Gummi machen, wobei ich auch bei den Gummis unterschiedliche “Einpresstiefen” feststelle.

Bereitet mir aber jetzt keine Kopfschmerzen.

 

Gruss

Arnelutschki

Link to post
Share on other sites

Mein P150X-Gehäuse auf der Werkbank hat auch eine 40mm Aufnahme. Der Bolzen ist 44mm lang für Schraube M9.

Das alte Gummi ist 38mm lang, das Neue von BGM hat 34,5mm.

 

Bei dem PK Motor im Keller das gleiche, die breiten Gummis gibt es wohl nicht mehr.

 

Ich habe auch keine Sorge damit so zu fahren.

 

Link to post
Share on other sites

Phuuu, danke Jungs - aber bei mir scheint das was anders...
Hab grad noch mal gemessen:

An Motorblock TS,PX,Pks,PKXL und irgendwas olles 125er überall Aufnahme gleich mit 40mm.

Alter Silentgummi der TS war 38mm lang, der neue 31 mm.

Jetzt kommt aber die innenbuchse:
Die hat Länge 48 mm und aussendurchmesser 15mm...
Der alte Gummi hatte nen innendurchmesser von 16mm (ausgenudelt), der neue hat - wohlwollend gemessen - höchstens 14mm...

Irgendwie mit Gewalt bring ich den Bolzen da schon rein. Kann mir aber schwer vorstellen, dass sich der Gummi da irgendwie genügend in die Länge presst...

Schaut auch so schon komisch aus:
fffa845e3776a31142854c1c3f1bb1d3.jpg
Was meint ihr da so???

Ps:
Bei der PX, an der ich vor nem Monat den Gummi gewechselt hab ist scheinbar der breite Gummi drin. Scheinst also schon noch zu geben...

Jan


Gesendet von iPhone mit Tapatalk

Link to post
Share on other sites

Würd ich so verbauen (wenn Du’s hinkriegst mit Flutschi, Silikon und Geduld) und hin und wieder mal ein Auge draufwerfen.

Gummiteile sind mMn eher unkritisch und variieren enorm in Grösse und Qualität.

 

Hatte Silentgummis, die ich mit allem Pipapo nicht reingekriegt hab und die Ersatzbestellung fiel quasi von alleine rein.


Ich bestell bei so “Pfennigartikeln” meist zwei, drei von unterschiedlichen Herstellern und wenn’s passt, haste Ersatz im Schrank und wenn nicht, sofort eine Alternative zum ausprobieren.

Muss man sich halt dann nur merken... :-D

 

Arnelutschki

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.