Jump to content

Nur mal schnell 'ne Oldie-Technikfrage


Recommended Posts

Hallo Vespa Freunde

 

Kann mir bitte jemand sagen welcher Aquila Schwingsattel Original auf einer VNB3 war? Gibt so viel verschiedene, mit 2 Nieten pro Seite, mit 3 Nieten, mit einer Naht, ohne Naht, Halterbügel unter dem Sitz, Halterbügel durch Öffnungen, Aquila Plakette Continentale, Italia....:???:

 

Wäre euch dankbar wenn ihr mir Fotos senden könnt wie meiner aussehen sollte. Evtl. verkauft auch jemand einen Originalen gebrauchten.

Link to comment
Share on other sites

Wenn man nach dem Foto aus der Bedienungsanleitung für den Modelljahrgang 1962 (VNB3T+VNB4T) geht, würde ich sagen, dass 2 Nieten und 2 Nähte original sind:

 

manuale-de-uso-e-manutenzione-vespa-125-

Dass das Foto jedenfalls keine VNB1T oder VNB2T darstellt, ergibt sich aus der Matte auf dem Tunnel und dem Kickergummi, die es beide erst ab VNB3T gab.

Link to comment
Share on other sites

Ich bin wie wild am suchen aber finde einfach nichts ...

VNB ist die Beinschildbreite 470mm

Aber über die VB1 finde ich einfach nichts ...

Habe nach Reperaturblechen gesucht, aber da finde ich auch nichts was auf die breite des Beinschilds der VB1 schließen lässt.

Kann mir da jemand weiter helfen?

Danke

 

Link to comment
Share on other sites

Am 4.6.2019 um 20:58 schrieb migi:

 

ist eine Auktion die morgen endet. bin der einzige Bieter aktuell. Für 21 Fr + 12 Versand versuche ich es einfach mal. Vielleicht kann man ja dann noch was basteln wenns nicht genau passt. 

 

Danke für deine Einschätzung.

 

Hab den Gepäckträger gekauft und eingebaut. Wird unter dem Rücklicht montiert. Sieht aber irgendwie scheisse aus. Gibts spezielle Rücklichter mit Aussparung?

 

 

FCB9E065-F277-4C1F-B6A2-1677CE1EBCB5.jpeg

Link to comment
Share on other sites

Habe heute eine Rally200 gesehen mit komplett rechteckigem Typenschild, also keinerlei Rundung. Das Schild war teilbedruckt und die Nummer geprägt. Sah sehr passend aus, also nicht selbstgefrickelt. Kenne mich nicht aus, habe so ein Schild aber auch noch nie gesehen.

Ist das Standard?

Link to comment
Share on other sites

vor 2 Stunden schrieb M210:

Habe heute eine Rally200 gesehen mit komplett rechteckigem Typenschild, also keinerlei Rundung. Das Schild war teilbedruckt und die Nummer geprägt. Sah sehr passend aus, also nicht selbstgefrickelt. Kenne mich nicht aus, habe so ein Schild aber auch noch nie gesehen.

Ist das Standard?

 

 

Standard wo ?

 

D ?...

 

meine haben alle 'abgerundete' Schilder

Link to comment
Share on other sites

habe gestern meine 2 Stk. kürzlich gekauften Heidenau K38 Reifen in 3.50x8" aufgezogen.

 

Bei einer FA-Italia Felge konnte der Reifen auf die Felge bzw. beide Felgenhälften ohne Reifenmontierpaste montiert werden. Bei zusammengeschraubten Felgenhälften konnte man den Reifen relativ leicht auf der Felge drehen. Mit 2 bar Luft im Schlauch hält der Reifen auf der verdrehsicher auf der Felge. Der Fahrtest steht noch aus. Das werd ich vorsichtig versuchen mit starken Bremsungen an der Hinterachse. Eventuell schneidet die Felge beim verdrehen ja das Ventil des Schlauches ab.

 

Die Felge ist eine pulverbeschichtete alte Felge. Hier war der selbe Effekt, nur dass der Reifen durch die Beschichtung etwas strenger zu montieren war. Drehen des Reifens an der zusammengeschraubten Felge war hier auch möglich.

 

Hier die Frage: hatte dies schon wer mit den neuen Heidenau K38 ?

Das Drehen der Reifen auf der Felge könnte bei sinkenden Reifenluftdruck vermutlich ins Auge gehen, vor allem am Vorderrad, wenn es das Ventil beim Bremsen kappt.

Link to comment
Share on other sites

Moin mal ne Frage zum Sprintmotor mit zwei großen Lagern. 

 

Wie baue ich die Hälften wieder zusammen, ohne dass ich die neuen Lager zerstöre? 

 

A) Beide der Lager in die Hälften und dann KuWe oder

 

B) Lager in Kulu Seite rein, dann KuWe einziehen dann Lager auf KuWe und dann Gehäuse 

 

C) Lager in Kulu Seite rein, dann KuWe einziehen, dann Lager in kleine Hälfte, dann Kleine Hälfte zusammen mit Lager auf kuwe? 

 

 

Hatte bisher nur die Motoren mit den Nadellagern.....:rotwerd:

 

grüsse 

Link to comment
Share on other sites

Am 25.6.2019 um 11:36 schrieb Linus_78:

Fettet Ihr die Silentgummis am oberen Ende des Dämpfers,

 

Ich vermute mal eine SS/GS Lenksäule?

Für gewöhnlich nicht.

Ich würde es,wenn überhaupt,mit Silikonöl,oder Keilriemenantiquietsch falls zur Hand,

einsprühen,wenn es tatsächlich die Gummis sind.Die Feder ist es nicht?

Link to comment
Share on other sites

vor 8 Stunden schrieb Kosmoped:

 

Ich vermute mal eine SS/GS Lenksäule?

Für gewöhnlich nicht.

Ich würde es,wenn überhaupt,mit Silikonöl,oder Keilriemenantiquietsch falls zur Hand,

einsprühen,wenn es tatsächlich die Gummis sind.Die Feder ist es nicht?

Ist eine gekürzte PK Gabel mit teilhydraulischer Grimeca in der Sprint. (siehe Bild) 

Ich hatte bis dato die Gummis auch noch nie gefettet, geschmiert oder ähnliches.

Es quietscht auch im Stand, durch die Vibration im Standgas... Wenn ich die Bremse ziehe, dann ist das Quietschen weg. 

Wenn ich die Schrauben löse, mit denen der Federteller an der Gabel verschraubt ist, dann ist das quietschen sofort weg, weil sich die Vibrationen von der Gabel nicht mehr auf das Federbein übertragen. 

 

Aber jetzt, wo ich drüber nachdenke... -> Die Feder könnte es eigentlich auch sein... Muss ich mir nochmal ansehen.

Wenns die Feder ist, ists dann am Federsitz oben oder unten? Oder isses die Feder ansich, die in Eigenresonanz kommt?

IMG_20190407_161146.jpg

Edited by Linus_78
...wat vergessen....
Link to comment
Share on other sites

Grundlage:

Bei meiner GS 4 (ital.) wurden die Blinker nicht ausgetragen.. Ich fahre nur ohne rum. Um dieses lästige An - und Abbauen zu umgehen und in Hinblick auf nen schönen PX Motor... : Welche Blinker reichen laut TÜV aus um nur vorne die Blinker anbauen zu müssen?

 

Reichen diese hier aus?https://www.google.com/search?q=Hella+Blinker&client=firefox-b-ab&source=lnms&tbm=isch&sa=X&ved=0ahUKEwja4oL8qZbjAhXDh1wKHQLDCV0Q_AUIESgC&biw=1280&bih=838#imgrc=E0jM02XYLRyWXM:

Link to comment
Share on other sites

vor 3 Minuten schrieb foreveryoung:

Welche Blinker reichen laut TÜV aus um nur vorne die Blinker anbauen zu müssen?

 

Die originalen Hella Lenkerblinker.Diese sind auf Sichtbarkeit von vorne und hinten geprüft.

Vermutlich auch der SIP und Moto Nostra Nachbau.

Alternativ die originalen Hella Ochsenaugen.

Die Nachbauten sind aber nur auf Sichtbarkeit von vorne geprüft,

und nur in Verbindung mit zusätzlichen hinteren Blinkern zugelassen.

Die Blinker dürfen sich nicht mit dem Gas- und Schaltrohr mitdrehen!

  • Thanks 1
Link to comment
Share on other sites

vor 1 Stunde schrieb Kalle85:

würdet ihr den Drehschieber so bedenkenlos nochmal einbauen?

 

Von dem Zustand träumt so manch einer...

Man kann zwar so schlecht sagen,wieviel von der Verdichterplatte abgeschliffen ist,

aber da fahren andere mit wesentlich tieferen Riefen rum.

Würde ich so fahren.Habe auch einen viel schlimmeren Lusso Motor,der einwandfrei läuft.

Link to comment
Share on other sites

vor 17 Minuten schrieb Kosmoped:

 

Von dem Zustand träumt so manch einer...

Man kann zwar so schlecht sagen,wieviel von der Verdichterplatte abgeschliffen ist,

aber da fahren andere mit wesentlich tieferen Riefen rum.

Würde ich so fahren.Habe auch einen viel schlimmeren Lusso Motor,der einwandfrei läuft.

 

 

Da fällt mir aber ein Stein vom Herzen vielen lieben Dank für deine Antwort.

Link to comment
Share on other sites

Tja wo gehört diese Frage hin?

Thailändische Restauration. Aber es geht um die Zündung, es handelt sich um eine 150 Sprint (1Serie).

Die Unterbrecherzündung 6V wurde auf eine Unterbrecherzündung 12V umgebaut der alte Kabelbaum belassen. Aus der Zündgrundplatte kommen 3 Kabel davon geht eines zur externen Zündspule und die anderen beiden verschwinden im / am Kabelbaum Zündung funktioniert nicht mehr nun sollte mal kurz zum Testen umgebaut werden kann man nun eine originale Unterbrecherzündung einbauen? Nur die Zündspule anschliessen und testen? Licht etc ist ja erstmal egal. Im zweiten Schritt wollte ich dann überlegen ob man die 12V Unterbrecherzündung ersetzt repariert oder auf elektronisch umrüstet. Und 2te Frage ist ein 6 und ein 12 V Lüfterrad für Unterbrecherzündung identisch?

 

Link to comment
Share on other sites

Am ‎03‎.‎07‎.‎2019 um 10:47 schrieb broncolor:

Tja wo gehört diese Frage hin?

Thailändische Restauration. Aber es geht um die Zündung, es handelt sich um eine 150 Sprint (1Serie).

Die Unterbrecherzündung 6V wurde auf eine Unterbrecherzündung 12V umgebaut der alte Kabelbaum belassen. Aus der Zündgrundplatte kommen 3 Kabel davon geht eines zur externen Zündspule und die anderen beiden verschwinden im / am Kabelbaum Zündung funktioniert nicht mehr nun sollte mal kurz zum Testen umgebaut werden kann man nun eine originale Unterbrecherzündung einbauen? Nur die Zündspule anschliessen und testen? Licht etc ist ja erstmal egal. Im zweiten Schritt wollte ich dann überlegen ob man die 12V Unterbrecherzündung ersetzt repariert oder auf elektronisch umrüstet. Und 2te Frage ist ein 6 und ein 12 V Lüfterrad für Unterbrecherzündung identisch?

 

Nach meinem Kenntnisstand (aber ich mag mich täuschen) würde es sich bei einem Umbau auf 12 Volt um eine Zündgrundplatte einer PX125 alt und einer Kurbelwelle auch aus diesem (oder ähnlichem Modell) handeln. Und auch das Lüfterrad müsste passend von der PX125 alt sein. Dann sollte die 12 Volt-Unterbrecherzündung im Grundsatz funktionieren.

 

Was meinst Du genau mit "kann man nun eine originale Unterbrecherzündung" einbauen? Meinst Du damit "zurückrüsten" auf 6 Volt-Unterbrecherzündung? Wenn ja, dann kannst Du das nur dann, wenn Du auch wieder die originale Kurbelwelle, die originale Zündgrundplatte und das originale Lüfterrad wieder einbauen würdest.

 

Aber ich habe schon Angst bei der Begrifflichkeit "Thailändische Restauration", denn das bedeutet i.d.R. "Restauration im asiatischen Reiskocherstyle mit Teilen aus Müllcontainern und irgendwie zusammen gewürfelt".

Dass die Karre damit nicht läuft, wundert mich nicht sonderlich.

 

Mal ganz davon angesehen, dass ich mich an deiner Stelle (nur meine Meinung) mit einer 6Volt - oder einer asiatischen Restauration auf 12 Volt-Unterbrecherzündung nicht weiter abgeben und auf 12Volt elektronische Zündung umrüsten würde.

Link to comment
Share on other sites

vor 4 Stunden schrieb Dirk Diggler:

Nach meinem Kenntnisstand (aber ich mag mich täuschen) würde es sich bei einem Umbau auf 12 Volt um eine Zündgrundplatte einer PX125 alt und einer Kurbelwelle auch aus diesem (oder ähnlichem Modell) handeln. Und auch das Lüfterrad müsste passend von der PX125 alt sein. Dann sollte die 12 Volt-Unterbrecherzündung im Grundsatz funktionieren.

 

Was meinst Du genau mit "kann man nun eine originale Unterbrecherzündung" einbauen? Meinst Du damit "zurückrüsten" auf 6 Volt-Unterbrecherzündung? Wenn ja, dann kannst Du das nur dann, wenn Du auch wieder die originale Kurbelwelle, die originale Zündgrundplatte und das originale Lüfterrad wieder einbauen würdest.

 

Aber ich habe schon Angst bei der Begrifflichkeit "Thailändische Restauration", denn das bedeutet i.d.R. "Restauration im asiatischen Reiskocherstyle mit Teilen aus Müllcontainern und irgendwie zusammen gewürfelt".

Dass die Karre damit nicht läuft, wundert mich nicht sonderlich.

 

Mal ganz davon angesehen, dass ich mich an deiner Stelle (nur meine Meinung) mit einer 6Volt - oder einer asiatischen Restauration auf 12 Volt-Unterbrecherzündung nicht weiter abgeben und auf 12Volt elektronische Zündung umrüsten würde.

Ich bin voll bei Dir mir ging es eher dadrum zu sehen warum dieses Teil nicht anspringt. Die Zündung ist leider keine PX alt Unterbrecherzündung sondern eine selbstgefrickelte 3 Spulen in Reihe KEIN Spannungsregler keine Batterie sondern so wie die alte Sprint selbstregulierend. Und ja man kann dann nur das rote Kabel anschliessen und siehe da es springt an. Also Zündung im Sack und nun heisst es mal sehen was man da alles wieder um bzw. zurückbauen kann um das wieder auf einen normalen Standart zu bringen.... was heisst bei dem Müllhaufen schon normal, und zum Glück ist es nicht meiner. 4000€ für so eine Karre eigentlich sollte man da so hart bleiben wie man es gerne möchte nein ich fasse den Roller nicht an.IMG_7722.thumb.JPG.5935b9b64d5e8ec79767f2f100ce9a91.JPG

Zündung

IMG_7724.thumb.JPG.50d8dddc774229cdd99b6a19247df418.JPG

 

war mit Senkkopfschrauben befestigt

IMG_7725.thumb.JPG.479b0c409ac732260f5271f31c466cfd.JPG

 

Exenter Welcher Exenter? und Kreuzschrauben sind eh viel besser...

 

IMG_7726.thumb.JPG.eae142132ebb7023379963fbbb1c7c5f.JPG

 

Auch in Thailand gilt wenn das Lüfterrad nicht abwies dann nehme rohe Gewalt.

IMG_7731.thumb.JPG.6ce2a34083a91e548ef841428d7c00ca.JPG

 

Für mich ein Kleinod dieser engmaschige Luftfilter

 

 

IMG_7735.thumb.JPG.55c4fc3d43a9529536120ea6e9e51359.JPG

 

Da der Tank verrostet war fragte ich mich wie lief der eigentlich und siehe da neben dem Fritsch Choke fand sich der Benzinfilter und nein ich will nicht mehr wechseln..........

Hat jemand eine Idee zu der Zündung? habe eigentlich keine grosse Lust den ganzen Kabelbaum zu wechseln.

Edited by broncolor
Link to comment
Share on other sites

Mal eine kurze Frage an die Experten. Ich fahre eine ACMA GL mit Flytech und Victor Kit und einem SHBC L 20ziger Vergaser mit Machald Luftfilter. Läuft momentan ganz gut, bis auf ein Phänomen welches ab und an mal auftritt. Im laufenden Betrieb, wenn ich an eine Kreuzung fahre und auskupple, dreht das Gas hoch teilweise so hoch, das es unangenehm ist. Wenn ich die Kupplung etwas wieder loslasse geht das Gas wieder runter. 

 

Vor kurzem war es allerdings so extrem, dass ich den Choke gezogen habe um die Kiste wieder aus zubekommen, Die Kill-Taste funktionierte überhaupt nicht mehr. Die Leerlaufdüse ist eine 45ziger Hauptdüse weiß ich leider momentan nicht. 

 

Ich vermute das die Kiste zu heiß läuft.

 

Kann mir jemand Tipps geben?

Edited by goofy841111
Korrektur
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.