Jump to content

Recommended Posts

Habe ich geprüft,

Wackeln am Polrad hat kein Spiel ergeben. Der Motor wurde auch vor 2 Jahre komplett in einer Werkstatt gemacht, neu gedichtet und gelagert. 

Da die gute bis zum letzten Winter mein Alltagsfahrzeug war wurde Sie auch immer viel bewegt. 

Oder lässt sich das Kuwe Lager noch anders außer am Polrad wackeln checken? 

 

Link to post
Share on other sites
  • Replies 2.2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Naja der hält das Polrad in Position auf der KW. Nut vom Polrad wird mittels Halbmondkeil in der Nut auf der KW ausgerichtet wenn das nicht mehr der Fall ist stimmt dein Zündzeitpunkt nicht mehr....ha

Es kann mir doch bestimmt einer sagen was nen 139er Malossi so bringt? Ich will das Teil mit offenem LeoVinci, 24er Si, Rennwelle und 22/68er Übersetzung. Muss ich die Nebendüsen von nem 20er Vergase

Hi,   hab im Sauerland mal spaßeshalber den 139er Malle meiner Frau auf den Prüfstand geschoben. Ergebnis: 10,4PS. Der Mann am Pfüfstand meinte der Roller würde viel zu fett laufen. Ich habe den Rolle

Posted Images

Spiel sowohl in radialer als auch axialer Richtung checken. Riecht das Öl nach Benzin? Unter dem Polrad alles trocken? Limasimmerring „auf Verdacht“ wechseln ... 

Edited by xsivelife
Link to post
Share on other sites

Jo, habe ich gemacht, axial bewegt sich nix, radial auch nicht. 

Der Simmering am Polrad ist dicht, da sifft nix raus.

Getriebeöl hat kein Spritt drin, riecht nur nach Öl und sieht auch sauber aus.

Link to post
Share on other sites

Das werde ich auf jeden Fall nochmal peinlich genau kontrollieren, das wäre ein super peinlicher Fehler.

 

Nur fürs Protokoll, die Kolbenfenster sollen in Richtung Einlass zeigen und die geschlossene Seite Richtung Auslass?

 

Link to post
Share on other sites
vor einer Stunde hat BastianK folgendes von sich gegeben:

Nur fürs Protokoll, die Kolbenfenster sollen in Richtung Einlass zeigen und die geschlossene Seite Richtung Auslass?

 

 

Richtig, die geschlossene Seite kommt in Richtung Auslass.

 

Bei manchen Kolben ist auf dem Kolbendach ein Pfeil, der in Richtung Auslass zeigen muss.

Link to post
Share on other sites

-Kolben Falschrum
-Kolbenringe vertauscht (Oder hat der Malle jetzt einen L Ring oben? Ewig keinen in der Hand gehabt)
-Siri Kuluseitig im Sack

werf ich mal in den Raum :whistling:Wobei ich eigentlich nur letzterem übermässig viel Qualm zusprechen würde. 
 

Link to post
Share on other sites

Bei den Beschwerden: Zu 90% Kolben falsch herum eingebaut, wäre meine erste Vermutung wenn du ganz sicher bist dass der Drehschieber wirklich ok ist. Die Zylinderkopfmuttern sind gleichmässig mit Drehmomentschlüssel angezogen worden und kommt keine Suppe raus, d.h. ist das Teil dicht?

 

Ganz 100% sicher bin ich nicht aber die Kolbenringe sind je nach Version des Malossi angeschrägt, also aufpassen wie rum die eingebaut sind. 

 

ZZP sicher ok - weil du ja den Pick-Up erneuert hast?

 

Und so oder so würde ich mal das Getriebeöl wechseln, kostet ja kein Geld und ist in 5 Minuten erledigt. Dann merkst ob da Teile rauskommen und ob Benzin im Öl ist. Falls dies der Fall sind dann die Siris dran ...

Link to post
Share on other sites

Moin,

vielen Dank für die vielen Rückmeldungen.

 

Den Kolben werde ich auf jeden Fall Prüfen, nicht das mir da ein ganz blöder Fehler passiert ist, wobei das natürlich der einfachste Fehler wäre. Blöderweise hat der Malossi keinen Pfeil drauf, hier werd ich den Zylinder mal ein wenig anheben und schauen ob alles OK ist.

 

Ob die Drehschieberfläche am Gehäuse tatsächlich 100% tig OK ist kann ich nicht sagen, die Fläche an der Kuwe hat jedenfalls keine Einschläge und Kratzer.

Können bereits kleine Kratzer in der Drehschieberfläche der Fehler sein? - Sorry für die Frage, aber damit habe ich bis jetzt wenig Berührungspunkte gehabt.

Die Drehschieberfläche am Gehäuse lässt sich vermutlich nur beim Spalten genau unter die Lupe nehmen oder?

 

Die Zylinderkopfmuttern habe ich mit Drehmoment angezogen, sowohl Kopf als auch Fußdichtung sind dicht und trocken.

 

Die Kolbenringe habe ich nach der Malossi Anleitung die dem Kit beilag verbaut, da war die Richtung bzw. Seit beschrieben.

Die Ringe sind an einer Seite angeschrägt, die muss nach oben zum Kolbendach zeigen.

Zum verbauen habe ich die Kolbenringzange benutzt, damit hier nix kaputt geht.

Aber auch den Punkt werde ich nochmal prüfen.

 

Zum Thema Getriebeöl: Ich hatte ein paar Tropfen mit einem dünnen Schraubenzieher aus der Einfüllöffnung gezogen, dran gerochen, roch nur nach Öl.

Werde das Öl komplett ablassen und mal schauen was dort rauskommt.

 

Der übermäßige Qualm macht mich auch stutzig, beim Gasgeben gurgelt der Motor, als wenn er sehr untertourig laufen würde und zu viel Mischung bekommt.

Die Kerze war beim Rausschrauben auch immer super nass und sprittig.

Fühlt sich an, als wenn die Zündung nicht hinterherkommen würde um die Zündabfolge zu erhöhen beim Gas geben.

 

Nach dem Pickup Tausch habe ich die Zündung nicht mehr kontrolliert, da ich hierfür die ZGP nicht demontiert hatte. Dachte das wäre so i.O.

Werd mir vom Bekannten eine Gerät ausborgen zum Abblitzen.

 

vielen Dank für die Unterstützung und viele Grüße.

 

 

 

Link to post
Share on other sites

Meiner Meinung nach musst du einfach nur den Auspuff abschrauben, das LüRa drehen, reinleuchten mit Handy-Taschenlampe und dann checken ob du das Kolbenfenster siehst. Wenn die Antwort ja ist dann weisst du was zu tun ist ...

 

Sollte doch klappen, oder wie sieht das die Expertenrunde?

 

Und wenn du das mit dem Abblitzen machst siehst du auch gleich ob der neue Pick-Up auch wirklich funktioniert und nicht nur bei sehr geringer Drehzahl. Wenn der nämlich nicht mehr zündet bzw. der ZZP springt bei erhöhter Drehzahl kann es durchaus sein dass das nicht richtig verbrannt wird und dann alles beim Auspuff rauskommt. Neuer Pick-Up muss ja nicht automatisch bedeuten dass er richtig funktioniert.

 

Falls was bei deiner Schrauberei rauskommt wäre es echt interessant zu erfahren was du gefunden hast.

Link to post
Share on other sites

Den Plan mit der Auspuff Demontage, ZK raus, vorsichtig Drehen und in den Auslass leuchten hatte ich auch schon geschmiedet um das ganze etwas zu vereinfachen.

 

Werd mich am kommenden Wochenende mal ausgiebig ran wagen um das Problem weiter zu untersuchen und dann natürlich auch weiter berichten welcher Check was ergeben hat.

 

Vom Gefühl her habe ich langsam den Verdacht, das der Fehler doch schwerwiegender ist und der ggf. der Drehschieber am Gehäuse oder der Kulu Simmering platt sein könnte. Was natürlich echt ärgerlich wäre.

 

Also, ich glaube das Thema hier wird noch einige Beiträge mehr von mir bekommen :satisfied:

Link to post
Share on other sites
  • 2 weeks later...
Am 11.6.2020 um 23:00 hat 2Manni folgendes von sich gegeben:

Wenn sonst der Motor besser anspricht ist das die richtige Richtung.

Weiter abstimmen....

Heute mit 105er HD gefahren - unterschied wie Tag und Nacht :sigh:

Beschleunigt sauber übers gesamte Drehzahlband (kein ruckeln mehr), obenraus geht es auch besser und verallem nichtmehr so wiederwillig und "kreischend" --> laut Tacho sind es max. ~90km/h bei ~ 7200U/min

 

Am 11.6.2020 um 23:00 hat 2Manni folgendes von sich gegeben:

 mit warmen Motor und gezogen Choke, sollte der Motor drosseln.

Auch das funktioniert nun :wheeeha:

 

Der Vollständigkeit halber noch ein aktuelles Kerzenbild

Kerze_1.thumb.jpg.e24f38062a75f1904ae599e79bfa1146.jpg   Kerze_2.thumb.jpg.271c3372f99a5aa33bafe6826ca411c5.jpg

 

Hätte nicht damit gerechnet dass der Zylinder so sensibel auf die HD reagiert - man lernt eben nie aus.

 

Link to post
Share on other sites

So, ich möchte nochmal ein Update geben:

 

wir haben am Freitag folgendes überprüft:

  • Kolben geprüft, der ist mit der geschlossenen Seite zum Auslass montiert, also richtig herrum.
  • Getriebeöl abgelassen: Das riecht schon recht sprittig und es sind kleine Späne (sehr schmal und bis ca 0,5 mm lang) vorhanden im Öl.
  • Lüfterrad: ich habe das nochmal genau untersuch bzgl. Spiel Axial & Radial: tatsächlich ist radiales Spiel vorhanden, wenn man am Lüra wackelt sind zwischen Oberkante Lüra und Motorgehäuse tatsächlich ca. 0,5 mm Spiel erkennbar. Das ganze habe ich bei meiner PK 50 XL auch geprüft, hier ist garkein Spiel, nichtmal ein Hauch zu erkennen. Axiales Spiel ist an der PX nicht vorhanden.
  • Zündung durchgemessen: Die Werte vom neuen Pickup passen nicht, er sollte zwischen Masse und Rot 110 Ohm +/-5 haben, gemessen habe ich 90 Ohm. Den alten Pickup habe ich zum Vergleich nochmal angdrahtet und gemessen, 113 Ohm, dieser passt also. Zwischen Ladespule Masse und der grünen Leitung konnte ich 0 Ohm messen, Sollwert ist hier 500 Ohm +/- 20.
  • Zündspule/CDI : Habe ich auch durchgemessen, hier passen die Werte mal garnicht nicht, werd die CDI mal auf meine PK XL montieren und gucken ob Sie dort tut was sie soll.

Aufgrund des Lüra Spiels und den Spänen im Getriebeöl und dem Spritgeruch ist jetzt wohl Motor raus, spalten, lagern und dichten angesagt.

Eigentlich schade, weil das gute Stück vor 2 Jahren überholt wurde.

 

Ein Paar Fragen habe ich noch:

 - Kann man die Ladespule auf ZGP problemlos tauschen, klar auslöten und einlöten? Da ich hier ja keinen Wiederstand messen konnte gehe ich von einem Defekt aus?

- Da die PX auf Getrenntschmierung läuft und das auch so bleiben soll, muss ich beim Zerlegen/ Zusammenbau etwas bestimmtes beachten, das der Ölkreislauf keine Luft zieht, bzw. nach Zusammenbau wieder entlüftet wird?

 

PS. Wenn Bilder von der Motorrevi gewünscht sind lade ich gern welche hoch, oder beschreibe den ganzen Spaß, aber ich glaube dieses Thema wurde hier im GSF schon ausreichend beschrieben oder?

 

vielen Dank für Die Unterstützung, Tipps und Tricks und viele Grüße

Bastian

 

 

Link to post
Share on other sites

Moin Moin,

 

so, mal wieder ein Update, wir haben den Fehler gefunden:

 

Das untere Pleullager an der Kuwe hat sich zerlegt.

Es sieht aus als wenn es heiß gelaufen ist, dann geklemmt hat und durch das Heißlaufen sind Teile vom unteren Pleulauge abgeplatzt und haben sich im Gehäuse verteilt und die Reibspuren und Abplatzungen am oberen Kolbenrand verursacht.

Die Kuwe Wangen im Bereich des Pleulauges sind auch ausgeglüht wie es scheint.

Den Fehler konnte ich beim Kolbentausch nicht feststellen, da das Pleul durch das defekte Lager kein Spiel hat.

 

Dann war der kuplungseitige Siri an der Kuwe auch noch defekt, den Kragen von Siri konnte man einfach mit dem Finger umklappen und aufs Lager schauen, dass soll so definitiv nicht sein.

 

Zum glück sieht die Drehschieberfläche am Gehäuse recht gut aus, ein paar ganz kleine Riefen, aber die sollten sich mit Uhu Endfest überkleben lassen.

 

Also geht es hier ganz entspannt weiter mit einer normalen Motorrevi inkl. Lager, Dichtung und Co und ner neuen Kuwe.

 

Ich melde mich wieder sobald die Teile da sind und es ans zusammenschrauben geht bzw. der Hobel wieder rennt.

 

viele Grüße

Bastian

  • Like 1
Link to post
Share on other sites

Moin Moin,

 

nochmal eine Frage zum Thema Kuwe:

Ich suche gerade die Teile raus, welche Kurbelwelle empfiehlt Ihr?

Vorher war die original Piaggio PX 80 Kuwe drin mit Piaggio Logo und der 80 daneben.

 

Ich hatte beim ScooterCenter diese entdeckt: LINK Klick

Das ist die BGM ORIGINAL Standard (Drehschieber) 48mm Hub, 105mm Pleuel- Vespa P80X für 142 €.

Gibt es hier noch Alternativen bzw. eine Welle die besser geeignet ist?

 

Falls das Posten vom Link nicht OK ist, bitte kurze Info, denn lösche ich den wieder.

 

besten Dank und viele Grüße

Bastian

Link to post
Share on other sites

Moin zusammen! Wegen tüv habe ich die alte Trompete verbaut. Eigentlich ist ein SIP Performance unter dem Arsch, ist ja auch geil, aber bin auch offen für was neues. Sollte ne schicken Sound (kein normaler Auspuff zb. BigBox oder so) haben aber nicht zu aufdringlich wegen der Ortskontrollfahrt :-)

 

Für eure Tipps wäre ich dankbar

Link to post
Share on other sites
  • 1 month later...

Mahlzeit....hat von Euch jemand den 139 auf Langhub?

Gibts da Steuerzeiten Tips mit 28Gaser auf Membran und LTH Box?

Was ist Auslassfrästechnisch möglich was noch SICHER ist dass die Ringe net einfedern?

Zuletzt hatte ich 61% und das schöne Trapez ist jetzt son fettes Rechteckt mit mindestens 80% hahahahhaha

Grüsse

Link to post
Share on other sites
  • 2 months later...

Habe eine auspuff Frage zum Thema Malossi 139.

 

Habe hier einen Motor der aus Resten sowie ein paar neuen gebrauchten Sachen gebaut werden soll.

 

Habe ein PX 80 Block mit Malossi Membran und einem 30 VHSH, Block ist auf Zylinder angepasst. Gelippte Welle und der Zylinder hat aktuell noch Originale Zeiten.

Das soll auf 80er Getriebe mit Cosa 2 Kupplung laufen. 

 

Welchen Auspuff würdet ihr nehmen, soll gut laufen. Wohne etwas ländlich. 

Roller soll gelegentlich bewegt werden, hier und da mal zur Arbeit usw.

 

Kein Sozius Betrieb. 

 

Schönen Abend allen

Edited by SchwatzGelb
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.