Jump to content

Recommended Posts

135er Bolzen um etwa 2-2,5 mm adrehen kommt ganz gut hin denk ich, 1mm war zunächst noch deutlich zu wenig.

Der Bolzen geht bei mir jetzt bündig von Clip zu Clip.

@Wortwahl: Wär spitze gewesen, werd morgen mal beim SCK anrufen und fragen was die eigentlich mit meiner Bestellung machen... warte ja jetzt schon seit - heute genau - 14 Tagen.

Ach so, auch wenns vermutlich keinen großartig interessiert, ich freu mich wie ein Honigkuchenpferd da mein 139er vorher endlich angesprungen ist... werd jetzt dann noch mal runter und die Zündung in der Sch****-Kälte abblitzen. Dann noch die irgendwann die HD rein -wenn die Post mal kommt - und ich kann ihn einfahren... *riesigfreu* :love:

Link to post
Share on other sites
  • Replies 2.2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Naja der hält das Polrad in Position auf der KW. Nut vom Polrad wird mittels Halbmondkeil in der Nut auf der KW ausgerichtet wenn das nicht mehr der Fall ist stimmt dein Zündzeitpunkt nicht mehr....ha

Es kann mir doch bestimmt einer sagen was nen 139er Malossi so bringt? Ich will das Teil mit offenem LeoVinci, 24er Si, Rennwelle und 22/68er Übersetzung. Muss ich die Nebendüsen von nem 20er Vergase

Bei mir hat sich auch einiges getan. Der aktuelle Malle Kopf ist verbaut. Ich habe ihn auf einer Glasplatte mit aufgeklebtem Schmirgelpapier runtergeschliffen auf 0mm Quetschkate. Die integrierte war

Posted Images

@red-polo

da ist aber was schiefgelaufen. eigentlich sind die beim sck doch recht schnell.

meine liebste hat neulich teile bestellt - die waren innerhalb von 3 tagen da....

und doch: mich interessiert das. kann deine freude ob des anspringens nachvollziehen! ähnlich wird es mir hoffentlich morgen abend auch so gehen...

oder übermorgen...wenn er denn anspringt...werde ich sehen, ob der drehschieber

schaden genommen hat oder nicht....respektive ob die kleine riefe etwas ausmacht oder nicht....

nur gut, daß ich noch zwei roller extra in der garage stehen habe... :-D:-(

Link to post
Share on other sites
da ist aber was schiefgelaufen. eigentlich sind die beim sck doch recht schnell.

meine liebste hat neulich teile bestellt - die waren innerhalb von 3 tagen da....

Hab heute angerufen, meine Bestellung geht heute endlich raus, eben ohne das eine noch fehlende Teil... aber immerhin mit den Hauptdüsen *freu*

wenn er denn anspringt...werde ich sehen, ob der drehschieber schaden genommen hat oder nicht....respektive ob die kleine riefe etwas ausmacht oder nicht....

Hört sich aber nicht gut an... hab auch schon meine schlechten Erfahrungen mit der Dichtfläche hinter mir...

@checker:

kein Problem!

Edited by red-polo
Link to post
Share on other sites

Gratulation, klingt doch schon mal so weit gar nicht schlecht... vor allem dass die Dichtfläche anscheinend kein Problem zu sein scheint.

Hab gestern schon sehnsüchtig auf die Post gewartet... heute sollts aber wohl auf jeden Fall kommen *hoff*

Link to post
Share on other sites

@red-polo

Dann drücke ich die Daumen!!!

Ich nehme an, Du fährst den 139er mit dem 24er Gaser? Ich habe jetzt keine Lust das ganze Topic durchzulesen :-D

Weisst Du zufällig auch welche HD in den 20er kommt? Habe es gestern mit der 116er versucht...die scheint sehr

fett zu sein....

Link to post
Share on other sites

yepp, hab den 24er draufgesetzt... da wird die HD wohl so um die 116/118 liegen...

beim 20er kann ich's leider nicht sagen... beim 135er und RAP hatte ich da ne 108er oder 106er drin... denke aber den 139 sollte man etwas fetter abdüsen, wenn sonst die Düsen bei dir stimmen kannst du ja mal in 2er Schritten von 116 an abwärts ausprobieren, eben solange bis er oben raus halt nicht mehr drosselt...

Freu mich schon auf heute Abend :-D

Link to post
Share on other sites

Im TÜV-Bericht steht glaub ich eine 112er Düse.Finde ihn gerade nicht :-( Ist aber viel zu fett. Hatte am Anfang glaub ich mit 20er Vergaser eine 108er drin(Orginal-Puff),fang aber lieber etwas zu fett an.

Viel Spass damit! :-D

leider spinnt meiner gerade,weiß auch net warum. :-( Wurscht ,zerlege ihn eh in einer Woche und dann wird mal alles neu gemacht(lager & co)

Link to post
Share on other sites

So...neueste Nachrichten von der 139er Front.

Heute haben wir dann mal versucht den Gaser einzustellen. 20er mit Abdüsung

von 112 bis runter zu 108. Nach ziemlichem Gewurschtel (ich liebe diese Gemischeinstellschraube beim SI Vergaser!!!) haben wir dann doch immerhin

hinbekommen das a) so etwas ähnliches wie ein Standgas auftrat und das b)

der Roller als er dann endlich mal lief - anspringen kein Problem, wollte einfach

nicht hochdrehen - abging wie Zäpfchen. Sehr beeindruckend der Unterschied zum

DR 135. Und das mit dem Originalgaser und der Originalübersetzung. Allerdings mit

einem Simonini Puff. Laut Tacho zwischen 97 und 98 km/h. So schnell ist die Kiste

noch nie gerannt. Leider war nach knapp vier Kilometern das Vergnügen erstmal

vorbei. Offenbar bekommt der Gaser einfach zu viel Sprit. Stinkt tierisch nach Benzin, Kerze ist total nass, Motor dreht nicht mehr hoch. Habe dann noch ein paar kleinere Düsen bis runter zur 102er ausprobiert =Gleicher Effekt.

Möglicherweise hängt der Schwimmer...keine Ahnung. Morgen mal aufmachen oder einfach testweise mal den 24er Gaser draufmontieren. Hoffentlich hat dieses Phänomen nix mit der leicht riefigen Drehschieberfläche zu tun....

Link to post
Share on other sites

bin ja mittlerweile auch beim einfahren... wo der Spaß beim DR Drehzalmässig aufhört fängt er beim Malle erst richtig an... zumindest gefühlsmässig :-D

Der Malle bringt definitiv mehr Leistung... fängt an richtig Süchtig zu machen... gestern unterwegs gewesen, heute unterwegs gewesen... nur Sprit schluckt der wie blöd mit dem 24er SI.

Bisher fahr ich noch mit viel zu fetter Gemischeinstellung (122er) - sicher ist sicher beim einfahren, dachte ich - trotz deutlichem drosseln wenn der Hahn ganz offen steht, schon 92 km/h nach Sigma (eben noch vor Vollgas). Bin total begeistert bisher :love:

Link to post
Share on other sites

Was schlucken eigentlich eure so? also meinen 139er mit 24er si(noch auf drehschieber), angepassten überströmen, verlängerter einlasszeit und scorpion tröte schluckt knapp über 5liter auf 100km.

@checker00 110 nach tacho? was hast du für nen pott bzw wie sieht der rest aus?

Link to post
Share on other sites

Die echten 92 auf dem Sigma waren auch knapp über 100 km/h auf dem Lusso-Tacho.

Der Verbrauch müsste bei mir so zwischen 5,5-6l liegen, hatte beim losfahren mit 5l vollgetankt und jetzt nach 40km Weg zeigt die Tankuhr Halb an... wird aber ja noch etwas sinken mit kleinerer HD.

  • Like 1
Link to post
Share on other sites

Naja,

In der Stadt braucht meine so 3-4 Liter.

Ich komme mit einer Tankfüllung (so 7Liter) so etwa 200 Km.

Ist ziehmlich sparsam.

Ich denke das liegt am 20er Gaser.

Mit dem 24er lag der Verbrauch bei ca. 5 Litern (bei unverhältnismäßig mehr Leistung).

Mich haben sie mal bei Höchstgeschwindigkeit geblitzt, da waren das 108Km/h minus Toleranz.

Ich denke sie läuft so gesunde 100.

Als Alltagsroller für die Stadt OK.

Ich habe gemacht:

Die Kanäle angeglichen (Zylinder ist Original belassen, lediglich entgratet).

Der Kolben "aufgemacht".

Kurbelwelle original gelassen.

Und nen RZ Mark One Righthand evo 2000+ (was für ne Beschreibung) drunter.

Ich hab damals ein L-Gutachten gemacht (mit dem Zyl. den jetzt Red Polo hat), da hatte er 15 PS.

Ist auch OK (für Stecktuning allemal).

Ich würde das Gutachten posten, aber ich muß mir erst Webspace rulen.

Sieht aus wie ne 211er Kurve, bloß bei weniger Leistung halt...

Link to post
Share on other sites

Also ich hab meinen gute 600km eingefahren. die ersten 50km ganz langsam ned über 30 dann schön langsam rantasten bis 50 ab 200km dann schon 60 usw. bis 600km halt. Laut anleitung solltens 1000km sein aber ich weiß ja ned was die unter einfahren verstehen.

Edited by Rengi
Link to post
Share on other sites

Der Malossi 136 ist definitiv ein Graugußzylinder. Eine Einfahrzeit von ca. 800-1000 km bei einem Gußzylinder ist sehr zu empfehlen.

Am besten die Suchfunktion nutzen. Lucifer hat das sehr schön beschrieben. Kurz vor Halbzeit (also nach ca. 4-500 km) sollte man auch mal richtig Gas geben (gerade Strecke ca. 3-5 km), dann Zylinder abbauen und auf Schleispuren kontrollieren. Meist sind leichte Spuren entlange der Stehbolzen erkennbar. Diese Spuren mit sehr feinem Schleifpapier beseitigen und wieder einbauen.

Dann habt Ihr einen sehr haltbaren Motor (vorausgesetzt Zündung, Gaser, Verdichtung etc. stimmen.

@ Checker Ein 20SI bei einem RZ Evo hört sich schon arg klein an. Da hätte ich Bedenken wegen der Innenkühlung.

Mein Malossi hatte ca. 8000 km ohne Klemmer bevor ich ihn verkauft habe. Kubelwangeneinlaß war erweitert, Zylinder geschwärzt, SI 24 mm mit Loch im Lufi, Polini Primär, 80er Getriebe, wechselnd original und Polini Puff.

Mit Original Puff ca. 95-100 km/h Topspeed und guter Drehmoment. Mit Polini untenrum sehr schwach, obenrum drehzahlgeil und lt. PX Alt Tacho 110 km/h

Edited by Marc27
Link to post
Share on other sites
@ Checker Ein 20SI bei einem RZ Evo hört sich schon arg klein an. Da hätte ich Bedenken wegen der Innenkühlung.

Hält gut. Läuft auch gut.

Ich hatte auch so meine Bedenken.

Den letzten Zyl. hatte ich ca. 10000 Km drauf.

Der Zyl. war noch gut, aber der Kolben hatte ne Mulde.

Obwohl ich die Zündung auf 16° fahr.

Komisch.

Hat aber nie geklemmt, lief 2 Jahre ohne Probleme.

Er wär auch noch weiter gelaufen, aber ich kauf mir sicherheitshalber alle 2 Jahre oder 10000 Km nen neuen (man weiß ja nie), da ich nen absolut zuverlässigen Roller (der heilige Dienst) brauch...

Ich habe ihn auch 1000 Km eingefahren, sicher ist sicher.

Hab dazu nur einen Monat gebraucht, ist bei der Kälte echt ne Leistung...

Link to post
Share on other sites

Tach,

das Einfahrthema wurde ja schon oft im Forum diskutiert und versucht den 1000km-Einfahrmythos in Bummelfahrweise in Richtung Schraubergerüchte zu verschieben, wo er nämlich hingehört.

Das Einzige was sich da Einläuft sind die Kolbenringe und das geht wesentlich schneller als man denkt. Alles andere, wie zB. Kolbenungenauigkeiten und andere klemmgefährdete Stellen, können nur unter Last und scharfer Fahrweise zum Vorschein kommen. Diese müssen dann entfernt werden, siehe FAQ. Schont man den Zylinder auf den ersten 1000 km (wie haltet ihr das eigentlich aus?) und fährt ihn nicht mal richtig heiß, klemmt er halt nach 1000 km, wenn man ihn dann belastet. Das würde er auch nach 2000km machen.

Ich mache nach ca. 30km den Hahn das erste Mal komplett auf. 30km , um Schleifstaubreste und eventuelle Hohnrückstände, die man nicht komplett herausgewaschen bekommt, aus dem Motor zu bekommen. Ab dann immer wieder heiß fahren und ein paar ruhige Kilometer dazwischenlegen. Kein Dauervollgas natürlich.

Eine umfassende Einfahranleitung gibts von Carl Hertweck in "Besser machen, Arbeiten an Motorädern". Meiner Ansicht nach die Beste.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.