Jump to content
StephanCDI

Nur mal schnell 'ne Largeframe-Technikfrage

Recommended Posts

vor 1 Stunde schrieb wheelspin:

 

Spricht im ersten Moment für eine Lusso Hauptwelle. Wenn die jetzt auch zwei Seegerringe hatte, dann ist es eine.

Es gab eine kleine Serie Originale Zwitter-Hauptwellen. Also Lusso Hinterradmutter mit "Alt " Getriebe. Da entscheidet dann eben ob die Hauptwelle einen oder zwei Seegerringe hatte.

 

vor 26 Minuten schrieb CDI:

Wobei die Zwitterwelle zusammen mit dem 30er Simmerring verbaut war.

Ja, genau so dachte ich auch. Wenn schon Zwitter, dann 30er Wedi.

Die Hauptwelle hatte auf jeden Fall nur außen Dichtfläche für den Wedi.

Wenn ich mich richtig erinnere war nur ein Seegerring am Getriebe, nämlich Richtung Schaltraste.

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Minute schrieb Friedi:

Das stimmt schon - aber wenn der Motor eh 'verwürfelt' ist, würde ich das in dem Fall nicht als Indikator nehmen.

 

PK-HD: Du schreibst, dass Du eine Kronenmutter mit 24-er Schlüsselweite hättest. Sicher, dass das nicht eine 22-er ist?

OK, jetzt zweifel ich schon an mir selbst. :-D

Ich werd heut nachmittag nachmessen. Vielleicht war's doch ne 22er und ich hab's nur falsch in Erinnerung.

Ich befürchte fast, ich hab in der Hektik ein Radl falsch rum rein, wahrscheinlich das vom zweiten.... arrrg...

Diesen Beitrag teilen


Link zum Beitrag
Am 2.7.2016 um 18:01 schrieb Marty McFly:

 

Festen Sitz der Kupplung könnte ich noch checken, bevor ich den ganzen Motor raus nehme, danke für den Tipp. :thumbsup:

Weil laufen tut der Motor astrein, ohne Geräusche und Vibrationen, deswegen könnte es durchaus sein, dass es nicht das Lager ist. Man kann ja mal hoffen...

 

Update:
Es war tatsächlich die Kupplung, an der sich die Mutter gelöst hatte. Danke noch mal für den Denkansatz! :cheers:

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
OK, jetzt zweifel ich schon an mir selbst. :-D

Ich werd heut nachmittag nachmessen. Vielleicht war's doch ne 22er und ich hab's nur falsch in Erinnerung.

Ich befürchte fast, ich hab in der Hektik ein Radl falsch rum rein, wahrscheinlich das vom zweiten.... arrrg...

Wenn doch 22, dann kannst du noch schauen, ob du 13 oder 17er SW am Schaltbolzen. Wenn da 13 und die Scheibe definitiv verbaut ist, dann wirst du den Motor aufmachen dürfen.

Diesen Beitrag teilen


Link zum Beitrag

Shit. :wallbash::censored:

 

Danke. Hatte es befürchtet.

Zum Glück kann der Motor drin bleiben.

 

Was mir noch aufgefallen ist:

Der Arm hier im Bild hat in seiner Halterung Spiel und bewegt sich beim Schalten leicht wie hier eingezeichnet:

Ist das so normal?

Hab da noch nie drauf geachtet, is mir jetzt erst aufgefallen.

Schaltraste-Vespa-PX-alt_2_b2.jpg

Diesen Beitrag teilen


Link zum Beitrag
vor 9 Minuten schrieb PK-HD:

Shit. :wallbash::censored:

 

Danke. Hatte es befürchtet.

Zum Glück kann der Motor drin bleiben.

 

Was mir noch aufgefallen ist:

Der Arm hier im Bild hat in seiner Halterung Spiel und bewegt sich beim Schalten leicht wie hier eingezeichnet:

Ist das so normal?

Hab da noch nie drauf geachtet, is mir jetzt erst aufgefallen.

Schaltraste-Vespa-PX-alt_2_b2.jpg

Das darf sich nicht seitlich bewegen, Schaltrolle und Stift gibt es einzeln als Ersatzteil.

Diesen Beitrag teilen


Link zum Beitrag
Das darf sich nicht seitlich bewegen, Schaltrolle und Stift gibt es einzeln als Ersatzteil.

Jedoch hat das jede 2. Kiste in unterschiedlichem Ausmaß.

Wenn da ein bisschen Spiel ist, macht es noch kein Gangspringen. Wenn es natürlich extrem ist (mehr als 0,5 mm würde ich sagen), dann bedingt es Fehler.

Will nur sagen: je nach Ausprägung hast du deinen Fehler gefunden oder auch nicht.

Diesen Beitrag teilen


Link zum Beitrag
vor 4 Stunden schrieb dirk_vcc:

Das darf sich nicht seitlich bewegen, Schaltrolle und Stift gibt es einzeln als Ersatzteil.

bei mir springt seit 2 wochen der 2.gang ab und an raus und auch wieder rein? Gangräder waren beim revidieren schn ausgelutscht,oder kann das auch nur die Raste sein?

Diesen Beitrag teilen


Link zum Beitrag

Ja, das kann auch nur an der Raste liegen, bei mir ist der Gang dann aber immer wieder raus und wieder rein gesprungen. Trotzdem wenn das Getriebe ausgelutscht ist, spielt wahrscheinlich alles zusammen.

Diesen Beitrag teilen


Link zum Beitrag
vor 23 Stunden schrieb Goof:

Wenn doch 22, dann kannst du noch schauen, ob du 13 oder 17er SW am Schaltbolzen. Wenn da 13 und die Scheibe definitiv verbaut ist, dann wirst du den Motor aufmachen dürfen.

Kam heute morgen nur kurz zum Messen der SW. Ist ne 22er.

Werd die Kiste wohl die Tage nochmal aufmachen.

 

Wobei mich das mit dem Spiel in der Schaltraste auch nicht loslässt.

Hab das mal auf Magnet-Band gezogen:

Schaltraste.7z

Bei Sek. 2 sieht man schön wie der Hebel rausspringt und wieder reinrutscht.

Bearbeitet von PK-HD

Diesen Beitrag teilen


Link zum Beitrag
vor einer Stunde schrieb PK-HD:

Kam heute morgen nur kurz zum Messen der SW. Ist ne 22er.

Werd die Kiste wohl die Tage nochmal aufmachen.

 

Wobei mich das mit dem Spiel in der Schaltraste auch nicht loslässt.

Hab das mal auf Magnet-Band gezogen:

Schaltraste.7z

Bei Sek. 2 sieht man schön wie der Hebel rausspringt und wieder reinrutscht.

 

Das ist definit zu viel Spiel. Rollenbügel und Sicherungsbolzen ersetzen.

Nach meiner Erfahrung löst das einen Großteil der Probleme mit Gängespringen und man kommt um das Spalten des Motors drum herum.

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

Ich weiß nicht ob man es sieht, aber der Vorbesitzer scheint mal mit irgendwas Grobem auf dem Radl rumgefuhrwerkt zu haben.

Ich sehe da erstmal keine Funktionseinschränkung. Korrekt?

Diesen Beitrag teilen


Link zum Beitrag

Seh da nix schlimmes. Die Raste vom 4. Gang ist vielleicht ein bisschen vermackt, eventuell vorsichtig ein wenig glätten, wo die Rolle einrastet.

Notfalls die ganze Schaltraste tauschen, insbesondere wenn der ganze Teller kippelt, sieht auf dem Video aber nicht so aus.

Ich renoviere lieber alte Originale als neue Nachbaurasten. Da gibt es gerne mal Problem mit gebrochenen Schaltarmen.

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
vor 19 Stunden schrieb Manucci:

Ja, das kann auch nur an der Raste liegen, bei mir ist der Gang dann aber immer wieder raus und wieder rein gesprungen. Trotzdem wenn das Getriebe ausgelutscht ist, spielt wahrscheinlich alles zusammen.

werde die ursache hier berichten,mittlerweile werkt ein LH Polini .

Diesen Beitrag teilen


Link zum Beitrag

Wäre mir zu weiß. Würde ne Nummer fetter gehen.

Aber ich bin auch gebranntes Kind.

Andere würden das so vielleicht fahren.

Bearbeitet von PK-HD
  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
vor 6 Minuten schrieb wurdalak:

Was meint ihr, lässt sich das gut schweißen oder wird es kompliziert?

 

Danke schon Mal vorab!!

 

 

DSC_0344.JPG

DSC_0339.JPG

 

Schreib mal den kobold an, der hilft Dir weiter.

Diesen Beitrag teilen


Link zum Beitrag

Hat mal jemand ein Bild von der Befestigung der Hupe innerhalb einer Lusso Kaskade.

 

Oder eine Teilenummer? 12 V PX Schnarre.

Bearbeitet von Alte_Karre

Diesen Beitrag teilen


Link zum Beitrag
Am 07/18/2016 um 11:54 schrieb PK-HD:

Shit. :wallbash::censored:

 

Danke. Hatte es befürchtet.

Zum Glück kann der Motor drin bleiben.

 

Was mir noch aufgefallen ist:

Der Arm hier im Bild hat in seiner Halterung Spiel und bewegt sich beim Schalten leicht wie hier eingezeichnet:

Ist das so normal?

Hab da noch nie drauf geachtet, is mir jetzt erst aufgefallen.

Schaltraste-Vespa-PX-alt_2_b2.jpg

Also, grad kleine Hälfte runter: Gangräder waren alle richtig drin.

Vierter Gang mit der Fase Richtung Schaltraste. Dritter und Zweiter mit dem Wulst Richtung Schaltraste, erster mit der flachen Seite zur Raste.

Jetzt hoffe ich, dass es die Raste war....

 

Wie waren noch gleich die Unterscheidungsmerkmale zwischen alt und lusso? Ging das nur über den Überstand im ersten Gang?

Diesen Beitrag teilen


Link zum Beitrag
vor 13 Minuten schrieb PK-HD:

Also, grad kleine Hälfte runter: Gangräder waren alle richtig drin.

Vierter Gang mit der Fase Richtung Schaltraste. Dritter und Zweiter mit dem Wulst Richtung Schaltraste, erster mit der flachen Seite zur Raste.

Jetzt hoffe ich, dass es die Raste war....

 

Wie waren noch gleich die Unterscheidungsmerkmale zwischen alt und lusso? Ging das nur über den Überstand im ersten Gang?

 

Lusso im dritten Gang parallel;  alt im dritten Gang über der Dichtfläche.

 

Hier mal lesen in der Beschreibung 

http://www.scooter-center.com/de/product/4350042

 

Problem ist halt nur, dass mittlerweile jeder Lieferant irgendwas liefert. Selbst Piaggio liefert mal alt mal Lusso unter der gleichen Nummer.

 

Bearbeitet von wheelspin
  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.